





























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Default" />
  
    <meta name="oid" content="30418617" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=753ac8efe5bf754f6f083616b2e87fd6" />
  <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=753ac8efe5bf754f6f083616b2e87fd6" />
  <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=753ac8efe5bf754f6f083616b2e87fd6" />
  <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=753ac8efe5bf754f6f083616b2e87fd6" />

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/eudora-7-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Whole Site" href="https://www.eastbayexpress.com/oakland/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: News &amp; Opinion Section" href="https://www.eastbayexpress.com/oakland/Rss.xml?oid=1063824" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Editor&#39;s Note" href="https://www.eastbayexpress.com/oakland/Rss.xml?oid=1064145" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Comments on Editor&#39;s Note" href="https://www.eastbayexpress.com/oakland/Rss.xml?id=comments&amp;oid=1064145" />
      
    
  

  
  
    <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=e25c92e15424c7cd3f0b3a9d1b7e25f3"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/desktop-bundle.js?cb=e25c92e15424c7cd3f0b3a9d1b7e25f3"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  
  

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("https:\/\/www.eastbayexpress.com\/oakland\/Profile", "https:\/\/posting.eastbayexpress.com\/oakland\/MyProfile");
  </script>
  
  
  

  
  
    <meta name="google-signin-client_id" content="72892599175-9g6e89gdq7rjsbmhij3eon7q6v08cpt9.apps.googleusercontent.com">
  

    
  

  
  <link href='https://fonts.googleapis.com/css?family=Oswald|Merriweather:400,700|Open+Sans:700,300,400' rel='stylesheet' type='text/css'>

<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            })();
          </script>
          <script type='text/javascript'>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</script>




<meta name="google-site-verification" content="q13vSnSWtEQaRaJzr_eiX41x96sldME7J3K6TNdj94A" />
<meta name="google-site-verification" content="6aYQUrvSqrbcjh58D9IUixIU9BElrFjrD4bZSn0v1zc" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="The End Is Meh | Editor&#39;s Note | East Bay Express" />
  <meta name="description" content="Our sucky apocalypse" />
  <meta name="keywords" content="East Bay Express, Stephen Buel, editor, Oakland, Berkeley, Alameda, Albany, Emeryville, Alameda County, Contra Costa County, East Bay, San Francisco Bay Area, newspaper, journalism, News, investigative reporting, Oakland, Berkeley, East Bay, Alameda, Albany, Richmond, El Cerrito, Emeryville, Alameda County, Oakland, Berkeley, news, events, arts, culture, restaurants, music, movies, East Bay" />
  <title>The End Is Meh | Editor's Note | East Bay Express</title>

  
  
    <meta name="date" content="2020-08-19 01:00:00" />
  

  
  
  
    <meta name="author" content="Daedalus Howell">
  

  
  
  <meta name="news_keywords" content="east bay express, stephen buel, editor, oakland, berkeley, alameda, albany, emeryville, alameda county, contra costa county" />

  
  

  
  
  
    <link rel="image_src" href="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/30418616/ebx2034-presspass.jpg" />
    <meta name="thumbnail" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/30418616/ebx2034-presspass.jpg" />
  

  
    
      <link rel="canonical" href="https://www.eastbayexpress.com/oakland/the-end-is-meh/Content?oid=30418617" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eastbayexpress.com/oakland/the-end-is-meh/Content?oid=30418617" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.eastbayexpress.com/oakland/the-end-is-meh/Content?oid=30418617&media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.eastbayexpress.com/oakland/the-end-is-meh/Content?oid=30418617" />
    
  

  
    <meta property="fb:app_id" content="226539774053535" />
  

  
  <meta property="og:site_name" content="East Bay Express" />
  <meta property="og:title" content="The End Is Meh" />

   
  
    

    
    

    
    

    <meta property="og:image" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/30418616/ebx2034-presspass.jpg" />

    
      <meta property="og:image:width" content="625" />
      <meta property="og:image:height" content="375" />
    
  

  
  
    <meta property="og:description" content="Our sucky apocalypse" />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/30418616/ebx2034-presspass.jpg">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="The End Is Meh">
    <meta name="twitter:description" content="Our sucky apocalypse">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">30418617</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20200819092419</Attribute>
        <Attribute name="creationdate">20200819092128</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20200819010000</Attribute>
            <Attribute name="releasedate">20200819</Attribute>
            <Attribute name="releaseepoch">1597824000</Attribute>
            <Attribute name="title">The End Is Meh</Attribute>
            <Attribute name="author">29840092</Attribute>
            <Attribute name="authorname">Daedalus Howell</Attribute>
            <Attribute name="authorsortname">Howell, Daedalus</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.eastbayexpress.com\/oakland\/the-end-is-meh\/Content?oid=30418617"
          },
          "headline": "The End Is Meh",
          
            "description": "Any other Gen Xers remember, back in the '80s, when the Gipper was going to push the Button, causing the world to bloom with mushroom clouds? We didn't know how good we had it.",
          
          
            "image": {
              "url": "https:\/\/media1.fdncms.com\/eastbayexpress\/imager\/u\/original\/30418616\/ebx2034-presspass.jpg",
              "width": 1280,
              "height": 768,
              "@type": "ImageObject"
            },
          
          "datePublished": "2020-08-19T01:00:00",
          "dateModified": "2020-08-19T09:24:19",
          
            "author": {
              "name": "Daedalus Howell",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "East Bay Express",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.eastbayexpress.com\/imager\/b\/google-amp-logo\/808579\/129a\/adminIcon_EBX.jpg",
                "width": 240,
                "height": 240,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


</head>





  <body id="Content" class="ContentDefault editorsnote Eudora7Zone news">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">
  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentDefault " style="display:none">
        
        
          Switch to the <a href="https://m.eastbayexpress.com/oakland/the-end-is-meh/Content?oid=30418617" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      
      function setRedirectHash() {
        if (location.hash) {
          jQuery("#MobileDetect a[media='handheld']").each(function() {
            var link = jQuery(this);
            link.attr('href', link.attr('href').split('#')[0] + location.hash);
          });
        }
      }
      setRedirectHash();

      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  












<div id="Logo" class="GlobalHeader ContentDefault ">
  <div class="leftCol">
    <div class="leftColAd">
      <!-- /2280570/Leaderboard_728x90 -->
          <div id="div-gpt-ad-leaderboard_728x90" style="" data-content-type="ad" data-slot="/2280570/Leaderboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-leaderboard_728x90');
                });
              </script>
          </div>
    </div>

    <div id="header-logo">
      
        <div id="logo"><a href="https://www.eastbayexpress.com/">East Bay Express</a></div>  
        <p class="headerSlogan">Oakland, Berkeley, And East Bay News, Events, Restaurants, Music, &amp; Arts</p>  
      
    </div>
  </div>

  <div class="rightCol">
    <div class="rightColAd">
      <!-- /2280570/Leaderbox_230x90 -->
          <div id="div-gpt-ad-leaderbox_230x90" style="" data-content-type="ad" data-slot="/2280570/Leaderbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-leaderbox_230x90');
                });
              </script>
          </div>
    </div>

    <ul class="linkGroup social">
      <li class="Facebook link1"><a href="https://www.facebook.com/eastbayexpress" target="_blank">Facebook</a></li>
      <li class="Twitter link2"><a href="https://twitter.com/EastBayExpress" target="_blank">Twitter</a></li>
      <li class="Instagram link3"><a href="https://instagram.com/eastbayexpress" target="_blank">Instagram</a></li>
    </ul>

    <div class="signup">
      <a href="https://www.eastbayexpress.com/oakland/Newsletter">Subscribe</a>
    </div>

    

    <form class="prepTextForm" id="searchbox_017793458706336421686:w3vgbok1t5s" action="https://www.eastbayexpress.com/oakland/ArticleArchives">
      <input type="text" name="keywords" size="25" class="headerSearch" placeholder="Search:" value="" />
      <input type="submit" name="sa" value="Search" class="searchSubmit" />
    </form>

  </div>
</div>
















  <div id="NavigationHorizontal" class="GlobalHeader ContentDefault  ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_Home">
          <a href="https://www.eastbayexpress.com/"  >Home</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_search">
          <a href="https://www.eastbayexpress.com/oakland/ArticleArchives"  class="subnav_link" id="SNAVL_search">Search</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_yourprofile">
          <a href="https://www.eastbayexpress.com/oakland/MyProfile"  class="subnav_link" id="SNAVL_yourprofile">Your Profile</a>
        </li>
        
      
        

        

        

        

        <li class="navCurrent" id="NavItem_news">
          <a href="https://www.eastbayexpress.com/oakland/news/Section?oid=1063824"  class="subnav_link" id="SNAVL_news">News &amp; Opinion</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_artsculture">
          <a href="https://www.eastbayexpress.com/oakland/arts-and-culture/Section?oid=1063827"  class="subnav_link" id="SNAVL_artsculture">Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_restaurants">
          <a href="https://www.eastbayexpress.com/oakland/restaurants/Section?oid=1063828"  class="subnav_link" id="SNAVL_restaurants">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_movies">
          <a href="https://www.eastbayexpress.com/oakland/movies/Section?oid=1063826"  class="subnav_link" id="SNAVL_movies">Movies</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="https://www.eastbayexpress.com/oakland/music/Section?oid=1063825"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_calendar">
          <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  class="subnav_link" id="SNAVL_calendar">Calendar</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_blogs">
          <a href="https://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786"  class="subnav_link" id="SNAVL_blogs">Blogs</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_places">
          <a href="https://www.eastbayexpress.com/oakland/LocationSearch"  class="subnav_link" id="SNAVL_places">Locations</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_specialreports">
          <a href="https://www.eastbayexpress.com/oakland/SpecialReports"  class="subnav_link" id="SNAVL_specialreports">Special Reports</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_EBXWebServices">
          <a href="https://www.eastbayexpress.com/WebServices"  >EBX Web Services</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse Search</h3>
            <ul class="subnav_content" id="SNAV_search" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives"  title="Full article archives of The East Bay Express.">Article Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">Event Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch"  title="">Location Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/MovieTimes"  title="">Movie Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/best-of-the-east-bay/Section?oid=1166266"  title="">Best Of Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/MemberSearch"  title="">Member Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?contentFeature=1514272"  title="">Video Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/IssueArchives"  title="">Search By Cover</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113460"  title="">eBlast Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/eDeals"  title="">eDeals Search</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Your Profile</h3>
            <ul class="subnav_content" id="SNAV_yourprofile" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Login"  title="">Login</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Login?type=createAccount&amp;return=http%3A%2F%2Fposting.eastbayexpress.com%2Febx%2FMyProfile%3Ftype%3DcreateAccount"  title="">Create Account</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse News &amp; Opinion</h3>
            <ul class="subnav_content" id="SNAV_news" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/SubmitLetter/Page"  title="">Submit a Letter</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063824"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_artsculture" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">Arts Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063827"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Movies</h3>
            <ul class="subnav_content" id="SNAV_movies" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/MovieTimes?narrowByDate=Today"  title="">Times &amp; Tickets</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063826"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_restaurants" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063828"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063825"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Blogs</h3>
            <ul class="subnav_content" id="SNAV_blogs" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/WhatTheFork/"  title="">What the Fork</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/92510/"  title="">Seven Days</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/CultureSpyBlog/"  title="">Culture Spy</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/LegalizationNation"  title="">Legalization Nation</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/92510/blogs/Archives"  title="">Blog Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Locations</h3>
            <ul class="subnav_content" id="SNAV_places" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108508"  title="">Art Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108511"  title="">Museums</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108473"  title="">Wineries</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Calendar</h3>
            <ul class="subnav_content" id="SNAV_calendar" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">All Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?feature=Staff%20Pick"  title="">Staff Picks</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461&narrowByDate=Today"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315987&narrowByDate=Today"  title="">Events &amp; Attractions</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315986&narrowByDate=Today"  title="">Museums &amp; Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today&eventCategory=1113468"  title="">Theater &amp; Dance Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315990&narrowByDate=Today"  title="">Lectures &amp; Lit Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today"  title="">Other Listings</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Special Reports</h3>
            <ul class="subnav_content" id="SNAV_specialreports" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/BestOf"  title="">Best Of</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?category=1064104&year=2018&sortType=recent"  title="">Summer Guide 2018</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/taste-spring-2018/SpecialReports?oid=14544737"  title="">Taste, Spring 2018</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/the-beer-issue-2018/Category?oid=13055401"  title="">The Beer Issue 2018</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/fall-arts-2017/SpecialReports?oid=8955559"  title="">Fall Arts 2017</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/people-issue-2017/SpecialReports?oid=8367374"  title="">People 2017</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/the-queer-and-trans-issue-2017/SpecialReports?oid=8929128"  title="">Queer and Trans 2017</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?topic=9425918"  title="">Taste, Fall 2017</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Classifieds</h3>
            <ul class="subnav_content" id="SNAV_classifieds" style="display:none;">
          

          

          <li class="">
            <a href="https://class.avenews.com/adsubmit/index.cfm?referrer=http%3A%2F%2Fwww.EastBayExpress.com"  title="">Post an Ad</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=870&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Adult</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=879&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Bulletin Board</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=874&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Buy/Sell/Trade</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=871&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Community</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=876&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Employment</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=875&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Mind/Body/Spirit</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=873&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Music Xchange</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=878&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Rentals</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=877&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Real Estate</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=872&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Services</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>
    
  
  <!-- true == "true"
         && true == "devel" -->


<!-- End #NavigationHorizontal --><div id="PencilWideRunofSite" class="GlobalHeader ContentDefault PencilWide Ad">
  <!-- /2280570/Pencil1_980x32 -->
          <div id="div-gpt-ad-pencil1_980x32" style="" data-content-type="ad" data-slot="/2280570/Pencil1_980x32" data-output="asynchronous" data-width="980" data-height="32">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-pencil1_980x32');
                });
              </script>
          </div>
</div>

<div id="LoginStatus" class="GlobalHeader ContentDefault ">
  
  <ul data-view="loggedin" style="display:none">
    <li><strong data-label="username">Username</strong> / </li>
    <li><a href="https://posting.eastbayexpress.com/oakland/MyProfile">View Profile</a> / </li>
    <li><a href="https://posting.eastbayexpress.com/oakland/Profile/MySettings">Edit Profile</a> / </li>
    <li><a href="https://www.eastbayexpress.com/oakland/Logout">Log Out</a></li>
  </ul>

  <ul data-view="loggedout" style="display:none">
    <li><a href="#LogIn">Log in</a> / </li>
    <li><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>

  </div><!-- end gridHeader -->

  <div id="gridMain">
    <div id="gridFrame">
      <div id="gridSpanningFeature">
        



  
    <div id="StoryBreadcrumb" class="SpanningFeature ContentDefault  news___opinion editor_s_note">
      <p class="issueInfo ">
        <span class="date">
          
            <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30418594">August 19, 2020</a>
          
        </span>

  			
          <a href="https://www.eastbayexpress.com/oakland/news-and-opinion/Section?oid=1063824">News & Opinion</a>
        
        
          &raquo; <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?category=1064145">Editor's Note</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  

  

  
    <div id="StoryHeader" class="SpanningFeature ContentDefault   home_feature_section_feature">
      <div class="storyHead">
        
        <h1 class="headline headline-30418617">The End Is Meh&nbsp;</h1>        
        
          <h2 class="subheadline">Our sucky apocalypse</h2>
        
        
          

          <cite class="byline">
            <span class="byAttribute">By</span> <a href="https://www.eastbayexpress.com/author/daedalus-howell" rel="author">Daedalus Howell</a>
               
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  











  
  
  
  
  
    
  
    

    
      <div id="MagnumImage" class="SpanningFeature ContentDefault ">
        <div class="magnumContainer">
          

          
          
          
          
          
            
          

          
          
          

          
          

          
          
            <span class="clicktozoom">click to enlarge</span>
            <a href="https://media1.fdncms.com/eastbayexpress/imager/u/original/30418616/ebx2034-presspass.jpg" class="zoomable"><img src="https://media1.fdncms.com/eastbayexpress/imager/u/magnum/30418616/ebx2034-presspass.jpg" width="475" height="285" class="magnum" alt="ebx2034-presspass.jpg" srcset="" /></a>
          
          
          
            
            
              
                
              
            
              
                
              
            
          
        </div>
      </div>
    
    
    
    
  





  
  















  
  
  

  
  
  

  
 
  




  

  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="SpanningFeature ContentDefault ">
    <div style="">
      <div class="l0 first" style=" float:left;">
        

<a class="emailAction" title="Email" href="https://posting.eastbayexpress.com/oakland/Tools/EmailFriend?oid=30418617" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0" style=" float:left;"><a href="https://twitter.com/share?url=https%3A//www.eastbayexpress.com/oakland/the-end-is-meh/Content%3Foid%3D30418617&text=The%20End%20Is%20Meh" class="twitter-share-button" data-count="none">Tweet</a>
<script>
  dnLoadScript("https://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style=" float:left;"><div class="fb-share-button" data-type="button_count" data-href="https://www.eastbayexpress.com/oakland/the-end-is-meh/Content?oid=30418617"></div></div> <div class="l0" style=" float:left;">

<a class="printAction" title="Print" href="https://www.eastbayexpress.com/oakland/the-end-is-meh/Content?mode=print&amp;oid=30418617" rel="nofollow" target="_blank">Print</a>
</div> <div class="l0 last" style=" float:right;">


  
  

  <div id="" class="MicroComponent ToolBarHorizontal  RedditJavascript">
    

    <script type="text/javascript">
      reddit_url="https:\/\/www.eastbayexpress.com\/oakland\/the-end-is-meh\/Content?oid=30418617";
      reddit_title="The End Is Meh";
    </script>
    <script type="text/javascript" src="https://www.reddit.com/static/button/button1.js"></script>
  </div>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  




  
  





<div id="StoryLayout" class="SpanningFeature ContentDefault clearfix  home_feature section_feature">

  

    

    


































    
    

    
      
    
    
    
    
      
      

      
              
    

      
     
       
      

        

        

        

        

        

        

        
        

        

        

        
      
      
      
      
    
      <div id="storyBody" class="page1 home_feature section_feature">
        
      
        

        
        
          <p>Any other Gen Xers remember, back in the '80s, when the Gipper was going to push the Button, causing the world to bloom with mushroom clouds? We didn't know how good we had it. That atomic version of the apocalypse was swift and blessedly scientific. Moreover, it was backed by an "us versus them" dogma that was at least comprehensible.</p>



            
          
            <p>Fast forward into the aberrant timeline we've managed to trip into (anyone read the Berenstein Bears lately?), where the moral calculus of our leaders is even more dubious and the End is Nigher than ever, thanks to the cowboy quartet cantering on the edge of town&mdash;war, disease, death and famine. Which is to say, I expected the world to end more like a sci-fi flick than the biblical ballyhoo we're currently experiencing. A plague? How medieval. It's embarrassing, really, since a modicum of handwashing and mask-wearing would've made it manageable. Extreme weather events? Just pony up the million bucks already so that Bond villain turns off his weather machine. Is it any surprise that the storm system that brought Wagnerian-like thunder and lightning to our coast came from Tropical Storm Fausto&mdash;so named, I surmise, for the Faustian bargain we made for a century of fossil fuels. Well, it's here to collect.</p>



            
          
            <p>&bull;&nbsp;&bull;&nbsp;&bull;</p>



            
          
            <p>Meanwhile, it took University of California, Berkeley, computer science student Liam Porr a week to harness the abilities of San Francisco&ndash;based research lab OpenAI's "most powerful language-generating AI tool to date." According to the MIT Technology Review, Porr made an artificial intelligence-generated blog that convinced thousands of readers its bits and bytes were actually the sturm and drang of a creative soul. Naturally, it went viral&mdash;algorithms apparently like reading work of other algorithms. Called GPT-3, the AI engine debuted in mid-July, just in time to hasten the coming media doomsday. Fake news is bad enough&mdash;fake news written by fake writers is some next-level shit.</p>



            
          
            <p>"It was super easy, actually, which was the scary part," says the student.</p>



            
          
            <p>Soon, there will be a tsunami of robot-generated content that will drown writers like me in its wake. It's over&mdash;unless they create an AI editor who can ruthlessly hack and slash the overrun. After all, brevity is the soul of bits.</p>



            

              
              

              <div class="inlineComponent ">
                <div id="RectangleEditorial" class="SpanningFeature RectangleRunofSite1 RectangleAd VideoAd Ad MediumRectangle">
  <!-- /2280570/MediumRect1_300x250 -->
          <div id="div-gpt-ad-mediumrect1_300x250" style="" data-content-type="ad" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-mediumrect1_300x250');
                });
              </script>
          </div>
</div>
              </div>
            
          
            <p>Editor's Note: This column was written using GPT-3. See the Daedalus Howell bot in action at <a href="http://DaedalusHowell.com">DaedalusHowell.com</a>.</p>
        

        
        

        
        
      </div>
    

  
  
</div> <!-- end StoryLayout -->





  
  
  

  <!-- UIkit CSS -->
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=19dd41e2b075e3cf92aa128642d67f4f" />

  <!-- UIkit JS -->
  <script src="/fdn-system/assets/pub/scripts/uikit.min.js?cb=19dd41e2b075e3cf92aa128642d67f4f"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.min.js?cb=19dd41e2b075e3cf92aa128642d67f4f"></script>


  

  <style>
    @media (min-width: 640px){
      div[id] .uk-child-width-1-3\@exs > * {
         width: calc(100% * 1 / 3.001);
      } 
    }
    #gridMainColumn .uk-width-1-2\@es {
      width: 50%;
    }

    #gridMainColumn .uk-child-width-auto\@exs > * {
      width: auto;
    }
    
    .uk-root {
      font-size: 14px;
    }
  </style>












































  <div id="StoryContactLinks" class="SpanningFeature ContentDefault ">
    <p><hr width="20%" align="center" noshade></p>
    <p>
      <a href="https://www.eastbayexpress.com/ebx/ContactUs/Page">Contact</a> the author of this piece, <a href="mailto:letters@eastbayexpress.com">send</a> a letter to the editor, <a href="https://www.facebook.com/eastbayexpress">like</a> us on Facebook, or <a href="https://twitter.com/#!/EastBayExpress">follow</a> us on Twitter.
    </p>
  </div>



  <div id="ArchiveLink" class="SpanningFeature ContentDefault ">
    <p class="moreArticles">
      
        <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?category=1064145">More Editor's Note &raquo;</a>
      
      
    </p>
  </div> <!-- end ArchiveLink -->



 
  <div id="StoryTags" class="SpanningFeature ContentDefault ">
    <p class="tags">Tags: <a href="/oakland/ArticleArchives?category=1064145" rel="tag">Editor's Note</a></p>          
  </div> <!-- end StoryTags -->








  
  

  
  

  
  

  
    
    

    <div id="PreviousNextinSection" class="SpanningFeature ContentDefault ">
      <div class="prevNext">
        <a href="https://www.eastbayexpress.com/oakland/six-up-for-oakland-council/Content?oid=30418596" class="prev" title="previous">
          
            Six up for Oakland Council
          
        </a>
      </div>
    </div><!-- #PreviousNextinSection last updated 2020-08-19 09:31:00 -->
  







  

  

  
  

  
    
  

  






























  
  

  
  






    
    
    
    



























  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="Comments" class="SpanningFeature ContentDefault CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
        
        <div id="Comments_commentContent" class="commentContent">
          
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="30418617" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/oakland/Rss.xml?id=comments&amp;oid=30418617" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
          </div>          
          
        <hr />

        

        
          

          <form id="CommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="30418617" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            <p style="margin-bottom:1em;"><strong>Anonymous and pseudonymous comments will be removed.</strong></p>

            

            <input type="checkbox" name="subscribe" id="Comments_commentSubscribe" value="yes"> <label for="Comments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  








      </div><!-- gridSpanningFeature -->

      <div id="gridColumnContainer" class="clearfix">
        <div id="gridMainColumn1">
          







  

               





  











  
  
      <div id="LatestInCategory" class="MainColumn1 ContentDefault ">
        <h3 class="latesteditor_s_note"><span class="headingText">Latest in Editor's Note</span></h3>
        <ul class="moduleList ui list grouped expanded">
    
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/inauthenticity-cure/Content?oid=30368049">Inauthenticity Cure</a>
    </h4>
    
      <h5 class="subhead">
        An artful prescription
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Daedalus Howell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug 12, 2020</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/family-tradition/Content?oid=30368059">Family Tradition</a>
    </h4>
    
      <h5 class="subhead">
        Your grandparents were probably white supremacists, too.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by D. Scot Miller</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug 12, 2020</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/quote-me/Content?oid=30323950">Quote Me</a>
    </h4>
    
      <h5 class="subhead">
        Talk yourself into it
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Daedalus Howell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug  5, 2020</span>
        </li>
      
    </ul>
  </li>
    
  
        
            <li class="l0 storyItem more">
              <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?category=1064145" class="more">More &raquo;</a>
            </li>
          </ul>
        
      </div>
    



        </div><!-- gridMainSidebar1 -->  

        <div id="gridMainColumn2">
          





  

  
    
      
      
          <div id="MorebyThisAuthor" class="MainColumn2 ContentDefault ">
            <h3>Author Archives</h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/inauthenticity-cure/Content?oid=30368049">Inauthenticity Cure</a>
    </h4>
    
      <h5 class="subhead">
        An artful prescription
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Daedalus Howell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug 12, 2020</span>
        </li>
      
    </ul>
  </li>
        
        
      
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/quote-me/Content?oid=30323950">Quote Me</a>
    </h4>
    
      <h5 class="subhead">
        Talk yourself into it
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Daedalus Howell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug  5, 2020</span>
        </li>
      
    </ul>
  </li>
        
        
      
             <li class="l0 storyItem">
               <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?author=29840092" class="more">More&raquo;</a>
             </li>
             </ul>
          </div>
        
    
  



        </div><!-- gridMainColumn -->
      </div><!-- end gridColumnContainer -->
      
      <div id="gridBottomColumn">
        
      </div><!-- gridSpanningFeature -->
    </div><!-- end gridFrame -->
     
     <div id="gridMainSidebar">
      



<div id="BlogsBySectionCustom" class="MainSidebar ContentDefault  blogroll">

  <div class="headerBar">
    <h2 id="sectionHeader_news_blogs" class="sectionHeader">News Blogs</h2>
  </div>

    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/18/tuesdays-briefing-opd-monitor-slams-schaafs-inaction-following-police-killing-wildfires-are-causing-east-bay-air-quality-issues">
              <img src="https://media1.fdncms.com/eastbayexpress/imager/u/square/30412432/schaaflibby_opd.jpg" alt="Tuesday&#39;s Briefing: OPD monitor slams Schaaf&#39;s inaction following police killing; Wildfires are causing East Bay air quality issues" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">August 18,  4:00 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/18/tuesdays-briefing-opd-monitor-slams-schaafs-inaction-following-police-killing-wildfires-are-causing-east-bay-air-quality-issues">Tuesday's Briefing: OPD monitor slams Schaaf's inaction following police killing; Wildfires are causing East Bay air quality issues</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/17/mondays-briefing-mother-nature-comes-down-hard-on-the-east-bay-massive-sewage-spill-in-the-oakland-alameda-estuary">
              <img src="https://media1.fdncms.com/eastbayexpress/imager/u/square/30407432/brooklyn_basin_crane.jpg" alt="Monday&#39;s Briefing: Mother Nature comes down hard on the East Bay; Massive sewage spill in the Oakland-Alameda Estuary" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">August 17,  4:00 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/17/mondays-briefing-mother-nature-comes-down-hard-on-the-east-bay-massive-sewage-spill-in-the-oakland-alameda-estuary">Monday's Briefing: Mother Nature comes down hard on the East Bay; Massive sewage spill in the Oakland-Alameda Estuary</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/14/fridays-briefing-statewide-eviction-moratorium-is-ending-soon-heat-wave-is-here-wear-your-masks">
              <img src="https://media2.fdncms.com/eastbayexpress/imager/u/square/30387008/heat_wave.jpg" alt="Friday&#39;s Briefing: Statewide eviction moratorium is ending soon; Heat wave is here, wear your masks" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">August 14,  4:00 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/14/fridays-briefing-statewide-eviction-moratorium-is-ending-soon-heat-wave-is-here-wear-your-masks">Friday's Briefing: Statewide eviction moratorium is ending soon; Heat wave is here, wear your masks</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/13/thursdays-briefing-flood-of-water-main-breaks-in-berkeley-surrounding-areas-could-harris-replacement-be-from-the-east-bay">
              <img src="https://media2.fdncms.com/eastbayexpress/imager/u/square/30380041/ebmud_water_main.jpg" alt="Thursday&#39;s Briefing: Flood of water main breaks in Berkeley, surrounding areas; Could Harris&#39; replacement come from the East Bay?" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">August 13,  4:00 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/13/thursdays-briefing-flood-of-water-main-breaks-in-berkeley-surrounding-areas-could-harris-replacement-be-from-the-east-bay">Thursday's Briefing: Flood of water main breaks in Berkeley, surrounding areas; Could Harris' replacement come from the East Bay?</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/12/wednesdays-briefing-ousd-teachers-union-reach-tentative-agreement-salesforce-donates-9-million-to-oakland-schools">
              <img src="https://media2.fdncms.com/eastbayexpress/imager/u/square/30373210/oakland_students.png" alt="Wednesday&#39;s Briefing: OUSD, teachers union reach tentative agreement; Salesforce donates $9 million to Oakland schools" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">August 12,  1:05 <span style='text-transform:lowercase;'>PM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2020/08/12/wednesdays-briefing-ousd-teachers-union-reach-tentative-agreement-salesforce-donates-9-million-to-oakland-schools">Wednesday's Briefing: OUSD, teachers union reach tentative agreement; Salesforce donates $9 million to Oakland schools</a></h3>
        </div>
      </div>  
      
    
        
        <a class="more" href="https://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786">More from the Blogs</a>
      
</div><div id="RectangleEditorial" class="MainSidebar ContentDefault RectangleAd VideoAd Ad MediumRectangle">
  <!-- /2280570/MediumRect1_300x250 -->
          <div id="div-gpt-ad-mediumrect1_300x250" style="" data-content-type="ad" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-mediumrect1_300x250');
                });
              </script>
          </div>
</div>








<div id="MostPopular" class="MainSidebar ContentDefault ">

  <div class="headerBar">
    <h2 id="sectionHeader_mostpopular" class="sectionHeader">Most Popular Stories</h2>
  </div>

  <div class="tabs">
    <div class="tabCurrent tab t1"><a href="#">Viewed</a></div> 
    <div class="tabBack tab t2"><a href="#">Shared</a></div> 
    <div class="tabBack tab t3"><a href="#">Commented</a></div>
    <div class="tabBack tab t4"><a href="#">Videos</a></div>
  </div>  
  <div class="clear"></div>
  
  
  
  
  
  
  
  <div class="popularStoriesBody">
    <ul>
      
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/as-bench-coachs-nazi-salute/Content?oid=30368045">A's bench coach's Nazi salute</a>
      </h4>
      
        <h5 class="subhead">
          Ryan Christenson explains and apologizes
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/fundraising-wake-up-call/Content?oid=30368055">Fundraising Wake-Up Call</a>
      </h4>
      
        <h5 class="subhead">
          Rebecca Kaplan's council seat challenged
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/family-tradition/Content?oid=30368059">Family Tradition</a>
      </h4>
      
        <h5 class="subhead">
          Your grandparents were probably white supremacists, too.
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/cbd-gets-its-close-up/Content?oid=30368035">CBD Gets Its Close-Up</a>
      </h4>
      
        <h5 class="subhead">
          Documentary 'CBD Nation' explores cannabidiol
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/liberation-now/Content?oid=30323959">Liberation Now</a>
      </h4>
      
        <h5 class="subhead">
          Oakland PD defunded
        </h5>
      
    </li>
        
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/key-partnerships/Content?oid=30276590">Key Partnerships</a>
      </h4>
      
        <h5 class="subhead">
          Cities, counties, state target homelessness with Project Homekey
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/fundraising-wake-up-call/Content?oid=30368055">Fundraising Wake-Up Call</a>
      </h4>
      
        <h5 class="subhead">
          Rebecca Kaplan's council seat challenged
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/alameda-police-chief-out/Content?oid=30276604">Alameda Police Chief Out</a>
      </h4>
      
        <h5 class="subhead">
          Top cop retires after arrest of Black man dancing in the street
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/cbd-gets-its-close-up/Content?oid=30368035">CBD Gets Its Close-Up</a>
      </h4>
      
        <h5 class="subhead">
          Documentary 'CBD Nation' explores cannabidiol
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/inauthenticity-cure/Content?oid=30368049">Inauthenticity Cure</a>
      </h4>
      
        <h5 class="subhead">
          An artful prescription
        </h5>
      
    </li>
      
    </ul>
  </div>
  
  
  
  
  <div class="popularStoriesBody" style="display:none">
    <ul>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/protest-turns-violent-in-oakland/Content?oid=30276595">Protest Turns Violent in Oakland</a>
           </h4>
           
             <h5 class="subhead">
               Mayor warns Trump might send Feds
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (5)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/as-bench-coachs-nazi-salute/Content?oid=30368045">A's bench coach's Nazi salute</a>
           </h4>
           
             <h5 class="subhead">
               Ryan Christenson explains and apologizes
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (3)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/liberation-now/Content?oid=30323959">Liberation Now</a>
           </h4>
           
             <h5 class="subhead">
               Oakland PD defunded
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (3)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/key-partnerships/Content?oid=30276590">Key Partnerships</a>
           </h4>
           
             <h5 class="subhead">
               Cities, counties, state target homelessness with Project Homekey
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (2)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/inauthenticity-cure/Content?oid=30368049">Inauthenticity Cure</a>
           </h4>
           
             <h5 class="subhead">
               An artful prescription
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (1)
             </li>
           </ul>
         </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        
      
    </ul>
  </div>

</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#MostPopular div.tabs>div"),
          $$("#MostPopular div.popularStoriesBody"),
          "tabCurrent", "tabBack"
      );
      
      // Deactivate links.
      $$("#MostPopular div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<div id="RectangleRunofSite2" class="MainSidebar ContentDefault RectangleAd Ad MediumRectangle">
  <!-- /2280570/MediumRect2_300x250 -->
          <div id="div-gpt-ad-mediumrect2_300x250" style="" data-content-type="ad" data-slot="/2280570/MediumRect2_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-mediumrect2_300x250');
                });
              </script>
          </div>
</div>

<div id="SpecialReportsTeaser" class="MainSidebar ContentDefault ">
  <div class="headerBar">
    <h2 id="sectionHeader_specialreports" class="sectionHeader">Special Reports</h2>
  </div>

  
    <div class="storyItem">
      
        <div class="reportImg">
          
          <a href="https://www.eastbayexpress.com/oakland/the-beer-issue-2020/SpecialReports?oid=29342080">
            <img src="https://media1.fdncms.com/eastbayexpress/imager/u/recentissue/29342079/cv_4216.jpg" width="89" height="97" alt="" class="storyImg" />
          </a>
        </div>
      

      <div class="reportText">
        <h4><a href="https://www.eastbayexpress.com/oakland/the-beer-issue-2020/SpecialReports?oid=29342080">The Beer Issue 2020</a></h4>
        
        
          <p class="byline">By Katherine Hamilton, Chuck Lenatti and Chiara Bercu</p>
        
      </div>
    </div>
  
    <div class="storyItem">
      
        <div class="reportImg">
          
          <a href="https://www.eastbayexpress.com/oakland/the-decade-in-review/SpecialReports?oid=29342084">
            <img src="https://media2.fdncms.com/eastbayexpress/imager/u/recentissue/29342083/cv_4212.jpg" width="90" height="97" alt="" class="storyImg" />
          </a>
        </div>
      

      <div class="reportText">
        <h4><a href="https://www.eastbayexpress.com/oakland/the-decade-in-review/SpecialReports?oid=29342084">The Decade in Review</a></h4>
        
          <p>The events and trends that shaped the Teens.</p>
        
        
          <p class="byline">By Steven Tavares</p>
        
      </div>
    </div>
  
</div>


<div id="RecentIssues" class="MainSidebar ContentDefault ">

  <div class="headerBar">
    <h2 id="sectionHeader_recentissues" class="sectionHeader">Recent Issues</h2>
  </div>

  
      


      
    
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30368026">
        <img src="/imager/b/recentissue/30368026/ea40/EBX2033-COVER.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30368026">Aug 12, 2020</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30323921">
        <img src="/imager/b/recentissue/30323921/8b5b/EBX2032-COVER.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30323921">Aug  5, 2020</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30276577">
        <img src="/imager/b/recentissue/30276577/1655/EBX2031-COVER.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30276577">Jul 29, 2020</a>
      </span>
    </div>

    
      <br />
    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30238616">
        <img src="/imager/b/recentissue/30238616/78e1/EBX2030-COVER.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30238616">Jul 22, 2020</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30190657">
        <img src="/imager/b/recentissue/30190657/e6f2/EBX2029-Cover.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30190657">Jul 15, 2020</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30137132">
        <img src="/imager/b/recentissue/30137132/119d/COVER-EBX2028.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=30137132">Jul  8, 2020</a>
      </span>
    </div>

    

    
  
      <a class="more" href="https://www.eastbayexpress.com/oakland/IssueArchives">More Issues</a>
    

</div>




  <!-- Cached: 2020-08-19 04:00:00, 2020 -->

  <div id="BestOf" class="MainSidebar ContentDefault ">
    <div class="headerBar">
    	<h2 id="sectionHeader_bestof" class="sectionHeader">Best of the East Bay</h2>
    </div>

    <div class="comColumn">
    	<h3>2020</h3>
    	<ul>
        
    	</ul>
    </div>

    <div class="comColumn">
    	<h3>OTHER YEARS</h3>
    	<ul>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2019">2019</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2018">2018</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2017">2017</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2016">2016</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2015">2015</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2014">2014</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2013">2013</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2012">2012</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2011">2011</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2010">2010</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2009">2009</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2008">2008</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2007">2007</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2006">2006</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2005">2005</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2004">2004</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2003">2003</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2002">2002</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2001">2001</a></li>
        
    	</ul>
    </div>

  </div>

      </div><!-- end gridMainSidebar2 -->

    <div id="gridAdSidebar">
      <div id="SkyscraperRunofSite1" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper1_160x600 -->
          <div id="div-gpt-ad-skyscraper1_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper1_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper1_160x600');
                });
              </script>
          </div>
</div><div id="SkyscraperRunofSite2" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper2_160x600 -->
          <div id="div-gpt-ad-skyscraper2_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper2_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper2_160x600');
                });
              </script>
          </div>
</div><div id="SkyscraperRunofSite3" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper3_160x600 -->
          <div id="div-gpt-ad-skyscraper3_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper3_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper3_160x600');
                });
              </script>
          </div>
</div><div id="SkyscraperRunofSite4" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper4_160x600 -->
          <div id="div-gpt-ad-skyscraper4_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper4_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper4_160x600');
                });
              </script>
          </div>
</div>
    </div><!-- end gridAdSidebar -->  
    
    <!-- Footer -->
    <div id="gridFooter">
      
  <div class="GlobalFooter ContentDefault FooterAds " id="LeaderboardFooterRunofSite">
    <div id="Footerboard" class="MicroComponent FooterboardRunofSite Ad Leaderboard">
  <!-- /2280570/Footerboard_728x90 -->
          <div id="div-gpt-ad-footerboard_728x90" style="" data-content-type="ad" data-slot="/2280570/Footerboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-footerboard_728x90');
                });
              </script>
          </div>
</div>
<div id="FooterBox" class="MicroComponent FooterboardRunofSite Earlug Ad">
  <!-- /2280570/Footerbox_230x90 -->
          <div id="div-gpt-ad-footerbox_230x90" style="" data-content-type="ad" data-slot="/2280570/Footerbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-footerbox_230x90');
                });
              </script>
          </div>
</div>
  </div>





    <div id="FooterNavigation" class="GlobalFooter ContentDefault ">
      <ul>
  
  
  <li class="AboutUs link1"><a href="/oakland/AboutUs/Page" target="_self">About Us</a></li>
  

  
  <li class="Advertise link2"><a href="/oakland/AdvertisingintheEastBayExpress/Page" target="_self">Advertise</a></li>
  

  
  <li class="NationalAdvertising link3"><a href="http://www.vmgadvertising.com/" target="_self">National Advertising</a></li>
  

  
  <li class="Jobs link4"><a href="/oakland/EmploymentOpportunities/Page" target="_self">Jobs</a></li>
  

  
  <li class="NewsletterseLerts link5"><a href="/oakland/EventSearch?eventCategory=1264709" target="_self">Newsletters</a></li>
  

  
  <li class="PrivacyPolicy link6"><a href="/oakland/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li>
  

  
  <li class="TermsofUse link7"><a href="/oakland/TermsofUse/Page" target="_self">Terms of Use</a></li>
  

  
  <li class="ReportaProblem link8"><a href="/oakland/ReportProblem/Page" target="_self">Report a Problem</a></li>
  

  
  <li class="RSS link9"><a href="/oakland/Syndication/Page" target="_self">RSS</a></li>
  

  
  <li class="ContactUs link10"><a href="/oakland/ContactUs/Page" target="_self">Contact Us</a></li>
  

  
  <li class="SiteMap link11"><a href="/oakland/SiteDirectory/Page" target="_self">Site Map</a></li>
  

  
  <li class="YourProfile link12"><a href="/oakland/MyProfile" target="_self">Your Profile</a></li>
  

  
  <li class="CheckOutFoodMusicandArtsinOtherCities link13"><a href="/oakland/visitorsguide" target="_self">Check Out Food, Music and Arts in Other Cities</a></li>
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
    &copy; 2020
    Telegraph Media &nbsp;&nbsp; All Rights Reserved<br />
    Powered by <a target="_blank" href="https://www.publishwithfoundation.com/">Foundation</a>
  </p>
</div><!-- Start Google Analytics -->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2967554-1']);
  _gaq.push(['_setDomainName', 'eastbayexpress.com']);

  

  
    _gaq.push(['_setCustomVar', 
      1, // First variable, first slot.
      'Section', // Variable name.
      'news', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  
    _gaq.push(['_setCustomVar', 
      2, // Second variable, second slot.
      'Category', // Variable name.
      'editorsnote', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18916489-8', 'eastbayexpress.com');

  
    var dimensionValue = 'news';
    ga('set', 'dimension1', dimensionValue);
  
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Begin comScore Tag -->
<script>
 document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b")
+ ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
 COMSCORE.beacon({
  c1:2,
  c2:6035631,
  c3:"",
  c4:"",
  c5:"",
  c6:"",
  c15:""
 });
</script>
<noscript>
 <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035631&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Start Quantcast tag -->
<script type="text/javascript">
  _qoptions={
    qacct:"p-a4LDpi_DEopn-"
  };
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
  <img src="https://pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast" />
</noscript>
<!-- End Quantcast tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt); })();

_qevents.push({
qacct:"p-5dDMyRGTmVSEU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-5dDMyRGTmVSEU.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">
   var _sf_async_config = { uid: 50246, domain: 'eastbayexpress.com', useCanonical: true };
   (function() {
     function loadChartbeat() {
       window._sf_endpt = (new Date()).getTime();
       var e = document.createElement('script');
       e.setAttribute('language', 'javascript');
       e.setAttribute('type', 'text/javascript');
       e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
       document.body.appendChild(e);
     };
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
   })();
</script>
    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->
</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  













<div class="Closer ContentDefault   uk-root fdn-margin-vert CookieConsent comp-shell-cookieconsent" data-component-id="CookieConsent">
  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
  <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
  <script>
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#000"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      
      
      
        "link": "View our Privacy Policy",
      
      "href": "\/oakland\/PrivacyPolicy\/Page"
    }
  });
  </script>
</div>

</div><!-- end gridCloser -->
    </body>
</html>
  


