

























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Default" />
  
    <meta name="oid" content="27626944" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=02309526c772144feccf94d3c8af2257" />
  <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=02309526c772144feccf94d3c8af2257" />
  <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=02309526c772144feccf94d3c8af2257" />
  <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=02309526c772144feccf94d3c8af2257" />

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/eudora-7-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Whole Site" href="https://www.eastbayexpress.com/oakland/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: News &amp; Opinion Section" href="https://www.eastbayexpress.com/oakland/Rss.xml?oid=1063824" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Chronic Town" href="https://www.eastbayexpress.com/oakland/Rss.xml?oid=26135859" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Comments on Chronic Town" href="https://www.eastbayexpress.com/oakland/Rss.xml?id=comments&amp;oid=26135859" />
      
    
  

  
  
    <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=00a84d129f848e7b18478dcdcf0f4a0a"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/desktop-bundle.js?cb=00a84d129f848e7b18478dcdcf0f4a0a"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  
  

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("https:\/\/www.eastbayexpress.com\/oakland\/Profile", "https:\/\/posting.eastbayexpress.com\/oakland\/MyProfile");
  </script>
  
  
  

  
  
    <meta name="google-signin-client_id" content="72892599175-9g6e89gdq7rjsbmhij3eon7q6v08cpt9.apps.googleusercontent.com">
  

    
  

  
  <link href='https://fonts.googleapis.com/css?family=Oswald|Merriweather:400,700|Open+Sans:700,300,400' rel='stylesheet' type='text/css'>

<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            })();
          </script>
          <script type='text/javascript'>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</script>




<meta name="google-site-verification" content="q13vSnSWtEQaRaJzr_eiX41x96sldME7J3K6TNdj94A" />
<meta name="google-site-verification" content="6aYQUrvSqrbcjh58D9IUixIU9BElrFjrD4bZSn0v1zc" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Cannabis Industry Moves to Hemp, But It&#39;s Slow-Going | Chronic Town | East Bay Express" />
  <meta name="description" content="Pot companies show interest in hemp-based packaging materials, but it will be a while before using hemp becomes standard practice." />
  <meta name="keywords" content="News, investigative reporting, Oakland, Berkeley, East Bay, Alameda, Albany, Richmond, El Cerrito, Emeryville, Alameda County, Oakland, Berkeley, news, events, arts, culture, restaurants, music, movies, East Bay" />
  <title>Cannabis Industry Moves to Hemp, But It's Slow-Going | Chronic Town | East Bay Express</title>

  
  
    <meta name="date" content="2019-09-25 04:00:00" />
  

  
  
  
    <meta name="author" content="Dan Mitchell">
  

  
  
  <meta name="news_keywords" content="news, investigative reporting, oakland, berkeley, east bay, alameda, albany, richmond, el cerrito, emeryville" />

  
  
  
    <link rel="image_src" href="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/27627879/chronic-hemp-plastic-home-slide-bg-1.jpg" />
    <meta name="thumbnail" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/27627879/chronic-hemp-plastic-home-slide-bg-1.jpg" />
  

  
    
      <link rel="canonical" href="https://www.eastbayexpress.com/oakland/cannabis-industry-moves-to-hemp-but-its-slow-going/Content?oid=27626944" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eastbayexpress.com/oakland/cannabis-industry-moves-to-hemp-but-its-slow-going/Content?oid=27626944" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.eastbayexpress.com/oakland/cannabis-industry-moves-to-hemp-but-its-slow-going/Content?oid=27626944&media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.eastbayexpress.com/oakland/cannabis-industry-moves-to-hemp-but-its-slow-going/Content?oid=27626944" />
    
  

  
    <meta property="fb:app_id" content="226539774053535" />
  

  
  <meta property="og:site_name" content="East Bay Express" />
  <meta property="og:title" content="Cannabis Industry Moves to Hemp, But It&#39;s Slow-Going" />
 
  
    

    
    

    
    

    <meta property="og:image" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/27627879/chronic-hemp-plastic-home-slide-bg-1.jpg" />

    
      <meta property="og:image:width" content="625" />
      <meta property="og:image:height" content="394" />
    
  

  
  
    <meta property="og:description" content="Pot companies show interest in hemp-based packaging materials, but it will be a while before using hemp becomes standard practice." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/27627879/chronic-hemp-plastic-home-slide-bg-1.jpg">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Cannabis Industry Moves to Hemp, But It&#39;s Slow-Going">
    <meta name="twitter:description" content="Pot companies show interest in hemp-based packaging materials, but it will be a while before using hemp becomes standard practice.">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">27626944</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20190924174634</Attribute>
        <Attribute name="creationdate">20190924144646</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20190924040000</Attribute>
            <Attribute name="releasedate">20190924</Attribute>
            <Attribute name="releaseepoch">1569322800</Attribute>
            <Attribute name="title">Cannabis Industry Moves to Hemp, But It&#39;s Slow-Going</Attribute>
            <Attribute name="author">26045546</Attribute>
            <Attribute name="authorname">Dan Mitchell</Attribute>
            <Attribute name="authorsortname">Mitchell, Dan</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.eastbayexpress.com\/oakland\/cannabis-industry-moves-to-hemp-but-its-slow-going\/Content?oid=27626944"
          },
          "headline": "Cannabis Industry Moves to Hemp, But It's Slow-Going",
          
            "description": "If any industry opts into using hemp-based packaging materials, it should be the cannabis industry, right? And as it turns out, that's exactly the case.",
          
          
            "image": {
              "url": "https:\/\/media1.fdncms.com\/eastbayexpress\/imager\/u\/original\/27627879\/chronic-hemp-plastic-home-slide-bg-1.jpg",
              "width": 1280,
              "height": 806,
              "@type": "ImageObject"
            },
          
          "datePublished": "2019-09-25T04:00:00",
          "dateModified": "2019-09-24T17:46:34",
          
            "author": {
              "name": "Dan Mitchell",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "East Bay Express",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.eastbayexpress.com\/imager\/b\/google-amp-logo\/808579\/129a\/adminIcon_EBX.jpg",
                "width": 240,
                "height": 240,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


</head>





  <body id="Content" class="ChronicTown ContentDefault Eudora7Zone news">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">
  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentDefault " style="display:none">
        
        
          Switch to the <a href="https://m.eastbayexpress.com/oakland/cannabis-industry-moves-to-hemp-but-its-slow-going/Content?oid=27626944" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      
      function setRedirectHash() {
        if (location.hash) {
          jQuery("#MobileDetect a[media='handheld']").each(function() {
            var link = jQuery(this);
            link.attr('href', link.attr('href').split('#')[0] + location.hash);
          });
        }
      }
      setRedirectHash();

      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  












<div id="Logo" class="GlobalHeader ContentDefault ">
  <div class="leftCol">
    <div class="leftColAd">
      <!-- /2280570/Leaderboard_728x90 -->
          <div id="div-gpt-ad-leaderboard_728x90" style="" data-content-type="ad" data-slot="/2280570/Leaderboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-leaderboard_728x90');
                });
              </script>
          </div>
    </div>

    <div id="header-logo">
      
        <div id="logo"><a href="https://www.eastbayexpress.com/">East Bay Express</a></div>  
        <p class="headerSlogan">Oakland, Berkeley, And East Bay News, Events, Restaurants, Music, &amp; Arts</p>  
      
    </div>
  </div>

  <div class="rightCol">
    <div class="rightColAd">
      <!-- /2280570/Leaderbox_230x90 -->
          <div id="div-gpt-ad-leaderbox_230x90" style="" data-content-type="ad" data-slot="/2280570/Leaderbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-leaderbox_230x90');
                });
              </script>
          </div>
    </div>

    <ul class="linkGroup social">
      <li class="Facebook link1"><a href="https://www.facebook.com/eastbayexpress" target="_blank">Facebook</a></li>
      <li class="Twitter link2"><a href="https://twitter.com/EastBayExpress" target="_blank">Twitter</a></li>
      <li class="Instagram link3"><a href="https://instagram.com/eastbayexpress" target="_blank">Instagram</a></li>
    </ul>

    <div class="signup">
      <a href="https://www.eastbayexpress.com/oakland/Newsletter">Subscribe</a>
    </div>

    

    <form class="prepTextForm" id="searchbox_017793458706336421686:w3vgbok1t5s" action="https://www.eastbayexpress.com/oakland/ArticleArchives">
      <input type="text" name="keywords" size="25" class="headerSearch" placeholder="Search:" value="" />
      <input type="submit" name="sa" value="Search" class="searchSubmit" />
    </form>

  </div>
</div>
















  <div id="NavigationHorizontal" class="GlobalHeader ContentDefault  ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_Home">
          <a href="https://www.eastbayexpress.com/"  >Home</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_search">
          <a href="https://www.eastbayexpress.com/oakland/ArticleArchives"  class="subnav_link" id="SNAVL_search">Search</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_yourprofile">
          <a href="https://www.eastbayexpress.com/oakland/MyProfile"  class="subnav_link" id="SNAVL_yourprofile">Your Profile</a>
        </li>
        
      
        

        

        

        

        <li class="navCurrent" id="NavItem_news">
          <a href="https://www.eastbayexpress.com/oakland/news/Section?oid=1063824"  class="subnav_link" id="SNAVL_news">News &amp; Opinion</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_artsculture">
          <a href="https://www.eastbayexpress.com/oakland/arts-and-culture/Section?oid=1063827"  class="subnav_link" id="SNAVL_artsculture">Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_restaurants">
          <a href="https://www.eastbayexpress.com/oakland/restaurants/Section?oid=1063828"  class="subnav_link" id="SNAVL_restaurants">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_movies">
          <a href="https://www.eastbayexpress.com/oakland/movies/Section?oid=1063826"  class="subnav_link" id="SNAVL_movies">Movies</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="https://www.eastbayexpress.com/oakland/music/Section?oid=1063825"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_calendar">
          <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  class="subnav_link" id="SNAVL_calendar">Calendar</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_blogs">
          <a href="https://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786"  class="subnav_link" id="SNAVL_blogs">Blogs</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_places">
          <a href="https://www.eastbayexpress.com/oakland/LocationSearch"  class="subnav_link" id="SNAVL_places">Locations</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_specialreports">
          <a href="https://www.eastbayexpress.com/oakland/SpecialReports"  class="subnav_link" id="SNAVL_specialreports">Special Reports</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_EBXWebServices">
          <a href="https://www.eastbayexpress.com/WebServices"  >EBX Web Services</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse Search</h3>
            <ul class="subnav_content" id="SNAV_search" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives"  title="Full article archives of The East Bay Express.">Article Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">Event Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch"  title="">Location Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/MovieTimes"  title="">Movie Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/best-of-the-east-bay/Section?oid=1166266"  title="">Best Of Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/MemberSearch"  title="">Member Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?contentFeature=1514272"  title="">Video Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/IssueArchives"  title="">Search By Cover</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113460"  title="">eBlast Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/eDeals"  title="">eDeals Search</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Your Profile</h3>
            <ul class="subnav_content" id="SNAV_yourprofile" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Login"  title="">Login</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Login?type=createAccount&amp;return=http%3A%2F%2Fposting.eastbayexpress.com%2Febx%2FMyProfile%3Ftype%3DcreateAccount"  title="">Create Account</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse News &amp; Opinion</h3>
            <ul class="subnav_content" id="SNAV_news" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/SubmitLetter/Page"  title="">Submit a Letter</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063824"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_artsculture" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">Arts Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063827"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Movies</h3>
            <ul class="subnav_content" id="SNAV_movies" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/MovieTimes?narrowByDate=Today"  title="">Times &amp; Tickets</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063826"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_restaurants" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063828"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063825"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Blogs</h3>
            <ul class="subnav_content" id="SNAV_blogs" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/WhatTheFork/"  title="">What the Fork</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/92510/"  title="">Seven Days</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/CultureSpyBlog/"  title="">Culture Spy</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/LegalizationNation"  title="">Legalization Nation</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/92510/blogs/Archives"  title="">Blog Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Locations</h3>
            <ul class="subnav_content" id="SNAV_places" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108508"  title="">Art Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108511"  title="">Museums</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108473"  title="">Wineries</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Calendar</h3>
            <ul class="subnav_content" id="SNAV_calendar" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">All Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?feature=Staff%20Pick"  title="">Staff Picks</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461&narrowByDate=Today"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315987&narrowByDate=Today"  title="">Events &amp; Attractions</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315986&narrowByDate=Today"  title="">Museums &amp; Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today&eventCategory=1113468"  title="">Theater &amp; Dance Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315990&narrowByDate=Today"  title="">Lectures &amp; Lit Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today"  title="">Other Listings</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Special Reports</h3>
            <ul class="subnav_content" id="SNAV_specialreports" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/BestOf"  title="">Best Of</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?category=1064104&year=2018&sortType=recent"  title="">Summer Guide 2018</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/taste-spring-2018/SpecialReports?oid=14544737"  title="">Taste, Spring 2018</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/the-beer-issue-2018/Category?oid=13055401"  title="">The Beer Issue 2018</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/fall-arts-2017/SpecialReports?oid=8955559"  title="">Fall Arts 2017</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/people-issue-2017/SpecialReports?oid=8367374"  title="">People 2017</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/the-queer-and-trans-issue-2017/SpecialReports?oid=8929128"  title="">Queer and Trans 2017</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?topic=9425918"  title="">Taste, Fall 2017</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Classifieds</h3>
            <ul class="subnav_content" id="SNAV_classifieds" style="display:none;">
          

          

          <li class="">
            <a href="https://class.avenews.com/adsubmit/index.cfm?referrer=http%3A%2F%2Fwww.EastBayExpress.com"  title="">Post an Ad</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=870&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Adult</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=879&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Bulletin Board</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=874&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Buy/Sell/Trade</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=871&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Community</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=876&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Employment</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=875&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Mind/Body/Spirit</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=873&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Music Xchange</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=878&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Rentals</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=877&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Real Estate</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=872&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Services</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>
    
  
  <!-- true == "true"
         && true == "devel" -->


<!-- End #NavigationHorizontal --><div id="PencilWideRunofSite" class="GlobalHeader ContentDefault PencilWide Ad">
  <!-- /2280570/Pencil1_980x32 -->
          <div id="div-gpt-ad-pencil1_980x32" style="" data-content-type="ad" data-slot="/2280570/Pencil1_980x32" data-output="asynchronous" data-width="980" data-height="32">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-pencil1_980x32');
                });
              </script>
          </div>
</div>

<div id="LoginStatus" class="GlobalHeader ContentDefault ">
  
  <ul data-view="loggedin" style="display:none">
    <li><strong data-label="username">Username</strong> / </li>
    <li><a href="https://posting.eastbayexpress.com/oakland/MyProfile">View Profile</a> / </li>
    <li><a href="https://posting.eastbayexpress.com/oakland/Profile/MySettings">Edit Profile</a> / </li>
    <li><a href="https://www.eastbayexpress.com/oakland/Logout">Log Out</a></li>
  </ul>

  <ul data-view="loggedout" style="display:none">
    <li><a href="#LogIn">Log in</a> / </li>
    <li><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>

  </div><!-- end gridHeader -->

  <div id="gridMain">
    <div id="gridFrame">
      <div id="gridSpanningFeature">
        



  
    <div id="StoryBreadcrumb" class="SpanningFeature ContentDefault  news___opinion chronic_town">
      <p class="issueInfo ">
        <span class="date">
          
            <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27626943">September 24, 2019</a>
          
        </span>

  			
          <a href="https://www.eastbayexpress.com/oakland/news-and-opinion/Section?oid=1063824">News & Opinion</a>
        
        
          &raquo; <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?category=26135859">Chronic Town</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  

  

  
    <div id="StoryHeader" class="SpanningFeature ContentDefault   section_feature">
      <div class="storyHead">
        
        <h1 class="headline headline-27626944">Cannabis Industry Moves to Hemp, But It's Slow-Going&nbsp;</h1>        
        
          <h2 class="subheadline">Pot companies show interest in hemp-based packaging materials, but it will be a while before using hemp becomes standard practice.</h2>
        
        
          

          <cite class="byline">
            <span class="byAttribute">By</span> <a href="https://www.eastbayexpress.com/author/dan-mitchell" rel="author">Dan Mitchell</a>
               
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  











  
  
  
  
  
    
  
    

    
      <div id="MagnumImage" class="SpanningFeature ContentDefault ">
        <div class="magnumContainer">
          

          
          
          
          
          
            
          

          
          
          

          
          

          
          
            <span class="clicktozoom">click to enlarge</span>
            <a href="https://media1.fdncms.com/eastbayexpress/imager/u/original/27627879/chronic-hemp-plastic-home-slide-bg-1.jpg" class="zoomable"><img src="https://media1.fdncms.com/eastbayexpress/imager/u/magnum/27627879/chronic-hemp-plastic-home-slide-bg-1.jpg" width="475" height="299" class="magnum" alt="How many pot packages are in this pile?" srcset="" /></a>
          
          
          
            
            
              
                
                  
                    
                    
                      <p class="credit"><a href="https://www.eastbayexpress.com/oakland/ImageArchives?oid=27627879">Photo courtesy the Hemp Plastic Co.</a></p>
                    
                  
                
              
            
              
                
                  <p class="caption">How many pot packages are in this pile?</p>
                
              
            
          
        </div>
      </div>
    
    
    
    
  





  
  















  
  
  

  
  
  

  
 
  




  

  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="SpanningFeature ContentDefault ">
    <div style="">
      <div class="l0 first" style=" float:left;">
        

<a class="emailAction" title="Email" href="https://posting.eastbayexpress.com/oakland/Tools/EmailFriend?oid=27626944" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0" style=" float:left;"><a href="https://twitter.com/share?url=https%3A//www.eastbayexpress.com/oakland/cannabis-industry-moves-to-hemp-but-its-slow-going/Content%3Foid%3D27626944&text=Cannabis%20Industry%20Moves%20to%20Hemp%2C%20But%20It%27s%20Slow-Going" class="twitter-share-button" data-count="none">Tweet</a>
<script>
  dnLoadScript("https://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style=" float:left;"><div class="fb-share-button" data-type="button_count" data-href="https://www.eastbayexpress.com/oakland/cannabis-industry-moves-to-hemp-but-its-slow-going/Content?oid=27626944"></div></div> <div class="l0" style=" float:left;">

<a class="printAction" title="Print" href="https://www.eastbayexpress.com/oakland/cannabis-industry-moves-to-hemp-but-its-slow-going/Content?mode=print&amp;oid=27626944" rel="nofollow" target="_blank">Print</a>
</div> <div class="l0 last" style=" float:right;">


  
  

  <div id="" class="MicroComponent ToolBarHorizontal  RedditJavascript">
    

    <script type="text/javascript">
      reddit_url="https:\/\/www.eastbayexpress.com\/oakland\/cannabis-industry-moves-to-hemp-but-its-slow-going\/Content?oid=27626944";
      reddit_title="Cannabis Industry Moves to Hemp, But It's Slow-Going";
    </script>
    <script type="text/javascript" src="https://www.reddit.com/static/button/button1.js"></script>
  </div>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  




  
  





<div id="StoryLayout" class="SpanningFeature ContentDefault clearfix  section_feature">

  

    

    


































    
    

    
      
    
    
    
    
      
      

      
              
    

      
     
       
      

        

        

        

        

        

        

        
        

        

        

        
      
      
      
      
    
      <div id="storyBody" class="page1 section_feature">
        
      
        

        
        
          <p>If any industry opts into using hemp-based packaging materials, it should be the cannabis industry, right? And as it turns out, that's exactly the case. "Cannabis is the most enthusiastic customer in the market right now," said Kevin Tubbs, founder of The Hemp Plastic Company, based in Denver.</p>



            
          
            <p>But enthusiasm only means so much. While cannabis might be better than most other industries on this score, the vast majority of cannabis vendors still package their wares in "traditional" materials, including petroleum-derived plastic.</p>



            
          
            <p>This is particularly problematic when it comes to the cannabis business, which is about as resource-intensive as a consumer-products industry can be. Retail shelves are packed with single-use products. And there is little in the way of uniformity, as there is in, for example, the beer industry. Every company uses different configurations of materials, adding to the waste generated by both production and disposal.</p>



            
          
            <p>Meanwhile, the need for security mandates things like child-proof packaging. Odor control adds another layer of concern, and packaging. And not many other industries, other than maybe the adult-novelty business, require functional "exit bags," but cannabis does.</p>



            
          
            <p>Of the gigantic mountain of materials used by the industry each year, plastic is by far the most problematic. Nobody likes having to use it, but everyone must. "You just can't get around the utility of plastic," said Shareef El-Sissi, head of business development for The Garden of Eden dispensary, based in Hayward, and co-founder of Treez, which makes a cannabis software platform. While great strides have been made in making hemp-derived plastic a viable option, it isn't yet one for most vendors. It's considerably more expensive than regular plastic, and it's nowhere near as adaptable to the array of uses to which plastic is put for cannabis products: everything from tubes for pre-rolls, to exit bags, to the nearly impenetrable shells that gummies and vape pens and cartridges often come in.</p>



            
          
            <p>On top of that, hemp plastic often isn't pure hemp. To make it work (for rigidity or flexibility, say) other elements &mdash; sometimes including regular plastic polymers &mdash; often have to be incorporated into it. That means it's usually not compostable in its finished form, despite it being mostly plant-derived. It's not usually that the desired products aren't available, it's that they're too expensive &mdash; for now.</p>



            

              
              

              <div class="inlineComponent ">
                <div id="RectangleEditorial" class="SpanningFeature RectangleRunofSite1 RectangleAd VideoAd Ad MediumRectangle">
  <!-- /2280570/MediumRect1_300x250 -->
          <div id="div-gpt-ad-mediumrect1_300x250" style="" data-content-type="ad" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-mediumrect1_300x250');
                });
              </script>
          </div>
</div>
              </div>
            
          
            <p>El-Sissi said he packages in hemp as much as possible, but it doesn't always make the most sense. Most of the plastic packaging sold by The Garden of Eden is recyclable. But the company's stores do contract for hemp-based paper, another material the cannabis industry makes heavy use of. But his aim isn't to use hemp, it's to be sustainable. El-Sissi's preferred solution is "looping," which just means re-using containers, as most of America once did with milk deliveries and returnable glass soda and beer bottles. But looping in the cannabis industry is still in its infancy (as are, to be fair, pretty much all products and processes in this still freshly-legal business).</p>



            
          
            <p>And hemp itself is still brand new, in terms of its use in America's product-supply chain. Cultivation was only fully legalized early this year as part of the 2018 Farm Bill. Of course, hemp has been used in manufacturing for thousands of years, and was even made into plastic early in the last century. Henry Ford famously made a car composed partly of hemp.</p>



            
          
            <p>For now, hemp is "still a specialty material," according to James Eichner, who has a vested interest in changing that situation. Eichner is the co-founder of the Colorado-based Sana Packaging, which serves the cannabis market exclusively. The company sells cannabis vendors other kinds of sustainable materials, including reclaimed ocean plastic and recycled glass. "We're material-agnostic," he said. The point is sustainability, however that might be achieved.</p>



            
          
            <p>The move to hemp since the Farm Bill passed, he said, has been "slow and clunky," Eichner said. Much of that has to do with supply chains not yet being fully established. But it also has to do with the fact that, for example, while hemp gets essentially zero federal support, corn &mdash; by far the biggest source of bio-plastics &mdash; is subsidized up the wazoo. "Corn shouldn't be subsidized, and hemp should be," Eichner said.</p>



            
          
            <p>Then there are the consumers, who are largely indifferent. As is the case in the food industry and the consumer-products industry in general, very few cannabis consumers care very much about the sustainability of packaging. Or rather, they care, but they don't tend to base their buying decisions on it. "Consumer demand doesn't exist," El-Sissi declared.</p>



            
          
            <p>It's not quite that simple, as El-Sissi acknowledged. Some consumers care very deeply, but for most, it's just one more product attribute. "They like hearing that a package is sustainable," he said. "But it's not real to them" in the same way that things like product freshness or CBD-to-THC ratios are.</p>



            
          
            <p>None of this is to say that hemp-derived packaging, including plastic, isn't going to be huge. It's gigantic in places China, and in several European countries, where hemp has been legal for a long time. "The biggest hurdle now is just the lack of a robust industry," Eichner said. "But that's coming." &#8;</p>
        

        
        

        
        
      </div>
    

  
  
</div> <!-- end StoryLayout -->





  <!-- UIkit CSS -->
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=8c7de387353fd5e3ab8df6b0f8cc8f5a" />

  <!-- UIkit JS -->
  <script src="/fdn-system/assets/pub/scripts/uikit.min.js?cb=8c7de387353fd5e3ab8df6b0f8cc8f5a"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.min.js?cb=8c7de387353fd5e3ab8df6b0f8cc8f5a"></script>

  <style>
    #gridMainColumn .uk-width-1-2\@es {
      width: 50%;
    }

    #gridMainColumn .uk-child-width-auto\@exs > * {
      width: auto;
    }
    
    .uk-root, .uk-root * {
      font-family: "PT Sans", sans-serif;
      font-size: 14px;
    }
  </style>












  <div id="StoryContactLinks" class="SpanningFeature ContentDefault ">
    <p><hr width="20%" align="center" noshade></p>
    <p>
      <a href="https://www.eastbayexpress.com/ebx/ContactUs/Page">Contact</a> the author of this piece, <a href="mailto:letters@eastbayexpress.com">send</a> a letter to the editor, <a href="https://www.facebook.com/eastbayexpress">like</a> us on Facebook, or <a href="https://twitter.com/#!/EastBayExpress">follow</a> us on Twitter.
    </p>
  </div>



  <div id="ArchiveLink" class="SpanningFeature ContentDefault ">
    <p class="moreArticles">
      
        <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?category=26135859">More Chronic Town &raquo;</a>
      
      
    </p>
  </div> <!-- end ArchiveLink -->



 
  <div id="StoryTags" class="SpanningFeature ContentDefault ">
    <p class="tags">Tags: <a href="/oakland/ArticleArchives?category=26135859" rel="tag">Chronic Town</a></p>          
  </div> <!-- end StoryTags -->








  
  

  
  

  
  

  
    
    

    <div id="PreviousNextinSection" class="SpanningFeature ContentDefault ">
      <div class="prevNext">
        <a href="https://www.eastbayexpress.com/oakland/ab5-is-bad-for-journalism/Content?oid=27574576" class="prev" title="previous">
          
            AB5 is Bad For Journalism
          
        </a>
      </div>
    </div><!-- #PreviousNextinSection last updated 2019-09-24 17:49:00 -->
  







  

  

  
  

  
    
  

  






























  






    
    
    
    


























  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="Comments" class="SpanningFeature ContentDefault CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
        
        <div id="Comments_commentContent" class="commentContent">
          
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="27626944" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/oakland/Rss.xml?id=comments&amp;oid=27626944" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
          </div>          
          
        <hr />

        

        
          

          <form id="CommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="27626944" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            <p style="margin-bottom:1em;"><strong>Anonymous and pseudonymous comments will be removed.</strong></p>

            

            <input type="checkbox" name="subscribe" id="Comments_commentSubscribe" value="yes"> <label for="Comments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  








      </div><!-- gridSpanningFeature -->

      <div id="gridColumnContainer" class="clearfix">
        <div id="gridMainColumn1">
          







  

               





  











  
  
      <div id="LatestInCategory" class="MainColumn1 ContentDefault ">
        <h3 class="latestchronic_town"><span class="headingText">Latest in Chronic Town</span></h3>
        <ul class="moduleList ui list grouped expanded">
    
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/uc-pot-researchers-working-with-gray-literature/Content?oid=27574210">UC Pot Researchers Working with 'Gray Literature'</a>
    </h4>
    
      <h5 class="subhead">
        Conference highlights all the obstacles that hamstring scientific inquiries into cannabis.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Dan Mitchell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 17, 2019</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/illegal-vapes-are-killing-people-blame-the-legal-market/Content?oid=27521857">Illegal Vapes are Killing People. Blame the 'Legal Market'</a>
    </h4>
    
      <h5 class="subhead">
        Yes, cannabis is legal, but not in Kings County, where seven black market buyers recently encountered potentially fatal vaping products.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Dan Mitchell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 11, 2019</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/the-trouble-with-cannabis-vapes/Content?oid=27461098">The Trouble With Cannabis Vapes</a>
    </h4>
    
      <h5 class="subhead">
        Recent outbreak of severe lung disease related to vaping highlights just how little we know about the safety of the practice.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Dan Mitchell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep  4, 2019</span>
        </li>
      
    </ul>
  </li>
    
  
        
            <li class="l0 storyItem more">
              <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?category=26135859" class="more">More &raquo;</a>
            </li>
          </ul>
        
      </div>
    



        </div><!-- gridMainSidebar1 -->  

        <div id="gridMainColumn2">
          





  

  
    
      
      
          <div id="MorebyThisAuthor" class="MainColumn2 ContentDefault ">
            <h3>Author Archives</h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/uc-pot-researchers-working-with-gray-literature/Content?oid=27574210">UC Pot Researchers Working with 'Gray Literature'</a>
    </h4>
    
      <h5 class="subhead">
        Conference highlights all the obstacles that hamstring scientific inquiries into cannabis.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Dan Mitchell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 17, 2019</span>
        </li>
      
    </ul>
  </li>
        
        
      
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/oakland/illegal-vapes-are-killing-people-blame-the-legal-market/Content?oid=27521857">Illegal Vapes are Killing People. Blame the 'Legal Market'</a>
    </h4>
    
      <h5 class="subhead">
        Yes, cannabis is legal, but not in Kings County, where seven black market buyers recently encountered potentially fatal vaping products.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Dan Mitchell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 11, 2019</span>
        </li>
      
    </ul>
  </li>
        
        
      
             <li class="l0 storyItem">
               <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?author=26045546" class="more">More&raquo;</a>
             </li>
             </ul>
          </div>
        
    
  



        </div><!-- gridMainColumn -->
      </div><!-- end gridColumnContainer -->
      
      <div id="gridBottomColumn">
        
      </div><!-- gridSpanningFeature -->
    </div><!-- end gridFrame -->
     
     <div id="gridMainSidebar">
      



<div id="BlogsBySectionCustom" class="MainSidebar ContentDefault  blogroll">

  <div class="headerBar">
    <h2 id="sectionHeader_news_blogs" class="sectionHeader">News Blogs</h2>
  </div>

    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/24/tuesdays-briefing-alco-sheriffs-deputy-said-he-was-following-rules-when-recording-prisoners-new-tenants-group-forming-in-the-east-bay">
              <img src="https://media1.fdncms.com/eastbayexpress/imager/u/square/27621639/acso_badge.jpg" alt="Tuesday&#39;s Briefing: ALCO sheriff&rsquo;s deputy said he was following rules when recording prisoners; new tenants groups forming in the East Bay" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">September 24,  4:00 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/24/tuesdays-briefing-alco-sheriffs-deputy-said-he-was-following-rules-when-recording-prisoners-new-tenants-group-forming-in-the-east-bay">Tuesday's Briefing: ALCO sheriff’s deputy said he was following rules when recording prisoners; new tenants groups forming in the East Bay</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/23/mondays-briefing-beloved-98-year-old-richmond-park-ranger-suffers-stroke-fire-warning-for-east-bay-hills">
              <img src="https://media1.fdncms.com/eastbayexpress/imager/u/square/27614076/artsfeature-ab2a5056670fe429.jpg" alt="Monday&#39;s Briefing: Beloved 98-year-old Richmond Park Ranger suffers stroke; Fire warning for East Bay Hills" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">September 23,  4:00 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/23/mondays-briefing-beloved-98-year-old-richmond-park-ranger-suffers-stroke-fire-warning-for-east-bay-hills">Monday's Briefing: Beloved 98-year-old Richmond Park Ranger suffers stroke; Fire warning for East Bay Hills</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/20/fridays-briefing-lives-will-be-lost-if-alta-bates-closes-albany-mayor-says-alameda-coast-guard-commander-charged">
              <img src="https://media2.fdncms.com/eastbayexpress/imager/u/square/27593384/image-asset.jpeg" alt="Friday&#39;s Briefing: &#39;Lives will be lost&#39; if Alta Bates closes, Albany mayor says; Alameda Coast Guard commander charged" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">September 20,  4:00 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/20/fridays-briefing-lives-will-be-lost-if-alta-bates-closes-albany-mayor-says-alameda-coast-guard-commander-charged">Friday's Briefing: 'Lives will be lost' if Alta Bates closes, Albany mayor says; Alameda Coast Guard commander charged</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/19/thursdays-briefing-pgande-rates-are-going-up-5-next-month-harris-goes-all-in-on-iowa">
              <img src="https://media2.fdncms.com/eastbayexpress/imager/u/square/27588832/transmission_lines.png" alt="Thursday&#39;s Briefing: PG&amp;E rates are going up $5 next month; Harris goes all-in on Iowa" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">September 19,  4:00 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/19/thursdays-briefing-pgande-rates-are-going-up-5-next-month-harris-goes-all-in-on-iowa">Thursday's Briefing: PG&E rates are going up $5 next month; Harris goes all-in on Iowa</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/17/wednesdays-briefing-coco-supervisors-place-moratorium-on-costly-court-fees-for-inmates-trump-to-do-something-to-help-the-homeless">
              <img src="https://media2.fdncms.com/eastbayexpress/imager/u/square/27576830/gavel-public-domain.jpg" alt="Wednesday&#39;s Briefing: CoCo supervisors place moratorium on costly court fees for inmates; Trump to do &#39;something&#39; to help the homeless" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">News</span> - <span class="postDate">September 17,  4:00 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="https://www.eastbayexpress.com/SevenDays/archives/2019/09/17/wednesdays-briefing-coco-supervisors-place-moratorium-on-costly-court-fees-for-inmates-trump-to-do-something-to-help-the-homeless">Wednesday's Briefing: CoCo supervisors place moratorium on costly court fees for inmates; Trump to do 'something' to help the homeless</a></h3>
        </div>
      </div>  
      
    
        
        <a class="more" href="https://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786">More from the Blogs</a>
      
</div><div id="RectangleEditorial" class="MainSidebar ContentDefault RectangleAd VideoAd Ad MediumRectangle">
  <!-- /2280570/MediumRect1_300x250 -->
          <div id="div-gpt-ad-mediumrect1_300x250" style="" data-content-type="ad" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-mediumrect1_300x250');
                });
              </script>
          </div>
</div>








<div id="MostPopular" class="MainSidebar ContentDefault ">

  <div class="headerBar">
    <h2 id="sectionHeader_mostpopular" class="sectionHeader">Most Popular Stories</h2>
  </div>

  <div class="tabs">
    <div class="tabCurrent tab t1"><a href="#">Viewed</a></div> 
    <div class="tabBack tab t2"><a href="#">Shared</a></div> 
    <div class="tabBack tab t3"><a href="#">Commented</a></div>
    <div class="tabBack tab t4"><a href="#">Videos</a></div>
  </div>  
  <div class="clear"></div>
  
  
  
  
  
  
  
  <div class="popularStoriesBody">
    <ul>
      
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/oaklands-promise-kept-or-not/Content?oid=27574228">Oakland's Promise Kept or Not?</a>
      </h4>
      
        <h5 class="subhead">
          The city council president's questions about college scholarship initiative come as mayor's initiative undergoes an internal reorganization.
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/reform-of-the-gig-economy-a-wonderful-thing/Content?oid=27574578">Reform of the Gig Economy A Wonderful Thing</a>
      </h4>
      
        <h5 class="subhead">
          The California legislature's passage of rights for gig workers is biggest blow against poverty in years
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/ab5-is-bad-for-journalism/Content?oid=27574576">AB5 is Bad For Journalism</a>
      </h4>
      
        <h5 class="subhead">
          Newsgathering will be collateral damage of California's gig economy bill.
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/turning-around-lives-one-student-at-a-time/Content?oid=27574230">Turning Around Lives, One Student at a Time</a>
      </h4>
      
        <h5 class="subhead">
          The new Oakland documentary <i>The Pushouts</i> profiles local gang-banger-turned sociologist Victor Rios.
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/in-school-on-the-street/Content?oid=27574585">In School, On the Street</a>
      </h4>
      
        <h5 class="subhead">
          Homelessness and hunger afflict a surprisingly large number of college and university students.
        </h5>
      
    </li>
        
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/reform-of-the-gig-economy-a-wonderful-thing/Content?oid=27574578">Reform of the Gig Economy A Wonderful Thing</a>
      </h4>
      
        <h5 class="subhead">
          The California legislature's passage of rights for gig workers is biggest blow against poverty in years
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/the-trouble-with-cannabis-vapes/Content?oid=27461098">The Trouble With Cannabis Vapes</a>
      </h4>
      
        <h5 class="subhead">
          Recent outbreak of severe lung disease related to vaping highlights just how little we know about the safety of the practice.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/rising-to-the-challenge-in-richmond/Content?oid=27461105">Rising to the Challenge in Richmond</a>
      </h4>
      
        <h5 class="subhead">
          New RYSE Commons a tribute to the resiliency of youth.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/turning-around-lives-one-student-at-a-time/Content?oid=27574230">Turning Around Lives, One Student at a Time</a>
      </h4>
      
        <h5 class="subhead">
          The new Oakland documentary <i>The Pushouts</i> profiles local gang-banger-turned sociologist Victor Rios.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/oakland/ab5-is-bad-for-journalism/Content?oid=27574576">AB5 is Bad For Journalism</a>
      </h4>
      
        <h5 class="subhead">
          Newsgathering will be collateral damage of California's gig economy bill.
        </h5>
      
    </li>
      
    </ul>
  </div>
  
  
  
  
  <div class="popularStoriesBody" style="display:none">
    <ul>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/the-trouble-with-cannabis-vapes/Content?oid=27461098">The Trouble With Cannabis Vapes</a>
           </h4>
           
             <h5 class="subhead">
               Recent outbreak of severe lung disease related to vaping highlights just how little we know about the safety of the practice.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (6)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/reform-of-the-gig-economy-a-wonderful-thing/Content?oid=27574578">Reform of the Gig Economy A Wonderful Thing</a>
           </h4>
           
             <h5 class="subhead">
               The California legislature's passage of rights for gig workers is biggest blow against poverty in years
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (6)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/oaklands-promise-kept-or-not/Content?oid=27574228">Oakland's Promise Kept or Not?</a>
           </h4>
           
             <h5 class="subhead">
               The city council president's questions about college scholarship initiative come as mayor's initiative undergoes an internal reorganization.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (5)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/ab5-is-bad-for-journalism/Content?oid=27574576">AB5 is Bad For Journalism</a>
           </h4>
           
             <h5 class="subhead">
               Newsgathering will be collateral damage of California's gig economy bill.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (5)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/oakland/kaplan-calls-for-audit-of-schaafs-education-initiative/Content?oid=27461447">Kaplan Calls for Audit of Schaaf's Education Initiative</a>
           </h4>
           
             <h5 class="subhead">
               Plus, legislature prepares to destroy Uber's business model, &#10;and the president is coming to the Bay Area.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (4)
             </li>
           </ul>
         </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        
      
    </ul>
  </div>

</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#MostPopular div.tabs>div"),
          $$("#MostPopular div.popularStoriesBody"),
          "tabCurrent", "tabBack"
      );
      
      // Deactivate links.
      $$("#MostPopular div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<div id="RectangleRunofSite2" class="MainSidebar ContentDefault RectangleAd Ad MediumRectangle">
  <!-- /2280570/MediumRect2_300x250 -->
          <div id="div-gpt-ad-mediumrect2_300x250" style="" data-content-type="ad" data-slot="/2280570/MediumRect2_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-mediumrect2_300x250');
                });
              </script>
          </div>
</div>

<div id="SpecialReportsTeaser" class="MainSidebar ContentDefault ">
  <div class="headerBar">
    <h2 id="sectionHeader_specialreports" class="sectionHeader">Special Reports</h2>
  </div>

  
    <div class="storyItem">
      
        <div class="reportImg">
          
          <a href="https://www.eastbayexpress.com/oakland/holiday-guide-2018/SpecialReports?oid=22984403">
            <img src="https://media2.fdncms.com/eastbayexpress/imager/u/recentissue/22984612/11_21_ebxhg001.jpg" width="85" height="97" alt="" class="storyImg" />
          </a>
        </div>
      

      <div class="reportText">
        <h4><a href="https://www.eastbayexpress.com/oakland/holiday-guide-2018/SpecialReports?oid=22984403">Holiday Guide 2018</a></h4>
        
          <p>A guide to this holiday season's gifts, outings, eats, and more.</p>
        
        
          <p class="byline">By Robert Gammon, Amy Burke, Nick Wong, Daniel Lempres, Sannidhi Shukla, Katherine Hamilton, Darwin BondGraham, Michael Berry, Express Staff, Azucena Rasilla and Janelle Bitker</p>
        
      </div>
    </div>
  
    <div class="storyItem">
      
        <div class="reportImg">
          
          <a href="https://www.eastbayexpress.com/oakland/fall-arts-2018/SpecialReports?oid=19820634">
            <img src="https://media1.fdncms.com/eastbayexpress/imager/u/recentissue/19821402/cv_4048.jpg" width="89" height="97" alt="" class="storyImg" />
          </a>
        </div>
      

      <div class="reportText">
        <h4><a href="https://www.eastbayexpress.com/oakland/fall-arts-2018/SpecialReports?oid=19820634">Fall Arts 2018</a></h4>
        
          <p>Our Picks for the Best Events of the Fall Arts Season</p>
        
        
          <p class="byline">By Nicole Gluckstern, Janis Hashe, Madeline Wells, Montse Reyes, Lou Fancher, Azucena Rasilla, Janelle Bitker and Amyra Soriano</p>
        
      </div>
    </div>
  
</div>


<div id="RecentIssues" class="MainSidebar ContentDefault ">

  <div class="headerBar">
    <h2 id="sectionHeader_recentissues" class="sectionHeader">Recent Issues</h2>
  </div>

  
      


      
    
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27574207">
        <img src="/imager/b/recentissue/27574207/5bb1/CV_4151.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27574207">Sep 18, 2019</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27521855">
        <img src="/imager/b/recentissue/27521855/6742/CV_4150.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27521855">Sep 11, 2019</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27461095">
        <img src="/imager/b/recentissue/27461095/1282/CV_4149.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27461095">Sep  4, 2019</a>
      </span>
    </div>

    
      <br />
    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27409432">
        <img src="/imager/b/recentissue/27409432/f655/CV_4148.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27409432">Aug 28, 2019</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27357246">
        <img src="/imager/b/recentissue/27357246/ba85/CV_4147.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27357246">Aug 21, 2019</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27301143">
        <img src="/imager/b/recentissue/27301143/842c/CV_4146.jpg" width="90" height="96" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=27301143">Aug 14, 2019</a>
      </span>
    </div>

    

    
  
      <a class="more" href="https://www.eastbayexpress.com/oakland/IssueArchives">More Issues</a>
    

</div>




  <!-- Cached: 2019-09-24 04:00:00, 2019 -->

  <div id="BestOf" class="MainSidebar ContentDefault ">
    <div class="headerBar">
    	<h2 id="sectionHeader_bestof" class="sectionHeader">Best of the East Bay</h2>
    </div>

    <div class="comColumn">
    	<h3>2019</h3>
    	<ul>
        
       		<li><a href="https://www.eastbayexpress.com/oakland/BestOf?category=18391663&amp;year=2019">Intro</a></li>
      	
       		<li><a href="https://www.eastbayexpress.com/oakland/BestOf?category=19152597&amp;year=2019">The People Issue</a></li>
      	
       		<li><a href="https://www.eastbayexpress.com/oakland/BestOf?category=27197729&amp;year=2019">Arts & Culture</a></li>
      	
       		<li><a href="https://www.eastbayexpress.com/oakland/BestOf?category=27197735&amp;year=2019">Goods & Services</a></li>
      	
       		<li><a href="https://www.eastbayexpress.com/oakland/BestOf?category=1166270&amp;year=2019">Restaurants & Bars</a></li>
      	
    	</ul>
    </div>

    <div class="comColumn">
    	<h3>OTHER YEARS</h3>
    	<ul>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2018">2018</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2017">2017</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2016">2016</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2015">2015</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2014">2014</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2013">2013</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2012">2012</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2011">2011</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2010">2010</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2009">2009</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2008">2008</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2007">2007</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2006">2006</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2005">2005</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2004">2004</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2003">2003</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2002">2002</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2001">2001</a></li>
        
    	</ul>
    </div>

  </div>

      </div><!-- end gridMainSidebar2 -->

    <div id="gridAdSidebar">
      <div id="SkyscraperRunofSite1" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper1_160x600 -->
          <div id="div-gpt-ad-skyscraper1_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper1_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper1_160x600');
                });
              </script>
          </div>
</div><div id="SkyscraperRunofSite2" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper2_160x600 -->
          <div id="div-gpt-ad-skyscraper2_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper2_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper2_160x600');
                });
              </script>
          </div>
</div><div id="SkyscraperRunofSite3" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper3_160x600 -->
          <div id="div-gpt-ad-skyscraper3_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper3_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper3_160x600');
                });
              </script>
          </div>
</div><div id="SkyscraperRunofSite4" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper4_160x600 -->
          <div id="div-gpt-ad-skyscraper4_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper4_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper4_160x600');
                });
              </script>
          </div>
</div>
    </div><!-- end gridAdSidebar -->  
    
    <!-- Footer -->
    <div id="gridFooter">
      
  <div class="GlobalFooter ContentDefault FooterAds " id="LeaderboardFooterRunofSite">
    <div id="Footerboard" class="MicroComponent FooterboardRunofSite Ad Leaderboard">
  <!-- /2280570/Footerboard_728x90 -->
          <div id="div-gpt-ad-footerboard_728x90" style="" data-content-type="ad" data-slot="/2280570/Footerboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-footerboard_728x90');
                });
              </script>
          </div>
</div>
<div id="FooterBox" class="MicroComponent FooterboardRunofSite Earlug Ad">
  <!-- /2280570/Footerbox_230x90 -->
          <div id="div-gpt-ad-footerbox_230x90" style="" data-content-type="ad" data-slot="/2280570/Footerbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-footerbox_230x90');
                });
              </script>
          </div>
</div>
  </div>





    <div id="FooterNavigation" class="GlobalFooter ContentDefault ">
      <ul>
  
  
  <li class="AboutUs link1"><a href="/oakland/AboutUs/Page" target="_self">About Us</a></li>
  

  
  <li class="Advertise link2"><a href="/oakland/AdvertisingintheEastBayExpress/Page" target="_self">Advertise</a></li>
  

  
  <li class="NationalAdvertising link3"><a href="http://www.vmgadvertising.com/" target="_self">National Advertising</a></li>
  

  
  <li class="Staff link4"><a href="oakland/StaffPage/Page" target="_self">Staff</a></li>
  

  
  <li class="Jobs link5"><a href="/oakland/EmploymentOpportunities/Page" target="_self">Jobs</a></li>
  

  
  <li class="NewsletterseLerts link6"><a href="/oakland/EventSearch?eventCategory=1264709" target="_self">Newsletters & eLerts</a></li>
  

  
  <li class="PrivacyPolicy link7"><a href="/oakland/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li>
  

  
  <li class="TermsofUse link8"><a href="/oakland/TermsofUse/Page" target="_self">Terms of Use</a></li>
  

  
  <li class="ReportaProblem link9"><a href="/oakland/ReportProblem/Page" target="_self">Report a Problem</a></li>
  

  
  <li class="RSS link10"><a href="/oakland/Syndication/Page" target="_self">RSS</a></li>
  

  
  <li class="ContactUs link11"><a href="/oakland/ContactUs/Page" target="_self">Contact Us</a></li>
  

  
  <li class="SiteMap link12"><a href="/oakland/SiteDirectory/Page" target="_self">Site Map</a></li>
  

  
  <li class="YourProfile link13"><a href="/oakland/MyProfile" target="_self">Your Profile</a></li>
  

  
  <li class="CheckOutFoodMusicandArtsinOtherCities link14"><a href="/oakland/visitorsguide" target="_self">Check Out Food, Music and Arts in Other Cities</a></li>
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
    &copy; 2019
    East Bay Express &nbsp;&nbsp; All Rights Reserved<br />
    Powered by <a target="_blank" href="http://foundation.gyrobase.com/">Foundation</a>
  </p>
</div><!-- Start Google Analytics -->


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2967554-1']);
  _gaq.push(['_setDomainName', 'eastbayexpress.com']);
  
    _gaq.push(['_setCustomVar', 
      1, // First variable, first slot.
      'Section', // Variable name.
      'news', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  
    _gaq.push(['_setCustomVar', 
      2, // Second variable, second slot.
      'Category', // Variable name.
      'ChronicTown', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18916489-8', 'eastbayexpress.com');

  
    var dimensionValue = 'news';
    ga('set', 'dimension1', dimensionValue);
  
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Begin comScore Tag -->
<script>
 document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b")
+ ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
 COMSCORE.beacon({
  c1:2,
  c2:6035631,
  c3:"",
  c4:"",
  c5:"",
  c6:"",
  c15:""
 });
</script>
<noscript>
 <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035631&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Start Quantcast tag -->
<script type="text/javascript">
  _qoptions={
    qacct:"p-a4LDpi_DEopn-"
  };
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
  <img src="https://pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast" />
</noscript>
<!-- End Quantcast tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt); })();

_qevents.push({
qacct:"p-5dDMyRGTmVSEU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-5dDMyRGTmVSEU.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">
   var _sf_async_config = { uid: 50246, domain: 'eastbayexpress.com', useCanonical: true };
   (function() {
     function loadChartbeat() {
       window._sf_endpt = (new Date()).getTime();
       var e = document.createElement('script');
       e.setAttribute('language', 'javascript');
       e.setAttribute('type', 'text/javascript');
       e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
       document.body.appendChild(e);
     };
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
   })();
</script>
    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->
</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  <div id="FullBackgroundAd" class="Closer ContentDefault ">
  
  <style>
    
    div#FullBackgroundAd {position:fixed; z-index:-1; top:0; left:50%; width:px; margin:0 auto;}
    div#FullBackgroundAd .adWrapper {display:block; z-index: 0; margin:0 0 0 -50%;}
    body {position:relative; z-index:0;}
  </style>

  
  <div class="adWrapper">
    
  </div>
</div>
</div><!-- end gridCloser -->
    </body>
</html>
  


