































































  
           
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Blog Post" />
  
    <meta name="oid" content="29642175" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=dd0c72b9fefb6892ffb459f0f303f0bc" />
  <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=dd0c72b9fefb6892ffb459f0f303f0bc" />
  <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=dd0c72b9fefb6892ffb459f0f303f0bc" />
  <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=dd0c72b9fefb6892ffb459f0f303f0bc" />

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/eudora-7-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Whole Site" href="https://www.eastbayexpress.com/oakland/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Blogs Section" href="https://www.eastbayexpress.com/oakland/Rss.xml?oid=1540786" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: News" href="https://www.eastbayexpress.com/oakland/Rss.xml?oid=1064132" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Comments on News" href="https://www.eastbayexpress.com/oakland/Rss.xml?id=comments&amp;oid=1064132" />
      
    
  

  
  
    <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=b4ae774240f9ea86bb1a0787f3795f1a"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/desktop-bundle.js?cb=b4ae774240f9ea86bb1a0787f3795f1a"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  
  

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("https:\/\/www.eastbayexpress.com\/oakland\/Profile", "https:\/\/posting.eastbayexpress.com\/oakland\/MyProfile");
  </script>
  
  
  

  
  
    <meta name="google-signin-client_id" content="72892599175-9g6e89gdq7rjsbmhij3eon7q6v08cpt9.apps.googleusercontent.com">
  

    
  

  
  <link href='https://fonts.googleapis.com/css?family=Oswald|Merriweather:400,700|Open+Sans:700,300,400' rel='stylesheet' type='text/css'>

<script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            })();
          </script>
          <script type='text/javascript'>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</script>




<meta name="google-site-verification" content="q13vSnSWtEQaRaJzr_eiX41x96sldME7J3K6TNdj94A" />
<meta name="google-site-verification" content="6aYQUrvSqrbcjh58D9IUixIU9BElrFjrD4bZSn0v1zc" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Wednesday&#39;s Briefing: Alameda County to allow some outdoor activities to resume; Layoffs hit Bay Area tech companies |
   
East Bay Express" />
  <meta name="description" content="Berkeley Rent Stabilization Board exec placed on leave" />
  <meta name="keywords" content="Berkeley Rent Stabilization Board, administrative leave, Berkeley, revised shelter in place orders, tennis, golf, construction, landscaping, Alameda County, hospital layoffs, covid-19, coronavirus, unemployment, gross domestic product, Lyft, Juul" />
  <title>Wednesday's Briefing: Alameda County to allow some outdoor activities to resume; Layoffs hit Bay Area tech companies |
   
East Bay Express</title>

  
  
    <meta name="date" content="2020-04-29 04:00:00" />
  

  
  
  
    <meta name="author" content="Steven Tavares">
  

  
  
  <meta name="news_keywords" content="berkeley rent stabilization board, administrative leave, berkeley, revised shelter in place orders, tennis, golf, construction, landscaping, alameda county, hospital layoffs" />

  
  

  
  
    
  
  
    <link rel="image_src" href="https://media2.fdncms.com/eastbayexpress/imager/u/slideshow/29642174/cps_6_copy.jpg" />
    <meta name="thumbnail" content="https://media2.fdncms.com/eastbayexpress/imager/u/slideshow/29642174/cps_6_copy.jpg" />
  

  
    
      <link rel="canonical" href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/29/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eastbayexpress.com/SevenDays/archives/2020/04/29/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/29/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies?media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.eastbayexpress.com/SevenDays/archives/2020/04/29/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies" />
    
  

  
    <meta property="fb:app_id" content="226539774053535" />
  

  
  <meta property="og:site_name" content="East Bay Express" />
  <meta property="og:title" content="Wednesday&#39;s Briefing: Alameda County to allow some outdoor activities to resume; Layoffs hit Bay Area tech companies |
   
East Bay Express" />

   
  
    

    
    

    
    

    <meta property="og:image" content="https://media2.fdncms.com/eastbayexpress/imager/u/slideshow/29642174/cps_6_copy.jpg" />

    
      <meta property="og:image:width" content="625" />
      <meta property="og:image:height" content="414" />
    
  

  
  
    <meta property="og:description" content="Berkeley Rent Stabilization Board exec placed on leave" />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media2.fdncms.com/eastbayexpress/imager/u/slideshow/29642174/cps_6_copy.jpg">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Wednesday&#39;s Briefing: Alameda County to allow some outdoor activities to resume; Layoffs hit Bay Area tech companies |
   
East Bay Express">
    <meta name="twitter:description" content="Berkeley Rent Stabilization Board exec placed on leave">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">29642175</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20200429142053</Attribute>
        <Attribute name="creationdate">20200429142052</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20200429040000</Attribute>
            <Attribute name="releasedate">20200429</Attribute>
            <Attribute name="releaseepoch">1588158000</Attribute>
            <Attribute name="title">Wednesday&#39;s Briefing: Alameda County to allow some outdoor activities to resume; Layoffs hit Bay Area tech companies |
   
East Bay Express</Attribute>
            <Attribute name="author">1643377</Attribute>
            <Attribute name="authorname">Steven Tavares</Attribute>
            <Attribute name="authorsortname">Tavares, Steven</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.eastbayexpress.com\/SevenDays\/archives\/2020\/04\/29\/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies"
          },
          "headline": "Wednesday's Briefing: Alameda County to allow some outdoor activities to resume; Layoffs hit Bay Area tech companies",
          
            "description": "News you don't want to miss for April 29:",
          
          
            "image": {
              "url": "https:\/\/media2.fdncms.com\/eastbayexpress\/imager\/u\/original\/29642174\/cps_6_copy.jpg",
              "width": 5800,
              "height": 3840,
              "@type": "ImageObject"
            },
          
          "datePublished": "2020-04-29T04:00:00",
          "dateModified": "2020-04-29T14:20:53",
          
            "author": {
              "name": "Steven Tavares",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "East Bay Express",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.eastbayexpress.com\/imager\/b\/google-amp-logo\/808579\/129a\/adminIcon_EBX.jpg",
                "width": 240,
                "height": 240,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


</head>





  <body id="Post" class="BlogPost blogs Eudora7Zone SevenDays">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">
  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader BlogPost " style="display:none">
        
        
          Switch to the <a href="https://m.eastbayexpress.com/SevenDays/archives/2020/04/29/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      
      function setRedirectHash() {
        if (location.hash) {
          jQuery("#MobileDetect a[media='handheld']").each(function() {
            var link = jQuery(this);
            link.attr('href', link.attr('href').split('#')[0] + location.hash);
          });
        }
      }
      setRedirectHash();

      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  












<div id="Logo" class="GlobalHeader BlogPost ">
  <div class="leftCol">
    <div class="leftColAd">
      <!-- /2280570/Leaderboard_728x90 -->
          <div id="div-gpt-ad-leaderboard_728x90" style="" data-content-type="ad" data-slot="/2280570/Leaderboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-leaderboard_728x90');
                });
              </script>
          </div>
    </div>

    <div id="header-logo">
      
        <div id="logo"><a href="https://www.eastbayexpress.com/">East Bay Express</a></div>  
        <p class="headerSlogan">Oakland, Berkeley, And East Bay News, Events, Restaurants, Music, &amp; Arts</p>  
      
    </div>
  </div>

  <div class="rightCol">
    <div class="rightColAd">
      <!-- /2280570/Leaderbox_230x90 -->
          <div id="div-gpt-ad-leaderbox_230x90" style="" data-content-type="ad" data-slot="/2280570/Leaderbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-leaderbox_230x90');
                });
              </script>
          </div>
    </div>

    <ul class="linkGroup social">
      <li class="Facebook link1"><a href="https://www.facebook.com/eastbayexpress" target="_blank">Facebook</a></li>
      <li class="Twitter link2"><a href="https://twitter.com/EastBayExpress" target="_blank">Twitter</a></li>
      <li class="Instagram link3"><a href="https://instagram.com/eastbayexpress" target="_blank">Instagram</a></li>
    </ul>

    <div class="signup">
      <a href="https://www.eastbayexpress.com/oakland/Newsletter">Subscribe</a>
    </div>

    

    <form class="prepTextForm" id="searchbox_017793458706336421686:w3vgbok1t5s" action="https://www.eastbayexpress.com/oakland/ArticleArchives">
      <input type="text" name="keywords" size="25" class="headerSearch" placeholder="Search:" value="" />
      <input type="submit" name="sa" value="Search" class="searchSubmit" />
    </form>

  </div>
</div>
















  <div id="NavigationHorizontal" class="GlobalHeader BlogPost  ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_Home">
          <a href="https://www.eastbayexpress.com/"  >Home</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_search">
          <a href="https://www.eastbayexpress.com/oakland/ArticleArchives"  class="subnav_link" id="SNAVL_search">Search</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_yourprofile">
          <a href="https://www.eastbayexpress.com/oakland/MyProfile"  class="subnav_link" id="SNAVL_yourprofile">Your Profile</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_news">
          <a href="https://www.eastbayexpress.com/oakland/news/Section?oid=1063824"  class="subnav_link" id="SNAVL_news">News &amp; Opinion</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_artsculture">
          <a href="https://www.eastbayexpress.com/oakland/arts-and-culture/Section?oid=1063827"  class="subnav_link" id="SNAVL_artsculture">Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_restaurants">
          <a href="https://www.eastbayexpress.com/oakland/restaurants/Section?oid=1063828"  class="subnav_link" id="SNAVL_restaurants">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_movies">
          <a href="https://www.eastbayexpress.com/oakland/movies/Section?oid=1063826"  class="subnav_link" id="SNAVL_movies">Movies</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="https://www.eastbayexpress.com/oakland/music/Section?oid=1063825"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_calendar">
          <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  class="subnav_link" id="SNAVL_calendar">Calendar</a>
        </li>
        
      
        

        

        

        

        <li class="navCurrent" id="NavItem_blogs">
          <a href="https://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786"  class="subnav_link" id="SNAVL_blogs">Blogs</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_places">
          <a href="https://www.eastbayexpress.com/oakland/LocationSearch"  class="subnav_link" id="SNAVL_places">Locations</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_specialreports">
          <a href="https://www.eastbayexpress.com/oakland/SpecialReports"  class="subnav_link" id="SNAVL_specialreports">Special Reports</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_EBXWebServices">
          <a href="https://www.eastbayexpress.com/WebServices"  >EBX Web Services</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse Search</h3>
            <ul class="subnav_content" id="SNAV_search" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives"  title="Full article archives of The East Bay Express.">Article Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">Event Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch"  title="">Location Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/MovieTimes"  title="">Movie Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/best-of-the-east-bay/Section?oid=1166266"  title="">Best Of Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/MemberSearch"  title="">Member Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?contentFeature=1514272"  title="">Video Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/IssueArchives"  title="">Search By Cover</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113460"  title="">eBlast Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/eDeals"  title="">eDeals Search</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Your Profile</h3>
            <ul class="subnav_content" id="SNAV_yourprofile" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Login"  title="">Login</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Login?type=createAccount&amp;return=http%3A%2F%2Fposting.eastbayexpress.com%2Febx%2FMyProfile%3Ftype%3DcreateAccount"  title="">Create Account</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse News &amp; Opinion</h3>
            <ul class="subnav_content" id="SNAV_news" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/SubmitLetter/Page"  title="">Submit a Letter</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063824"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_artsculture" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">Arts Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063827"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Movies</h3>
            <ul class="subnav_content" id="SNAV_movies" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/MovieTimes?narrowByDate=Today"  title="">Times &amp; Tickets</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063826"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_restaurants" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063828"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?section=1063825"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Blogs</h3>
            <ul class="subnav_content" id="SNAV_blogs" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/WhatTheFork/"  title="">What the Fork</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/92510/"  title="">Seven Days</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/CultureSpyBlog/"  title="">Culture Spy</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/blogs/LegalizationNation"  title="">Legalization Nation</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/92510/blogs/Archives"  title="">Blog Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Locations</h3>
            <ul class="subnav_content" id="SNAV_places" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108508"  title="">Art Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108511"  title="">Museums</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108473"  title="">Wineries</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Calendar</h3>
            <ul class="subnav_content" id="SNAV_calendar" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">All Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?feature=Staff%20Pick"  title="">Staff Picks</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461&narrowByDate=Today"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315987&narrowByDate=Today"  title="">Events &amp; Attractions</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315986&narrowByDate=Today"  title="">Museums &amp; Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today&eventCategory=1113468"  title="">Theater &amp; Dance Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315990&narrowByDate=Today"  title="">Lectures &amp; Lit Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today"  title="">Other Listings</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Special Reports</h3>
            <ul class="subnav_content" id="SNAV_specialreports" style="display:none;">
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/BestOf"  title="">Best Of</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?category=1064104&year=2018&sortType=recent"  title="">Summer Guide 2018</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/taste-spring-2018/SpecialReports?oid=14544737"  title="">Taste, Spring 2018</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/the-beer-issue-2018/Category?oid=13055401"  title="">The Beer Issue 2018</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/fall-arts-2017/SpecialReports?oid=8955559"  title="">Fall Arts 2017</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/people-issue-2017/SpecialReports?oid=8367374"  title="">People 2017</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/the-queer-and-trans-issue-2017/SpecialReports?oid=8929128"  title="">Queer and Trans 2017</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?topic=9425918"  title="">Taste, Fall 2017</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Classifieds</h3>
            <ul class="subnav_content" id="SNAV_classifieds" style="display:none;">
          

          

          <li class="">
            <a href="https://class.avenews.com/adsubmit/index.cfm?referrer=http%3A%2F%2Fwww.EastBayExpress.com"  title="">Post an Ad</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=870&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Adult</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=879&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Bulletin Board</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=874&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Buy/Sell/Trade</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=871&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Community</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=876&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Employment</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=875&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Mind/Body/Spirit</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=873&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Music Xchange</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=878&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Rentals</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=877&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Real Estate</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=872&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Services</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>
    
  
  <!-- true == "true"
         && true == "devel" -->


<!-- End #NavigationHorizontal --><div id="PencilWideRunofSite" class="GlobalHeader BlogPost PencilWide Ad">
  <!-- /2280570/Pencil1_980x32 -->
          <div id="div-gpt-ad-pencil1_980x32" style="" data-content-type="ad" data-slot="/2280570/Pencil1_980x32" data-output="asynchronous" data-width="980" data-height="32">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-pencil1_980x32');
                });
              </script>
          </div>
</div>

<div id="LoginStatus" class="GlobalHeader BlogPost ">
  
  <ul data-view="loggedin" style="display:none">
    <li><strong data-label="username">Username</strong> / </li>
    <li><a href="https://posting.eastbayexpress.com/oakland/MyProfile">View Profile</a> / </li>
    <li><a href="https://posting.eastbayexpress.com/oakland/Profile/MySettings">Edit Profile</a> / </li>
    <li><a href="https://www.eastbayexpress.com/oakland/Logout">Log Out</a></li>
  </ul>

  <ul data-view="loggedout" style="display:none">
    <li><a href="#LogIn">Log in</a> / </li>
    <li><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>

  </div><!-- end gridHeader -->

  <div id="gridMain">
    <div id="gridFrame">
      <div id="gridSpanningFeature">
        



  
  
  

  <!-- UIkit CSS -->
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=dbf9e3c6e532f22d39eebebf8b63519d" />

  <!-- UIkit JS -->
  <script src="/fdn-system/assets/pub/scripts/uikit.min.js?cb=dbf9e3c6e532f22d39eebebf8b63519d"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.min.js?cb=dbf9e3c6e532f22d39eebebf8b63519d"></script>


  

  <style>
    @media (min-width: 640px){
      div[id] .uk-child-width-1-3\@exs > * {
         width: calc(100% * 1 / 3.001);
      } 
    }
    #gridMainColumn .uk-width-1-2\@es {
      width: 50%;
    }

    #gridMainColumn .uk-child-width-auto\@exs > * {
      width: auto;
    }
    
    .uk-root {
      font-size: 14px;
    }
  </style>









  <div id="BlogHeader" class="SpanningFeature BlogPost  ">
    
    <h1 class="blog-SevenDays">
      
        <a href="https://www.eastbayexpress.com/blogs/SevenDays/">News</a>
      
    </h1>

    <p>
      <a href="https://www.eastbayexpress.com/oakland/SevenDays/blogs/Archives">Archives</a> |
      <a href="/oakland/Rss.xml?category=1064132">RSS</a>
    </p>
  </div>











  
  
  
  
  
    
  













  
  <link type="text/css" href="/foundation/scripts/jplayer/skin/jplayer.blue.monday.css" rel="stylesheet" />
  <script type="text/javascript" src="/foundation/scripts/jplayer/jquery.jplayer.min.js"></script>               
  
    <style>
    div.jp-audio,
    div.jp-video {
      /* Edit the font-size to counteract inherited font sizing.
       * Eg. 1.25em = 1 / 0.8em
       */
      font-size:1.25em;
    }      
    div.postBody div.inlineAudio,
    div#AudioPlayer div.inlineAudio {
      width: 400px;
      margin: auto;
      clear:both;
      }      
    </style>
  


  <div id="BlogsBlogPost" class="SpanningFeature BlogPost   ">

    

    


































    

    
    

    
      
      
        <h2 class="blogDate">Wednesday, April 29, 2020</h2>
      

      
      <div class="blogPost sevendays ">
    
    
    <h3 class="postTitle" id="a29642175">
      

      
        Wednesday's Briefing: Alameda County to allow some outdoor activities to resume; Layoffs hit Bay Area tech companies
      

      
    </h3>

    
      <h3 class="subheadline">Berkeley Rent Stabilization Board exec placed on leave</h3>
    

    
      <h4 class="postedBy">
        
          
          <span class="author">By <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?author=1643377">Steven Tavares</a></span>
        
        <div class="postTimeDate"><span class="postTime">Wed, Apr 29, 2020</span> at <span class="postTime"> 4:00 AM</span></div>
      </h4>

      

    

    
      



  
  















  
  
  

  

  

  
  



  

  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="MicroComponent BlogPost ">
    <div style="">
      <div class="l0 first" style=" float:left;">
        

<a class="emailAction" title="Email" href="https://posting.eastbayexpress.com/oakland/Tools/EmailFriend?oid=29642175" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0" style=" float:left;"><a href="https://twitter.com/share?url=https%3A//www.eastbayexpress.com/SevenDays/archives/2020/04/29/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies&text=Wednesday%27s%20Briefing%3A%20Alameda%20County%20to%20allow%20some%20outdoor%20activities%20to%20resume%3B%20Layoffs%20hit%20Bay%20Area%20tech%20companies%20%7C%0A%20%20%20%0AEast%20Bay%20Express" class="twitter-share-button" data-count="none">Tweet</a>
<script>
  dnLoadScript("https://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style=" float:left;"><div class="fb-share-button" data-type="button_count" data-href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/29/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies"></div></div> <div class="l0" style=" float:left;">

<a class="printAction" title="Print" href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/29/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies?mode=print" rel="nofollow" target="_blank">Print</a>
</div> <div class="l0 last" style=" float:right;">


  
  

  <div id="" class="MicroComponent ToolBarHorizontal  RedditJavascript">
    

    <script type="text/javascript">
      reddit_url="https:\/\/www.eastbayexpress.com\/SevenDays\/archives\/2020\/04\/29\/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies";
      reddit_title="Wednesday's Briefing: Alameda County to allow some outdoor activities to resume; Layoffs hit Bay Area tech companies |\n   \nEast Bay Express";
    </script>
    <script type="text/javascript" src="https://www.reddit.com/static/button/button1.js"></script>
  </div>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  


    


    <div class="sidebar">
      
    </div>

    
    

    <div class="postBody">
      
          
      
      
      
       
      
      

      
        
        <div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media2.fdncms.com/eastbayexpress/imager/u/original/29642174/cps_6_copy.jpg" class="zoomable" rel="contentImg_gal-29642175" title="Under the county&#39;s revised shelter in place order golf enthusiast can return to local links like Chuck Corica Park in Alameda. - CHUCK CORICA PARK">                  <img src="https://media2.fdncms.com/eastbayexpress/imager/u/blog/29642174/cps_6_copy.jpg?cb=1588195253" width="480" height="318" alt="Under the county&#39;s revised shelter in place order golf enthusiast can return to local links like Chuck Corica Park in Alameda. - CHUCK CORICA PARK" srcset="" />                </a>                                                                                                           <ul style="width:480px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Chuck Corica Park                                          </li>                                                                                                                            <li class="imageCaption">                      Under the county's revised shelter in place order golf enthusiast can return to local links like Chuck Corica Park in Alameda.                    </li>                                                                                                </ul>                                                       </div>
<BR>
<BR>
News you don't want to miss for April 29:
<BR>
<BR>
1. <a href="https://www.sfgate.com/bayarea/article/Bay-Area-shelter-in-place-order-update-reopen-new-15234668.php">Alameda County and five other Bay Area counties issued a revised shelter in place order on Wednesday that will allow for some outdoor activities to resume, such as, construction work, landscaping, gardening, golf and tennis</a>, <i>SFGate </i>reports. Groups of 12 children or less will be allowed to congregate outdoors. The revised order begins May 4.
<BR>
<BR>
2. <a href="https://apnews.com/923e7fe01b35888ff5562ca577a26aa4">The U.S. gross domestic product dropped by 4.8 percent last month</a>, the <i>Associated Press</i> reports. Unemployment numbers due next week could reach 20 percent, they warned. Meanwhile, a potential drug for covid-10 looks promising.
<BR>
<BR>
3. Massive layoffs hit the Bay Area tech sector: <a href="https://www.sfchronicle.com/business/article/SF-s-Lyft-cuts-982-jobs-as-coronavirus-slams-15234337.php">Lyft is laying off 982 employees and will furlough 288</a>, the <i>San Francisco Chronicle</i> reports. In addition, <a href="https://techcrunch.com/2020/04/29/juul-is-reportedly-laying-off-800-to-950-employees/">e-cigarette maker Juul is eliminating up to 950 jobs</a>, <i>TechCrunch </i>reports.   
<BR>
<BR>
4. <a href="https://www.sfchronicle.com/health/article/Hundreds-of-Bay-Area-health-care-workers-lose-pay-15232755.php">When Bay Area hospitals canceled scheduled operations and procedures due to the expected influx of covid-19 patients that have not materialized, it is forcing hospitals to layoff workers</a>, the <i>San Francisco Chronicle</i> reports. $$
<BR>
<BR>
5. <a href="https://www.berkeleyside.com/2020/04/29/head-of-berkeley-rent-board-put-on-administrative-leave">Berkeley's Rent Stabilization Board placed its long-time executive director on administrative leave for an undisclosed "personal matter,</a>" <i>Berkeleyside </i>reports. 
<BR>
<BR>
$$ = Stories you may have to pay to read.
<BR>
<BR>
      
      
      <div class="clearfix"></div>
      
      
      
    </div>

    
    
    

    
      
      <p class="tags">
        Tags: <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=Berkeley%20Rent%20Stabilization%20Board" rel="tag">Berkeley Rent Stabilization Board</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=administrative%20leave" rel="tag">administrative leave</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=Berkeley" rel="tag">Berkeley</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=revised%20shelter%20in%20place%20orders" rel="tag">revised shelter in place orders</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=tennis" rel="tag">tennis</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=golf" rel="tag">golf</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=construction" rel="tag">construction</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=landscaping" rel="tag">landscaping</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=Alameda%20County" rel="tag">Alameda County</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=hospital%20layoffs" rel="tag">hospital layoffs</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=covid-19" rel="tag">covid-19</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=coronavirus" rel="tag">coronavirus</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=unemployment" rel="tag">unemployment</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=gross%20domestic%20product" rel="tag">gross domestic product</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=Lyft" rel="tag">Lyft</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?tag=Juul" rel="tag">Juul</a>, <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?contentFeature=3497097" rel="tag">Image</a>
      </p>
    

    

  </div> <!-- end blogPost -->
    
    <div class="clear"></div>
  </div>



































  

  

  
  

  
  

  
     

     

  
  

  
  


  

  
  
  


  

  



  

  

  
  









  
  

  <div id="BlogsPreviousNext" class="SpanningFeature BlogPost ">
    <div class="prevNext">
      
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/28/tuesdays-briefing-school-year-may-start-in-july-as-could-be-back-on-the-diamond-in-late-june" class="prev" rel="prev">&laquo;&nbsp;Tuesday's Briefing: School yea&hellip;</a>
        
    </div>
  </div>



    
    
    
    



























  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BlogComments" class="SpanningFeature BlogPost CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
        
        <div id="BlogComments_commentContent" class="commentContent">
          
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="29642175" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/oakland/Rss.xml?id=comments&amp;oid=29642175" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
          </div>          
          
        <hr />

        

        
          

          <form id="BlogCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="29642175" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            <p style="margin-bottom:1em;"><strong>Anonymous and pseudonymous comments will be removed.</strong></p>

            

            <input type="checkbox" name="subscribe" id="BlogComments_commentSubscribe" value="yes"> <label for="BlogComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  








      </div><!-- gridSpanningFeature -->

      <div id="gridColumnContainer" class="clearfix">
        <div id="gridMainColumn1">
          





  

  
    
      
      
          <div id="MorebyThisAuthor" class="MainColumn1 BlogPost ">
            <h3>Author Archives</h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/28/tuesdays-briefing-school-year-may-start-in-july-as-could-be-back-on-the-diamond-in-late-june">Tuesday's Briefing: School year may start in July; A's could be back on the diamond in late June</a>
    </h4>
    
      <h5 class="subhead">
        Forty percent of covid-19 deaths in California occurred at nursing homes
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Steven Tavares</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Apr 28, 2020</span>
        </li>
      
    </ul>
  </li>
        
        
      
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/27/mondays-briefing-shelter-in-place-order-extend-through-the-end-of-may-oakland-pays-14-million-for-fatal-shooting-by-opd">Monday's Briefing: Shelter in place order extend through the end of May; Oakland pays $1.4 million for fatal shooting by OPD</a>
    </h4>
    
      <h5 class="subhead">
        Oakland Roots season canceled
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Steven Tavares</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Apr 27, 2020</span>
        </li>
      
    </ul>
  </li>
        
        
      
             <li class="l0 storyItem">
               <a href="https://www.eastbayexpress.com/oakland/ArticleArchives?author=1643377" class="more">More&raquo;</a>
             </li>
             </ul>
          </div>
        
    
  



        </div><!-- gridMainSidebar1 -->  

        <div id="gridMainColumn2">
          







  

               





  




        </div><!-- gridMainColumn -->
      </div><!-- end gridColumnContainer -->
      
      <div id="gridBottomColumn">
        
      </div><!-- gridSpanningFeature -->
    </div><!-- end gridFrame -->
     
     <div id="gridMainSidebar">
      <div id="RectangleEditorial" class="MainSidebar BlogPost RectangleAd VideoAd Ad MediumRectangle">
  <!-- /2280570/MediumRect1_300x250 -->
          <div id="div-gpt-ad-mediumrect1_300x250" style="" data-content-type="ad" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-mediumrect1_300x250');
                });
              </script>
          </div>
</div>













<div id="MostPopular" class="MainSidebar BlogPost ">

  <div class="headerBar">
    <h2 id="sectionHeader_mostpopular" class="sectionHeader">Most Popular Stories</h2>
  </div>

  <div class="tabs">
    <div class="tabCurrent tab t1"><a href="#">Viewed</a></div> 
    <div class="tabBack tab t2"><a href="#">Shared</a></div> 
    <div class="tabBack tab t3"><a href="#">Commented</a></div>
    <div class="tabBack tab t4"><a href="#">Videos</a></div>
  </div>  
  <div class="clear"></div>
  
  
  
  
  
  
  
  <div class="popularStoriesBody">
    <ul>
      
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/27/mondays-briefing-shelter-in-place-order-extend-through-the-end-of-may-oakland-pays-14-million-for-fatal-shooting-by-opd">Monday's Briefing: Shelter in place order extend through the end of May; Oakland pays $1.4 million for fatal shooting by OPD</a>
      </h4>
      
        <h5 class="subhead">
          Oakland Roots season canceled
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/28/tuesdays-briefing-school-year-may-start-in-july-as-could-be-back-on-the-diamond-in-late-june">Tuesday's Briefing: School year may start in July; A's could be back on the diamond in late June</a>
      </h4>
      
        <h5 class="subhead">
          Forty percent of covid-19 deaths in California occurred at nursing homes
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/24/fridays-briefing-there-s-signs-the-local-shelter-in-place-order-will-be-extended-covid-19-outbreak-at-oakland-nursing-home">Friday's Briefing: There's signs the local shelter in place order will be extended; covid-19 outbreak at Oakland nursing home</a>
      </h4>
      
        <h5 class="subhead">
          Newsom waives DMV late fees
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/22/wednesdays-briefing-oaklands-budget-shortfall-is-80-million-newsom-to-allow-essential-surgeries">Wednesday's Briefing: Oakland's budget shortfall is $80 million; Newsom to allow essential surgeries</a>
      </h4>
      
        <h5 class="subhead">
          San Leandro mayor said man fatally shot by police "passed away"
        </h5>
      
    </li>
        
          <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/23/thursdays-briefing-despite-help-barts-budget-shortfall-is-40-million-san-leandro-police-release-body-camera-video-of-fatal-shooting">Thursday's Briefing: BART anticipates huge budget deficit next year; San Leandro Police release body-camera video of fatal shooting at Walmart</a>
      </h4>
      
        <h5 class="subhead">
          4.4 million Americans filed for unemployment last week
        </h5>
      
    </li>
        
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/17/fridays-briefing-california-is-heading-toward-a-deep-recession-oakland-city-auditor-urges-for-quick-action-on-budget">Friday's Briefing: California is heading toward a deep recession; Oakland city auditor urges for quick action on budget</a>
      </h4>
      
        <h5 class="subhead">
          Oakland Airport reports huge drop in passengers
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/29/wednesdays-briefing-alameda-county-to-allow-some-outdoor-activities-to-resume-layoffs-hit-bay-area-tech-companies">Wednesday's Briefing: Alameda County to allow some outdoor activities to resume; Layoffs hit Bay Area tech companies</a>
      </h4>
      
        <h5 class="subhead">
          Berkeley Rent Stabilization Board exec placed on leave
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/06/mondays-briefing-alameda-county-911-ambulance-provider-contemplates-furloughs-oakland-opens-covid-19-testing-site">Monday's Briefing: Alameda County 911 ambulance provider contemplates furloughs; Oakland opens covid-19 testing site</a>
      </h4>
      
        <h5 class="subhead">
          East Bay Times furloughs entire sports section
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/06/mondays-briefing-alameda-county-911-ambulance-provider-contemplates-furloughs-oakland-opens-covid-19-testing-site-29453954">Monday's Briefing: Alameda County 911 ambulance provider contemplates furloughs; Oakland opens covid-19 testing site</a>
      </h4>
      
        <h5 class="subhead">
          East Bay Times furloughs entire sports section
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/07/tuesdays-briefing-orinda-nursing-home-has-49-cases-of-covid-19-analysis-predicts-state-will-have-lower-death-toll-during-peak-surge">Tuesday's Briefing: Orinda nursing home has 49 cases of covid-19; Analysis predicts state will have lower death toll during peak surge</a>
      </h4>
      
        <h5 class="subhead">
          Will A's and Giants play regular games only in Arizona?
        </h5>
      
    </li>
      
    </ul>
  </div>
  
  
  
  
  <div class="popularStoriesBody" style="display:none">
    <ul>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/02/thursdays-briefing-oakland-gets-fema-trailers-to-house-homeless-richmond-craneway-pavilion-to-become-medical-site">Thursday’s Briefing: Oakland gets FEMA trailers to house homeless; Richmond Craneway Pavilion to become medical site</a>
           </h4>
           
             <h5 class="subhead">
               6.6 million unemployment claims last week
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (1)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/03/fridays-briefing-schaaf-appoints-new-oakland-city-administrator-nra-sues-alameda-county-for-shutting-down-gun-shops">Friday's Briefing: Schaaf appoints new Oakland city administrator; NRA sues Alameda County for shutting down gun shops</a>
           </h4>
           
             <h5 class="subhead">
               Backlog of covid-19 testing results is large
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (1)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/21/tuesdays-briefing-bay-area-covid-19-hospitalizations-are-dropping-poor-air-quality-is-a-risk-for-covid-19-patients">Tuesday's Briefing: Bay Area covid-19 hospitalizations are dropping; poor air quality is a risk for covid-19 patients</a>
           </h4>
           
             <h5 class="subhead">
               Fire damages Richmond church
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (1)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/22/wednesdays-briefing-oaklands-budget-shortfall-is-80-million-newsom-to-allow-essential-surgeries">Wednesday's Briefing: Oakland's budget shortfall is $80 million; Newsom to allow essential surgeries</a>
           </h4>
           
             <h5 class="subhead">
               San Leandro mayor said man fatally shot by police "passed away"
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (1)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="https://www.eastbayexpress.com/SevenDays/archives/2020/04/18/downloadable-poster-put-on-your-mask">Downloadable Poster: Put On Your Mask</a>
           </h4>
           
             <h5 class="subhead">
               A letter-sized poster to display in your shop, office, car or elsewhere.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (0)
             </li>
           </ul>
         </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        
      
    </ul>
  </div>

</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#MostPopular div.tabs>div"),
          $$("#MostPopular div.popularStoriesBody"),
          "tabCurrent", "tabBack"
      );
      
      // Deactivate links.
      $$("#MostPopular div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<div id="RectangleRunofSite2" class="MainSidebar BlogPost RectangleAd Ad MediumRectangle">
  <!-- /2280570/MediumRect2_300x250 -->
          <div id="div-gpt-ad-mediumrect2_300x250" style="" data-content-type="ad" data-slot="/2280570/MediumRect2_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-mediumrect2_300x250');
                });
              </script>
          </div>
</div>

<div id="RecentIssues" class="MainSidebar BlogPost ">

  <div class="headerBar">
    <h2 id="sectionHeader_recentissues" class="sectionHeader">Recent Issues</h2>
  </div>

  
      


      
    
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29564240">
        <img src="/imager/b/recentissue/29564240/8eea/CV-4228.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29564240">Apr 22, 2020</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29515645">
        <img src="/imager/b/recentissue/29515645/93fc/CV_4227.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29515645">Apr 15, 2020</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29461679">
        <img src="/imager/b/recentissue/29461679/33c8/CV-4226.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29461679">Apr  8, 2020</a>
      </span>
    </div>

    
      <br />
    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29411070">
        <img src="/imager/b/recentissue/29411070/a036/CV_4225.jpg" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29411070">Apr  1, 2020</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29357461">
        <img src="/imager/b/recentissue/29357461/23d1/CV_4224.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29357461">Mar 25, 2020</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29308362">
        <img src="/imager/b/recentissue/29308362/0773/CV_4223.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="https://www.eastbayexpress.com/oakland/IssueArchives?issue=29308362">Mar 18, 2020</a>
      </span>
    </div>

    

    
  
      <a class="more" href="https://www.eastbayexpress.com/oakland/IssueArchives">More Issues</a>
    

</div>




  <!-- Cached: 2020-04-29 04:00:00, 2020 -->

  <div id="BestOf" class="MainSidebar BlogPost ">
    <div class="headerBar">
    	<h2 id="sectionHeader_bestof" class="sectionHeader">Best of the East Bay</h2>
    </div>

    <div class="comColumn">
    	<h3>2020</h3>
    	<ul>
        
    	</ul>
    </div>

    <div class="comColumn">
    	<h3>OTHER YEARS</h3>
    	<ul>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2019">2019</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2018">2018</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2017">2017</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2016">2016</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2015">2015</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2014">2014</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2013">2013</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2012">2012</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2011">2011</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2010">2010</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2009">2009</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2008">2008</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2007">2007</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2006">2006</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2005">2005</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2004">2004</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2003">2003</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2002">2002</a></li>
        
          <li><a href="https://www.eastbayexpress.com/oakland/BestOf?year=2001">2001</a></li>
        
    	</ul>
    </div>

  </div>
<div id="RectangleRunofSite3" class="MainSidebar BlogPost RectangleAd Ad MediumRectangle">
  <!-- /2280570/MediumRect3_300x250 -->
          <div id="div-gpt-ad-mediumrect3_300x250" style="" data-content-type="ad" data-slot="/2280570/MediumRect3_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-mediumrect3_300x250');
                });
              </script>
          </div>
</div>
      </div><!-- end gridMainSidebar2 -->

    <div id="gridAdSidebar">
      <div id="SkyscraperRunofSite1" class="AdSidebar BlogPost Ad WideSkyscraper">
  <!-- /2280570/Skyscraper1_160x600 -->
          <div id="div-gpt-ad-skyscraper1_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper1_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper1_160x600');
                });
              </script>
          </div>
</div><div id="SkyscraperRunofSite2" class="AdSidebar BlogPost Ad WideSkyscraper">
  <!-- /2280570/Skyscraper2_160x600 -->
          <div id="div-gpt-ad-skyscraper2_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper2_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper2_160x600');
                });
              </script>
          </div>
</div><div id="SkyscraperRunofSite3" class="AdSidebar BlogPost Ad WideSkyscraper">
  <!-- /2280570/Skyscraper3_160x600 -->
          <div id="div-gpt-ad-skyscraper3_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper3_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper3_160x600');
                });
              </script>
          </div>
</div><div id="SkyscraperRunofSite4" class="AdSidebar BlogPost Ad WideSkyscraper">
  <!-- /2280570/Skyscraper4_160x600 -->
          <div id="div-gpt-ad-skyscraper4_160x600" style="" data-content-type="ad" data-slot="/2280570/Skyscraper4_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-skyscraper4_160x600');
                });
              </script>
          </div>
</div><div id="MiniSkyscraper1" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-1_160x200 -->
          <div id="div-gpt-ad-sky_mini_1_160x200" style="" data-content-type="ad" data-slot="/2280570/Sky-mini-1_160x200" data-output="asynchronous" data-width="160" data-height="200">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-sky_mini_1_160x200');
                });
              </script>
          </div>
</div><div id="MiniSkyscraper2" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-2_160x200 -->
          <div id="div-gpt-ad-sky_mini_2_160x200" style="" data-content-type="ad" data-slot="/2280570/Sky-mini-2_160x200" data-output="asynchronous" data-width="160" data-height="200">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-sky_mini_2_160x200');
                });
              </script>
          </div>
</div><div id="MiniSkyscraper3" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-3_160x200 -->
          <div id="div-gpt-ad-sky_mini_3_160x200" style="" data-content-type="ad" data-slot="/2280570/Sky-mini-3_160x200" data-output="asynchronous" data-width="160" data-height="200">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-sky_mini_3_160x200');
                });
              </script>
          </div>
</div><div id="MiniSkyscraper4" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-4_160x200 -->
          <div id="div-gpt-ad-sky_mini_4_160x200" style="" data-content-type="ad" data-slot="/2280570/Sky-mini-4_160x200" data-output="asynchronous" data-width="160" data-height="200">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-sky_mini_4_160x200');
                });
              </script>
          </div>
</div><div id="MiniSkyscraper5" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-5_160x200 -->
          <div id="div-gpt-ad-sky_mini_5_160x200" style="" data-content-type="ad" data-slot="/2280570/Sky-mini-5_160x200" data-output="asynchronous" data-width="160" data-height="200">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-sky_mini_5_160x200');
                });
              </script>
          </div>
</div><div id="MiniSkyscraper6" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-6_160x200 -->
          <div id="div-gpt-ad-sky_mini_6_160x200" style="" data-content-type="ad" data-slot="/2280570/Sky-mini-6_160x200" data-output="asynchronous" data-width="160" data-height="200">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-sky_mini_6_160x200');
                });
              </script>
          </div>
</div>
    </div><!-- end gridAdSidebar -->  
    
    <!-- Footer -->
    <div id="gridFooter">
      
  <div class="GlobalFooter BlogPost FooterAds " id="LeaderboardFooterRunofSite">
    <div id="Footerboard" class="MicroComponent FooterboardRunofSite Ad Leaderboard">
  <!-- /2280570/Footerboard_728x90 -->
          <div id="div-gpt-ad-footerboard_728x90" style="" data-content-type="ad" data-slot="/2280570/Footerboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-footerboard_728x90');
                });
              </script>
          </div>
</div>
<div id="FooterBox" class="MicroComponent FooterboardRunofSite Earlug Ad">
  <!-- /2280570/Footerbox_230x90 -->
          <div id="div-gpt-ad-footerbox_230x90" style="" data-content-type="ad" data-slot="/2280570/Footerbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-footerbox_230x90');
                });
              </script>
          </div>
</div>
  </div>





    <div id="FooterNavigation" class="GlobalFooter BlogPost ">
      <ul>
  
  
  <li class="AboutUs link1"><a href="/oakland/AboutUs/Page" target="_self">About Us</a></li>
  

  
  <li class="Advertise link2"><a href="/oakland/AdvertisingintheEastBayExpress/Page" target="_self">Advertise</a></li>
  

  
  <li class="NationalAdvertising link3"><a href="http://www.vmgadvertising.com/" target="_self">National Advertising</a></li>
  

  
  <li class="Jobs link4"><a href="/oakland/EmploymentOpportunities/Page" target="_self">Jobs</a></li>
  

  
  <li class="NewsletterseLerts link5"><a href="/oakland/EventSearch?eventCategory=1264709" target="_self">Newsletters & eLerts</a></li>
  

  
  <li class="PrivacyPolicy link6"><a href="/oakland/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li>
  

  
  <li class="TermsofUse link7"><a href="/oakland/TermsofUse/Page" target="_self">Terms of Use</a></li>
  

  
  <li class="ReportaProblem link8"><a href="/oakland/ReportProblem/Page" target="_self">Report a Problem</a></li>
  

  
  <li class="RSS link9"><a href="/oakland/Syndication/Page" target="_self">RSS</a></li>
  

  
  <li class="ContactUs link10"><a href="/oakland/ContactUs/Page" target="_self">Contact Us</a></li>
  

  
  <li class="SiteMap link11"><a href="/oakland/SiteDirectory/Page" target="_self">Site Map</a></li>
  

  
  <li class="YourProfile link12"><a href="/oakland/MyProfile" target="_self">Your Profile</a></li>
  

  
  <li class="CheckOutFoodMusicandArtsinOtherCities link13"><a href="/oakland/visitorsguide" target="_self">Check Out Food, Music and Arts in Other Cities</a></li>
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
    &copy; 2020
    Telegraph Media &nbsp;&nbsp; All Rights Reserved<br />
    Powered by <a target="_blank" href="https://www.publishwithfoundation.com/">Foundation</a>
  </p>
</div><!-- Start Google Analytics -->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2967554-1']);
  _gaq.push(['_setDomainName', 'eastbayexpress.com']);

  

  
    _gaq.push(['_setCustomVar', 
      1, // First variable, first slot.
      'Section', // Variable name.
      'blogs', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  
    _gaq.push(['_setCustomVar', 
      2, // Second variable, second slot.
      'Category', // Variable name.
      'SevenDays', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18916489-8', 'eastbayexpress.com');

  
    var dimensionValue = 'blogs';
    ga('set', 'dimension1', dimensionValue);
  
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Begin comScore Tag -->
<script>
 document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b")
+ ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
 COMSCORE.beacon({
  c1:2,
  c2:6035631,
  c3:"",
  c4:"",
  c5:"",
  c6:"",
  c15:""
 });
</script>
<noscript>
 <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035631&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Start Quantcast tag -->
<script type="text/javascript">
  _qoptions={
    qacct:"p-a4LDpi_DEopn-"
  };
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
  <img src="https://pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast" />
</noscript>
<!-- End Quantcast tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt); })();

_qevents.push({
qacct:"p-5dDMyRGTmVSEU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-5dDMyRGTmVSEU.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">
   var _sf_async_config = { uid: 50246, domain: 'eastbayexpress.com', useCanonical: true };
   (function() {
     function loadChartbeat() {
       window._sf_endpt = (new Date()).getTime();
       var e = document.createElement('script');
       e.setAttribute('language', 'javascript');
       e.setAttribute('type', 'text/javascript');
       e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
       document.body.appendChild(e);
     };
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
   })();
</script>


  <img src="/foundation/images/icons/pixel.gif?oid=29642175" alt="" />


    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->
</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  













<div class="Closer BlogPost   uk-root fdn-margin-vert CookieConsent comp-shell-cookieconsent" data-component-id="CookieConsent">
  <link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
  <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
  <script>
  window.cookieconsent.initialise({
    "palette": {
      "popup": {
        "background": "#000"
      },
      "button": {
        "background": "#f1d600"
      }
    },
    "content": {
      
      
      
        "link": "View our Privacy Policy",
      
      "href": "\/oakland\/PrivacyPolicy\/Page"
    }
  });
  </script>
</div>

</div><!-- end gridCloser -->
    </body>
</html>
  


