
























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Default" />
  
    <meta name="oid" content="4971878" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=20cf826474c710e55dcd29bf49ca4d04" />

  
  
    <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=20cf826474c710e55dcd29bf49ca4d04" />
    <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=20cf826474c710e55dcd29bf49ca4d04" />
    <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=20cf826474c710e55dcd29bf49ca4d04" />
  

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/eudora-7-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Whole Site" href="http://www.eastbayexpress.com/oakland/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Arts &amp; Culture Section" href="http://www.eastbayexpress.com/oakland/Rss.xml?oid=1063827" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Event Pick" href="http://www.eastbayexpress.com/oakland/Rss.xml?oid=4510497" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Comments on Event Pick" href="http://www.eastbayexpress.com/oakland/Rss.xml?id=comments&amp;oid=4510497" />
      
    
  

  
  <script src="/foundation/scripts/core-public.js?cb=3b0e1e9a0a"></script>

  
  

  
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("http:\/\/www.eastbayexpress.com\/oakland\/Profile", "http:\/\/posting.eastbayexpress.com\/oakland\/MyProfile");
  </script>
  
  
  

  
  
  
    
  

  
  <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>

<script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
          </script>
          <script type='text/javascript'>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</script>




<meta name="google-site-verification" content="q13vSnSWtEQaRaJzr_eiX41x96sldME7J3K6TNdj94A" />
<meta name="google-site-verification" content="6aYQUrvSqrbcjh58D9IUixIU9BElrFjrD4bZSn0v1zc" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link href='http://fonts.googleapis.com/css?family=Open+Sans:700,300,400' rel='stylesheet' type='text/css'>
  
  
  
  
  

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Xuxa Santamaria | Event Pick | East Bay Express" />
  <meta name="description" content="Although the collaborative sound performances done by Xuxa Santamaria &mdash; Sof&iacute;a C&oacute;rdova and Mathew Kirkland &mdash; are not quite theater, they are definitely theatrical. On..." />
  <meta name="keywords" content="Events, art, culture, galleries, museums, Oakland, Berkeley, East Bay, Alameda County, Oakland, Berkeley, news, events, arts, culture, restaurants, music, movies, East Bay" />
  <title>Xuxa Santamaria | Event Pick | East Bay Express</title>

  
  
  
    <meta name="author" content="Sarah Burke">
  

  
  
  <meta name="news_keywords" content="events, art, culture, galleries, museums, oakland, berkeley, east bay, alameda county, oakland" />

  
  
  
    <link rel="image_src" href="http://media2.fdncms.com/eastbayexpress/imager/u/slideshow/4971876/9-14_td_pick.jpg" />
    <meta name="thumbnail" content="http://media2.fdncms.com/eastbayexpress/imager/u/slideshow/4971876/9-14_td_pick.jpg" />
  

  
    
      <link rel="canonical" href="http://www.eastbayexpress.com/oakland/xuxa-santamaria/Content?oid=4971878" />
      
    

    
    
    
  

  
    
      <meta property="og:url" content="http://www.eastbayexpress.com/oakland/xuxa-santamaria/Content?oid=4971878" />
    
  

  
    <meta property="fb:app_id" content="226539774053535" />
  

  
  <meta property="og:site_name" content="East Bay Express" />
  <meta property="og:title" content="Xuxa Santamaria" />
 
  
    <meta property="og:image" content="http://media2.fdncms.com/eastbayexpress/imager/u/slideshow/4971876/9-14_td_pick.jpg" />

    
    

    
    

    
      <meta property="og:image:width" content="625" />
      <meta property="og:image:height" content="416" />
    
  

  
  
    <meta property="og:description" content="Although the collaborative sound performances done by Xuxa Santamaria &mdash; Sof&iacute;a C&oacute;rdova and Mathew Kirkland &mdash; are not quite theater, they are definitely theatrical. On..." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">4971878</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20160913195128</Attribute>
        <Attribute name="creationdate">20160913173522</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20160913183000</Attribute>
            <Attribute name="releasedate">20160913</Attribute>
            <Attribute name="releaseepoch">1473816600</Attribute>
            <Attribute name="title">Xuxa Santamaria</Attribute>
            <Attribute name="author">3598914</Attribute>
            <Attribute name="authorname">Sarah Burke</Attribute>
            <Attribute name="authorsortname">Burke, Sarah</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"http:\/\/www.eastbayexpress.com\/oakland\/xuxa-santamaria\/Content?oid=4971878"
          },
          "headline": "Xuxa Santamaria",
          
            "description": "Although the collaborative sound performances done by Xuxa Santamaria — Sofía Córdova and Mathew Kirkland — are not quite theater, they are definitely theatrical. On Friday, September 16, the duo will appear at the Richmond Art Center (2540 Barrett Ave.) for a performance in conjunction with Making Our Mark, a massive group show honoring intergenerational influence and legacy.",
          
          
            "image": {
              "url": "http:\/\/media2.fdncms.com\/eastbayexpress\/imager\/u\/original\/4971876\/9-14_td_pick.jpg",
              "width": 1200,
              "height": 799,
              "@type": "ImageObject"
            },
          
          "datePublished": "2016-09-13T18:30:00Z",
          "dateModified": "2016-09-13T19:51:28Z",
          
            "author": {
              "name": "Sarah Burke",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "East Bay Express",
            
              
              
              
              "logo": {
                "url": "http:\/\/www.eastbayexpress.com\/imager\/b\/google-amp-logo\/808579\/129a\/adminIcon_EBX.jpg",
                "width": 240,
                "height": 240,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "http://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  

    
    

    
    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="http://media2.fdncms.com/eastbayexpress/imager/u/slideshow/4971876/9-14_td_pick.jpg">

    
    

    
      <meta name="twitter:creator" content="@sarahlubyburke">
    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Xuxa Santamaria">
    <meta name="twitter:description" content="Although the collaborative sound performances done by Xuxa Santamaria &mdash; Sof&iacute;a C&oacute;rdova and Mathew Kirkland &mdash; are not quite theater, they are definitely theatrical. On...">
  
</head>





  <body id="Content" class="ContentDefault Eudora7Zone">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">
  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentDefault " style="display:none">
        
        
          Switch to the <a href="http://m.eastbayexpress.com/oakland/xuxa-santamaria/Content?oid=4971878" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  












<div id="Logo" class="GlobalHeader ContentDefault ">
  <div class="leftCol">
    <div class="leftColAd">
      <!-- /2280570/Leaderboard_728x90 -->
          <div id="div-gpt-ad-leaderboard_728x90" style="" data-slot="/2280570/Leaderboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-leaderboard_728x90');
                });
            </script>
          </div>
    </div>

    <div id="header-logo">
      
        <div id="logo"><a href="http://www.eastbayexpress.com/">East Bay Express</a></div>  
        <p class="headerSlogan">Oakland, Berkeley, And East Bay News, Events, Restaurants, Music, &amp; Arts</p>  
      
    </div>
  </div>

  <div class="rightCol">
    <div class="rightColAd">
      <!-- /2280570/Leaderbox_230x90 -->
          <div id="div-gpt-ad-leaderbox_230x90" style="" data-slot="/2280570/Leaderbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-leaderbox_230x90');
                });
            </script>
          </div>
    </div>

    <ul class="linkGroup social">
      <li class="Facebook link1"><a href="https://www.facebook.com/eastbayexpress" target="_blank">Facebook</a></li>
      <li class="Twitter link2"><a href="https://twitter.com/EastBayExpress" target="_blank">Twitter</a></li>
      <li class="Instagram link3"><a href="http://instagram.com/eastbayexpress" target="_blank">Instagram</a></li>
    </ul>

    <div class="signup">
      <a href="http://www.eastbayexpress.com/oakland/Newsletter">Subscribe</a>
    </div>

    <form class="prepTextForm" id="searchbox_017793458706336421686:w3vgbok1t5s" action="http://www.eastbayexpress.com/oakland/Search">
      <input type="hidden" name="cx" value="017793458706336421686:w3vgbok1t5s" />
      <input type="hidden" name="cof" value="FORID:9" />
      <input type="text" name="q" size="25" class="headerSearch" placeholder="Search:" />
      <input type="submit" name="sa" value="Search" class="searchSubmit" />
    </form>
  </div>
</div>











	<div id="NavigationHorizontal" class="GlobalHeader ContentDefault ">
	  
	    
	    
	        <ul id="mainNav">
	      
	      

	      

	      

	      

	      <li class="first" id="NavItem_Home">
	        <a href="http://www.eastbayexpress.com/" target="_self" >Home</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_search">
	        <a href="http://www.eastbayexpress.com/oakland/ArticleArchives" target="_self" class="subnav_link" id="SNAVL_search">Search</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_yourprofile">
	        <a href="http://www.eastbayexpress.com/oakland/MyProfile" target="_self" class="subnav_link" id="SNAVL_yourprofile">Your Profile</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_news">
	        <a href="http://www.eastbayexpress.com/oakland/news/Section?oid=1063824" target="_self" class="subnav_link" id="SNAVL_news">News &amp; Opinion</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="navCurrent" id="NavItem_artsculture">
	        <a href="http://www.eastbayexpress.com/oakland/arts-and-culture/Section?oid=1063827" target="_self" class="subnav_link" id="SNAVL_artsculture">Arts &amp; Culture</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_restaurants">
	        <a href="http://www.eastbayexpress.com/oakland/restaurants/Section?oid=1063828" target="_self" class="subnav_link" id="SNAVL_restaurants">Food &amp; Drink</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_movies">
	        <a href="http://www.eastbayexpress.com/oakland/movies/Section?oid=1063826" target="_self" class="subnav_link" id="SNAVL_movies">Movies</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_music">
	        <a href="http://www.eastbayexpress.com/oakland/music/Section?oid=1063825" target="_self" class="subnav_link" id="SNAVL_music">Music</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_calendar">
	        <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today" target="_self" class="subnav_link" id="SNAVL_calendar">Calendar</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_blogs">
	        <a href="http://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786" target="_self" class="subnav_link" id="SNAVL_blogs">Blogs</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_places">
	        <a href="http://www.eastbayexpress.com/oakland/LocationSearch" target="_self" class="subnav_link" id="SNAVL_places">Locations</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="" id="NavItem_specialreports">
	        <a href="http://www.eastbayexpress.com/oakland/SpecialReports" target="_self" class="subnav_link" id="SNAVL_specialreports">Special Reports</a>
	      </li>
	      
	    
	      

	      

	      

	      

	      <li class="last" id="NavItem_EBXWebServices">
	        <a href="http://www.eastbayexpress.com/WebServices" target="_self" >EBX Web Services</a>
	      </li>
	      
	    
	        </ul>
	      

	    
	      
	      
	        
	          <h3 class="hidden">Browse Search</h3>
	          <ul class="subnav_content" id="SNAV_search" style="display:none;">
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives" target="_self" title="Full article archives of The East Bay Express.">Article Search</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today" target="_self" title="">Event Search</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch" target="_self" title="">Location Search</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/MovieTimes" target="_self" title="">Movie Search</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/best-of-the-east-bay/Section?oid=1166266" target="_self" title="">Best Of Search</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/MemberSearch" target="_self" title="">Member Search</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?contentFeature=1514272" target="_self" title="">Video Search</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/IssueArchives" target="_self" title="">Search By Cover</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113460&sortType=title" target="_self" title="">eBlast Search</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/eDeals" target="_self" title="">eDeals Search</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Your Profile</h3>
	          <ul class="subnav_content" id="SNAV_yourprofile" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/Login" target="_self" title="">Login</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/Login?type=createAccount&amp;return=http%3A%2F%2Fposting.eastbayexpress.com%2Febx%2FMyProfile%3Ftype%3DcreateAccount" target="_self" title="">Create Account</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse News &amp; Opinion</h3>
	          <ul class="subnav_content" id="SNAV_news" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/SubmitLetter/Page" target="_self" title="">Submit a Letter</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063824" target="_self" title="">Story Archives</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Arts &amp; Culture</h3>
	          <ul class="subnav_content" id="SNAV_artsculture" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent" target="_self" title="">Submit an Event</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today&sortType=title" target="_self" title="">Arts Listings</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063827" target="_self" title="">Story Archives</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Movies</h3>
	          <ul class="subnav_content" id="SNAV_movies" style="display:none;">
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/MovieTimes" target="_self" title="">Times &amp; Tickets</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509" target="_self" title="">Movie Theaters</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063826" target="_self" title="">Story Archives</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Food &amp; Drink</h3>
	          <ul class="subnav_content" id="SNAV_restaurants" style="display:none;">
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320" target="_self" title="">Restaurant Guide</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321" target="_self" title="">Nightclubs &amp; Bars</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today&sortType=title" target="_self" title="">Food &amp; Wine Listings</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063828" target="_self" title="">Story Archives</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Music</h3>
	          <ul class="subnav_content" id="SNAV_music" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent" target="_self" title="">Submit an Event</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461" target="_self" title="">Music Listings</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321" target="_self" title="">Nightclubs &amp; Bars</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063825" target="_self" title="">Story Archives</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Blogs</h3>
	          <ul class="subnav_content" id="SNAV_blogs" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/blogs/WhatTheFork/" target="_self" title="">What the Fork</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/blogs/92510/" target="_self" title="">Seven Days</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/blogs/CultureSpyBlog/" target="_self" title="">Culture Spy</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/blogs/LegalizationNation" target="_self" title="">Legalization Nation</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/92510/blogs/Archives" target="_self" title="">Blog Archives</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Locations</h3>
	          <ul class="subnav_content" id="SNAV_places" style="display:none;">
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108508" target="_self" title="">Art Galleries</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509" target="_self" title="">Movie Theaters</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108511" target="_self" title="">Museums</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321" target="_self" title="">Nightclubs &amp; Bars</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320" target="_self" title="">Restaurant Guide</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108473" target="_self" title="">Wineries</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Calendar</h3>
	          <ul class="subnav_content" id="SNAV_calendar" style="display:none;">
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today" target="_self" title="">All Listings</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?feature=Staff%20Pick" target="_self" title="">Staff Picks</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461&narrowByDate=Today" target="_self" title="">Music Listings</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315987&narrowByDate=Today" target="_self" title="">Events &amp; Attractions</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315986&narrowByDate=Today" target="_self" title="">Museums &amp; Galleries</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today&eventCategory=1113468" target="_self" title="">Theater &amp; Dance Listings</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315990&narrowByDate=Today" target="_self" title="">Lectures &amp; Lit Listings</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today" target="_self" title="">Food &amp; Wine Listings</a>
	        </li>
	        
	      
	        

	        

	        <li class="searchItem">
	          <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today" target="_self" title="">Other Listings</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent" target="_self" title="">Submit an Event</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Special Reports</h3>
	          <ul class="subnav_content" id="SNAV_specialreports" style="display:none;">
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/insiders-guide-2016/SpecialReports?oid=4688377" target="_self" title="">Insider&#39;s Guide 2016</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/holiday-guide-2015/SpecialReports?oid=4588918" target="_self" title="">Holiday Guide 2015</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/2015-year-in-review/SpecialReports?oid=4618913" target="_self" title="">Year in Review 2015</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/taste-fall-2015/SpecialReports?oid=4516873" target="_self" title="">Taste, Fall 2015</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/taste-spring-2016/SpecialReports?oid=4516873" target="_self" title="">Taste, Spring 2016</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/fall-arts-2015/SpecialReports?oid=4472132" target="_self" title="">Fall Arts 2015</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/back-to-school-2015/SpecialReports?oid=4463698" target="_self" title="">Back to School 2015</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/Bestof" target="_self" title="">Best Of</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/local-economy-2015/SpecialReports?oid=4330071" target="_self" title="">Local Economy 2015</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="" target="_self" title="">Summer Guide 2016</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/summer-guide-2015/SpecialReports?oid=3928081" target="_self" title="">Summer Guide 2015</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/sustainable-living-2015/SpecialReports?oid=4247529" target="_self" title="">Sustainable Living 2015</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/sustainable-living-2016/SpecialReports?oid=4247529" target="_self" title="">Sustainable Living 2016</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://www.eastbayexpress.com/oakland/taste-spring-2015/SpecialReports?oid=4229657" target="_self" title="">Taste, Spring 2015</a>
	        </li>
	        
	          </ul>
	        
	      
	        
	          <h3 class="hidden">Browse Classifieds</h3>
	          <ul class="subnav_content" id="SNAV_classifieds" style="display:none;">
	        

	        

	        <li class="">
	          <a href="https://class.avenews.com/adsubmit/index.cfm?referrer=http%3A%2F%2Fwww.EastBayExpress.com" target="_self" title="">Post an Ad</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=870&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Adult</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=879&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Bulletin Board</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=874&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Buy/Sell/Trade</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=871&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Community</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=876&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Employment</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=875&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Mind/Body/Spirit</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=873&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Music Xchange</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=878&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Rentals</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=877&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Real Estate</a>
	        </li>
	        
	      
	        

	        

	        <li class="">
	          <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=872&referrer=http%3A%2F%2Fwww.eastbayexpress.com" target="_self" title="">Services</a>
	        </li>
	        
	          </ul>
	        
	      

	      

	      
	      
	      
	    
	  
	</div>


	

	
	
	
	  
	  
	    <script>
	    (function(){
	      jQuery('#NavigationHorizontal .subnav_link').each(function(){
	        var navigationID = jQuery(this).attr('id');
	        var navigationSelector = '#'+navigationID;
	        var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
	        var navigationTimeout;
	        var focusNavigation = function(e){
	          window.clearTimeout(navigationTimeout);
	          jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
	          jQuery(navMenuSelector).show();
	        }
	        var blurNavigation = function(e){
	            jQuery(navMenuSelector).hide();
	          navigationTimeout = window.setTimeout(function(){
	          },75);
	        }
	        jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
	      });
	    })();
	    </script>
	  
	


<!-- End #NavigationHorizontal --><div id="PencilWideRunofSite" class="GlobalHeader ContentDefault PencilWide Ad">
  <!-- /2280570/Pencil1_980x32 -->
          <div id="div-gpt-ad-pencil1_980x32" style="" data-slot="/2280570/Pencil1_980x32" data-output="asynchronous" data-width="980" data-height="32">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-pencil1_980x32');
                });
            </script>
          </div>
</div>

<div id="LoginStatus" class="GlobalHeader ContentDefault ">
  
  <ul data-view="loggedin" style="display:none">
    <li><strong data-label="username">Username</strong> / </li>
    <li><a href="http://posting.eastbayexpress.com/oakland/MyProfile">View Profile</a> / </li>
    <li><a href="http://posting.eastbayexpress.com/oakland/Profile/MySettings">Edit Profile</a> / </li>
    <li><a href="http://www.eastbayexpress.com/oakland/Logout">Log Out</a></li>
  </ul>

  <ul data-view="loggedout" style="display:none">
    <li><a href="#LogIn">Log in</a> / </li>
    <li><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>

  </div><!-- end gridHeader -->

  <div id="gridMain">
    <div id="gridFrame">
      <div id="gridSpanningFeature">
        



  
    <div id="StoryBreadcrumb" class="SpanningFeature ContentDefault ">
      <p class="issueInfo">
        <span class="date">
          
            <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4971739">September 13, 2016</a>
          
        </span>

  			
          <a href="http://www.eastbayexpress.com/oakland/arts-and-culture/Section?oid=1063827">Arts & Culture</a>
        
        
          &raquo; <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?category=4510497">Event Pick</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  

  

  
    <div id="StoryHeader" class="SpanningFeature ContentDefault  section_feature">
      <div class="storyHead">
        <h1 class="headline headline-4971878">Xuxa Santamaria&nbsp;</h1>        
        
          <h2 class="subheadline">At The Richmond Art Center.</h2>
        
        
          

          <cite class="byline">
            By <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?author=3598914" rel="author">Sarah Burke</a>
              
              
                
                  
                    <span class="twitter"><a href="http://twitter.com/sarahlubyburke" title="sarahlubyburke" target="_blank">@sarahlubyburke</a></span>
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  








  
  
  
  





  
  















  
  
  

  
  
  

  
  
  <!-- 
    xxx
    admin: 808579
    serverURl: http://www.eastbayexpress.com
    var.publicDesktopServer = http://www.eastbayexpress.com
    var.shareUrl = http://www.eastbayexpress.com/oakland/xuxa-santamaria/Content?oid=4971878
    s/http\:\/\/www\.eastbayexpress\.com/http\:\/\/www\.eastbayexpress\.com/
    var.shareUrl = http://www.eastbayexpress.com/oakland/xuxa-santamaria/Content?oid=4971878
  -->




  

  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="SpanningFeature ContentDefault ">
    <div style="">
      <div class="l0 first" style=" float:left;">
        

<a class="emailAction" title="Email" href="http://posting.eastbayexpress.com/oakland/Tools/EmailFriend?oid=4971878" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0" style=" float:left;"><a href="http://twitter.com/share?url=http%3A//www.eastbayexpress.com/oakland/xuxa-santamaria/Content%3Foid%3D4971878&text=Xuxa%20Santamaria" class="twitter-share-button" data-count="none">Tweet</a>
<script>
  dnLoadScript("http://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style=" float:left;"><div class="fb-share-button" data-type="button_count" data-href="http://www.eastbayexpress.com/oakland/xuxa-santamaria/Content?oid=4971878"></div></div> <div class="l0" style=" float:left;">

<a class="printAction" title="Print" href="http://www.eastbayexpress.com/oakland/xuxa-santamaria/Content?mode=print&amp;oid=4971878" rel="nofollow" target="_blank">Print</a>
</div> <div class="l0 last" style=" float:right;">


  
  

  <div id="" class="MicroComponent ToolBarHorizontal  RedditJavascript">
    

    <script type="text/javascript">
      reddit_url="http:\/\/www.eastbayexpress.com\/oakland\/xuxa-santamaria\/Content?oid=4971878";
      reddit_title="Xuxa Santamaria";
    </script>
    <script type="text/javascript" src="http://www.reddit.com/static/button/button1.js"></script>
  </div>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  




  
  
    <div id="EmbeddedSidebar" class="SpanningFeature ContentDefault  section_feature">
      <div class="sidebar">
        <div id="ImageFlipBook" class="Sidebar ContentDefault ">
      <div id="ImageFlipBook:flipBook" class="flipBook">
      
        
        
          <div class="photoMain">
            <!-- data-orig-width="1200" -->
            <span class="clicktozoom">
              
                click to enlarge
              
            </span>
            
            
            
              <a rel="ImageFlipBook_imgGroup" class="zoomable" href="http://media2.fdncms.com/eastbayexpress/imager/u/zoom/4971876/9-14_td_pick.jpg" title="COURTESY OF THE ARTIST. - Sof&iacute;a C&oacute;rdova."><img src="http://media2.fdncms.com/eastbayexpress/imager/u/story/4971876/9-14_td_pick.jpg" alt="COURTESY OF THE ARTIST. - Sof&iacute;a C&oacute;rdova." /></a>
            
            
              <ul>
                
                  
                  <li class="l0 credit">
                    
                      
                        Courtesy of the artist.
                      
                    
                  </li>
                
                  
                  <li class="l0 caption">
                    
                      Sofía Córdova.
                    
                  </li>
                
              </ul>
            
          </div>
        
    
        
        
        
      </div><!-- .flipBook -->
    </div>
  





  
    
      <div id="StoryInfoBox" class="Sidebar ContentDefault ">
        
          <h3><b>Event Details</b></h3>
        
        <div class="infoBoxText">
          Fri., September 16, 6–8 p.m. Free. RichmondArtCenter.org
       </div>
      </div> <!-- end StoryInfoBox -->
      </div>
    </div> <!-- end EmbeddedSidebar -->
  





<div id="StoryLayout" class="SpanningFeature ContentDefault  section_feature">

<!-- Debut output 123456789 -->

  

    
    
    

    
    
    
      
      
  
      
              
      
       
      
        
        
        
        
        
          
        
        

        
        <!-- myParagraphType: <p>, myParagraphCount: 1 -->
        
         
      
      
      <link type="text/css" href="/foundation/scripts/jplayer/skin/jplayer.blue.monday.css" rel="stylesheet" />
      <script type="text/javascript" src="/foundation/scripts/jplayer/jquery.jplayer.min.js"></script>               
      
      <style>
      div.jp-audio,
      div.jp-video {
        /* Edit the font-size to counteract inherited font sizing.
         * Eg. 1.25em = 1 / 0.8em
         */
        font-size:1.25em;
      }      
      div#storyBody div.inlineAudio,
      div#AudioPlayer div.inlineAudio {
        width: 400px;
        margin: auto;
        }      
      </style>
      
      
      <div id="storyBody" class="page1 section_feature">
        
        
        

        
          Although the collaborative sound performances done by Xuxa Santamaria — Sofía Córdova and Mathew Kirkland — are not quite theater, they are definitely theatrical. On Friday, September 16, the duo will appear at the Richmond Art Center (2540 Barrett Ave.) for a performance in conjunction with <i>Making Our Mark</i>, a massive group show honoring intergenerational influence and legacy. The pair will perform <i>Echoes of a Tumbling Throne (Odas Al Fin De Los Tiempos)</i>, a live musical and video production that projects audiences 1,000 years into the future. The score consists of music made with the guidance of tarot cards and covers of pop songs translated into Spanish and rewritten to fit the piece’s sci-fi narrative. Meanwhile, the video projections depict a kaleidoscopic prophecy of a colorful, queer future reality in which racial and gender hierarchies are examined, reimagined, and mutated.
            <div class="EndContentInterstitial">
              <div id="RectangleEditorial" class="SpanningFeature RectangleRunofSite1 RectangleAd VideoAd Ad MediumRectangle"> <!-- /2280570/MediumRect1_300x250 --> <div id="div-gpt-ad-mediumrect1_300x250" style="" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250"> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-mediumrect1_300x250'); }); </script> </div> </div>
            </div>
        

        
        

        
        
      </div>
    

  

</div> <!-- end StoryLayout -->






<div id="StoryContactLinks" class="SpanningFeature ContentDefault ">
  <p><hr width="20%" align="center" noshade></p>
  <p>
    <a href="http://www.eastbayexpress.com/ebx/ContactUs/Page">Contact</a> the author of this piece, <a href="mailto:letters@eastbayexpress.com">send</a> a letter to the editor, <a href="http://www.facebook.com/eastbayexpress">like</a> us on Facebook, or <a href="https://twitter.com/#!/EastBayExpress">follow</a> us on Twitter.
  </p>
</div>


  <div id="ArchiveLink" class="SpanningFeature ContentDefault ">
    <p class="moreArticles">
      
        <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?category=4510497">More Event Pick &raquo;</a>
      
    </p>
  </div> <!-- end ArchiveLink -->




  <div id="StoryTags" class="SpanningFeature ContentDefault ">
    <p class="tags">Tags: <a href="/oakland/ArticleArchives?category=4510497" rel="tag">Event Pick</a></p>          
  </div> <!-- end StoryTags -->








  
  

  
  

  
  

  
    
    

    <div id="PreviousNextinSection" class="SpanningFeature ContentDefault ">
      <div class="prevNext">
        <a href="http://www.eastbayexpress.com/oakland/oakland-week-and-the-all-oakland-mini-film-festival/Content?oid=4971873" class="prev" title="previous">
          
            Oakland Week and the All Oakla&hellip;
          
        </a>
      </div>
    </div><!-- #PreviousNextinSection last updated 2016-09-13 19:53:00 -->
  







  

  

  
  

  

  

























  






    
    
    
    


















  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="Comments" class="SpanningFeature ContentDefault CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
        
        <div id="Comments_commentContent" class="commentContent">
          
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="4971878" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/oakland/Rss.xml?id=comments&amp;oid=4971878" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
          </div>          
          
        <hr />

        

        
          

          <form id="CommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="4971878" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            <p style="margin-bottom:1em;"><strong>Anonymous and pseudonymous comments will be removed.</strong></p>

            

            <input type="checkbox" name="subscribe" id="Comments_commentSubscribe" value="yes"> <label for="Comments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  


      </div><!-- gridSpanningFeature -->

      <div id="gridColumnContainer" class="clearfix">
        <div id="gridMainColumn1">
          





  

               





  









  
  
      <div id="LatestInCategory" class="MainColumn1 ContentDefault ">
        <h3 class="latestevent_pick"><span class="headingText">Latest in Event Pick</span></h3>
        <ul class="moduleList">
    
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/lee-marrs-the-further-fattening-adventures-of-pudge-girl-blimp/Content?oid=4971866">Lee Marrs: The Further Fattening Adventures of Pudge, Girl Blimp</a>
    </h4>
    
      <h5 class="subhead">
        At Pegasus Bookstore.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Sarah Burke</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 13, 2016</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/oakland-week-and-the-all-oakland-mini-film-festival/Content?oid=4971873">Oakland Week and the All Oakland Mini Film Festival</a>
    </h4>
    
      <h5 class="subhead">
        At The New Parkway.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Sarah Burke</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 13, 2016</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/counterpoints-stories-and-data-for-resisting-displacement/Content?oid=4963236">Counterpoints: Stories and Data for Resisting Displacement</a>
    </h4>
    
      <h5 class="subhead">
        At East Side Arts Alliance.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Sarah Burke</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep  6, 2016</span>
        </li>
      
    </ul>
  </li>
    
  
         <li class="l0 storyItem more">
           <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?category=4510497" class="more">More &raquo;</a>
         </li>
         </ul>
      </div>
    



        </div><!-- gridMainSidebar1 -->  

        <div id="gridMainColumn2">
          





  

  
    
      
      
          <div id="MorebyThisAuthor" class="MainColumn2 ContentDefault ">
            <h3>Author Archives</h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/oakland-week-and-the-all-oakland-mini-film-festival/Content?oid=4971873">Oakland Week and the All Oakland Mini Film Festival</a>
    </h4>
    
      <h5 class="subhead">
        At The New Parkway.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Sarah Burke</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 13, 2016</span>
        </li>
      
    </ul>
  </li>
        
        
      
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/making-our-mark/Content?oid=4971862">Making Our Mark</a>
    </h4>
    
      <h5 class="subhead">
        At the Richmond Art Center.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Sarah Burke</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Sep 13, 2016</span>
        </li>
      
    </ul>
  </li>
        
        
      
             <li class="l0 storyItem">
               <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?author=3598914" class="more">More&raquo;</a>
             </li>
             </ul>
          </div>
        
    
  



    
    
    
    




        </div><!-- gridMainColumn -->
      </div><!-- end gridColumnContainer -->
      
      <div id="gridBottomColumn">
        
      </div><!-- gridSpanningFeature -->
    </div><!-- end gridFrame -->
     
     <div id="gridMainSidebar">
      





<div id="MostPopular" class="MainSidebar ContentDefault ">

  <div class="headerBar">
    <h2 id="sectionHeader_mostpopular" class="sectionHeader">Most Popular Stories</h2>
  </div>

  <div class="tabs">
    <div class="tabCurrent tab t1"><a href="#">Viewed</a></div> 
    <div class="tabBack tab t2"><a href="#">Shared</a></div> 
    <div class="tabBack tab t3"><a href="#">Commented</a></div>
    <div class="tabBack tab t4"><a href="#">Videos</a></div>
  </div>  
  <div class="clear"></div>
  
  
  
  
  
  
  
  <div class="popularStoriesBody">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/no-on-60/Content?oid=4971847">No on 60</a>
      </h4>
      
        <h5 class="subhead">
          Because it will actually endanger porn stars, not help them.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/aurora-revives-inaugural-production-dear-master/Content?oid=4971851">Aurora Revives Inaugural Production: <i>Dear Master</i></a>
      </h4>
      
        <h5 class="subhead">
          The eye-opening play chronicles the correspondence between 19th century French novelists George Sand and Gustave Flaubert.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/the-96th-ritual-for-anna-halprin-and-root-connection-twenty-years-of-the-patti-smith-collection/Content?oid=4971864">The 96th Ritual (for Anna Halprin) and Root Connection: Twenty Years of the Patti Smith Collection</a>
      </h4>
      
        <h5 class="subhead">
          At Mills College Art Museum.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/making-our-mark/Content?oid=4971862">Making Our Mark</a>
      </h4>
      
        <h5 class="subhead">
          At the Richmond Art Center.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/oakland-week-and-the-all-oakland-mini-film-festival/Content?oid=4971873">Oakland Week and the All Oakland Mini Film Festival</a>
      </h4>
      
        <h5 class="subhead">
          At The New Parkway.
        </h5>
      
    </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/oakland-artist-protests-donald-trump-with-us-mexico-border-wall-made-of-piandntildeatas/Content?oid=4963161">Oakland Artist Protests Donald Trump With U.S.-Mexico Border Wall Made of Piñatas</a>
      </h4>
      
        <h5 class="subhead">
          In a jab at the GOP candidate, Sita Bhaumik will invite gallery attendees to tear down the wall at Southern Exposure Gallery.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/client-tell/Content?oid=4955627">Dan Savage: How Can Sex Worker Clients Fight to Legalize Sex Work?</a>
      </h4>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/how-michelle-pred-fights-fear-culture/Content?oid=4955591">How Michele Pred Fights Fear Culture</a>
      </h4>
      
        <h5 class="subhead">
          On the Oakland artist's work that confronts false security and restricted body rights.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/caught/Content?oid=4963240">Caught At Ashby Stage.</a>
      </h4>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/jeff-chang-and-rebecca-solnit/Content?oid=4963225">Jeff Chang and Rebecca Solnit At City Lights</a>
      </h4>
      
    </li>
      
    </ul>
  </div>
  
  
  
  
  <div class="popularStoriesBody" style="display:none">
    <ul>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/client-tell/Content?oid=4955627">Dan Savage: How Can Sex Worker Clients Fight to Legalize Sex Work?</a>
           </h4>
           
           <ul>
             <li class="l1 longOnly">
               Comments (7)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/the-black-choreographers-festival-brings-its-first-summer-series-to-laney-college/Content?oid=4947601">The Black Choreographers Festival Brings its First Summer Series to Laney College</a>
           </h4>
           
             <h5 class="subhead">
               Local and visiting Black choreographers and dancers gather for a three-day festival featuring new and unfinished works.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (1)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/counterpoints-stories-and-data-for-resisting-displacement/Content?oid=4963236">Counterpoints: Stories and Data for Resisting Displacement</a>
           </h4>
           
             <h5 class="subhead">
               At East Side Arts Alliance.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (0)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/web-hed-tk/Content?oid=4963169"><i>Kicks</i>: Boyish Bravado Set Against a Gritty Oakland Backdrop</a>
           </h4>
           
             <h5 class="subhead">
               In Richmond native Justin Tipping's directorial debut, Jahking Guillory is on a mission to reclaim stolen sneakers.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (0)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/milk-money/Content?oid=4963207">Dan Savage: Is it Legal to Breastfeed Adults for Money?</a>
           </h4>
           
             <h5 class="subhead">
               'Allowing clients to suckle her breasts is, of course, sex work'
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (0)
             </li>
           </ul>
         </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/the-demon-of-history/Content?oid=4971801">The <i>Demon</i> of History</a>
      </h4>
      
        <h5 class="subhead">
          Polish film revives the Dybbuk legend as a coda to the Holocaust.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/bae-kiki/Content?oid=4963228">Bae, Kiki Pre-Pride Party at Venue</a>
      </h4>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/drake-and-future-summer-sixteen-tour/Content?oid=4963231">Drake and Future: Summer Sixteen Tour At Oracle Arena</a>
      </h4>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/author-the-jt-leroy-story-is-laura-alberts-defense-of-her-hoax/Content?oid=4963190"><i>Author: The JT LeRoy Story</i> is Laura Albert's Defense of Her Hoax</a>
      </h4>
      
        <h5 class="subhead">
          How one person's fantasy made suckers out of thousands.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/out-of-the-past-comes-complete-unknown/Content?oid=4955603">Out of the Past Comes <i>Complete Unknown</i></a>
      </h4>
      
        <h5 class="subhead">
          Weisz and Shannon excel as long-lost lovers.
        </h5>
      
    </li>
      
    </ul>
  </div>

</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#MostPopular div.tabs>div"),
          $$("#MostPopular div.popularStoriesBody"),
          "tabCurrent", "tabBack"
      );
      
      // Deactivate links.
      $$("#MostPopular div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<div id="RectangleEditorial" class="MainSidebar ContentDefault RectangleAd VideoAd Ad MediumRectangle">
  <!-- /2280570/MediumRect1_300x250 -->
          <div id="div-gpt-ad-mediumrect1_300x250" style="" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-mediumrect1_300x250');
                });
            </script>
          </div>
</div>



<div id="BlogsBySectionCustom" class="MainSidebar ContentDefault  blogroll">

  <div class="headerBar">
    <h2 id="sectionHeader_arts___culture_blogs" class="sectionHeader">Arts & Culture Blogs</h2>
  </div>

    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/CultureSpyBlog/archives/2016/09/13/lil-b-and-clams-casino-release-new-track-kick-off-national-tour">
              <img src="http://media1.fdncms.com/eastbayexpress/imager/u/square/4971701/music-5-7df3d953ae75e078.jpg" alt="Lil B and Clams Casino Release New Track, Kick Off National Tour" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">Culture Spy</span> - <span class="postDate">September 13,  3:57 <span style='text-transform:lowercase;'>PM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/CultureSpyBlog/archives/2016/09/13/lil-b-and-clams-casino-release-new-track-kick-off-national-tour">Lil B and Clams Casino Release New Track, Kick Off National Tour</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/CultureSpyBlog/archives/2016/09/13/treasure-island-fest-announces-single-day-lineups">
              <img src="http://media2.fdncms.com/eastbayexpress/imager/u/square/4971693/12045392_10153313673993031_1025345783085723895_o.jpg" alt="Treasure Island Fest Announces Single-Day Lineups" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">Culture Spy</span> - <span class="postDate">September 13,  3:57 <span style='text-transform:lowercase;'>PM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/CultureSpyBlog/archives/2016/09/13/treasure-island-fest-announces-single-day-lineups">Treasure Island Fest Announces Single-Day Lineups</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/WhatTheFork/archives/2016/09/13/reems-california-aims-to-bring-fresh-baked-manoushe-and-socially-conscious-employment-practices-to-fruitvale">
              <img src="http://media1.fdncms.com/eastbayexpress/imager/u/square/4971647/9-14_wtf_reem_assil_credit_brooke_anderson.png" alt="Reem&rsquo;s California Aims to Bring Fresh-Baked &lt;i&gt;Man&#39;oushe&lt;/i&gt; and Socially Conscious Employment Practices to Fruitvale" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">What the Fork</span> - <span class="postDate">September 13,  2:40 <span style='text-transform:lowercase;'>PM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/WhatTheFork/archives/2016/09/13/reems-california-aims-to-bring-fresh-baked-manoushe-and-socially-conscious-employment-practices-to-fruitvale">Reem’s California Aims to Bring Fresh-Baked <i>Man'oushe</i> and Socially Conscious Employment Practices to Fruitvale</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/LegalizationNation/archives/2016/09/12/major-donors-attack-pot-legalization-nationwide">
              <img src="http://media2.fdncms.com/eastbayexpress/imager/u/square/4969962/imgres.jpg" alt="Major Donors Attack Pot Legalization Nationwide" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">Legalization Nation</span> - <span class="postDate">September 12,  9:42 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/LegalizationNation/archives/2016/09/12/major-donors-attack-pot-legalization-nationwide">Major Donors Attack Pot Legalization Nationwide</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/CultureSpyBlog/archives/2016/09/09/ezale-and-dj-fresh-brings-back-the-eighties-in-the-tonite-show-with-ezale">
              <img src="http://media1.fdncms.com/eastbayexpress/imager/u/square/4968185/cphchq1umaaddba1.jpg" alt="Ezale and DJ Fresh brings back the Eighties in &#39;The Tonite Show with Ezale&#39;" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">Culture Spy</span> - <span class="postDate">September  9,  4:06 <span style='text-transform:lowercase;'>PM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/CultureSpyBlog/archives/2016/09/09/ezale-and-dj-fresh-brings-back-the-eighties-in-the-tonite-show-with-ezale">Ezale and DJ Fresh brings back the Eighties in 'The Tonite Show with Ezale'</a></h3>
        </div>
      </div>  
      
    
        
        <a class="more" href="http://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786">More from the Blogs</a>
      
</div><div id="RectangleRunofSite2" class="MainSidebar ContentDefault RectangleAd Ad MediumRectangle">
  <!-- /2280570/MediumRect2_300x250 -->
          <div id="div-gpt-ad-mediumrect2_300x250" style="" data-slot="/2280570/MediumRect2_300x250" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-mediumrect2_300x250');
                });
            </script>
          </div>
</div>

<div id="SpecialReportsTeaser" class="MainSidebar ContentDefault ">
  <div class="headerBar">
    <h2 id="sectionHeader_specialreports" class="sectionHeader">Special Reports</h2>
  </div>

  
    <div class="storyItem">
      
        <div class="reportImg">
          
          <a href="http://www.eastbayexpress.com/oakland/the-queer-and-trans-issue-2016/SpecialReports?oid=4955807">
            <img src="http://media1.fdncms.com/eastbayexpress/imager/u/recentissue/4955804/cv_3847.jpg" width="90" height="97" alt="" class="storyImg" />
          </a>
        </div>
      

      <div class="reportText">
        <h4><a href="http://www.eastbayexpress.com/oakland/the-queer-and-trans-issue-2016/SpecialReports?oid=4955807">The Queer & Trans Issue 2016</a></h4>
        
          <p>Queer and trans coverage contributed by individuals who identify as queer or trans.</p>
        
        
          <p class="byline">By Sarah Burke, Anna Pulley, Donna Kazimarki, Sarah Burke and Nastia Voynovskaya, Anthony J. Williams and Amanda Arkansassy Harris</p>
        
      </div>
    </div>
  
    <div class="storyItem">
      
        <div class="reportImg">
          
          <a href="http://www.eastbayexpress.com/oakland/fall-arts-2016/SpecialReports?oid=4955767">
            <img src="http://media1.fdncms.com/eastbayexpress/imager/u/recentissue/4955760/mg_fall_arts_magnum_-_fod_beast_dancer_andrew_ward_3847.jpg" width="90" height="57" alt="" class="storyImg" />
          </a>
        </div>
      

      <div class="reportText">
        <h4><a href="http://www.eastbayexpress.com/oakland/fall-arts-2016/SpecialReports?oid=4955767">Fall Arts 2016</a></h4>
        
          <p>Our annual guide to arts and culture.</p>
        
        
          <p class="byline">By Claudia Bauer, Lou Fancher, Sarah Burke and Sarah Elizabeth Adler</p>
        
      </div>
    </div>
  
</div>


<div id="RecentIssues" class="MainSidebar ContentDefault ">

  <div class="headerBar">
    <h2 id="sectionHeader_recentissues" class="sectionHeader">Recent Issues</h2>
  </div>

  
      


      
    
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4963154">
        <img src="/imager/b/recentissue/4963154/326d/CV_3848.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4963154">Sep  7, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4955499">
        <img src="/imager/b/recentissue/4955499/518f/CV_3847.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4955499">Aug 31, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4947587">
        <img src="/imager/b/recentissue/4947587/9716/CV_3846.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4947587">Aug 24, 2016</a>
      </span>
    </div>

    
      <br />
    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4940340">
        <img src="/imager/b/recentissue/4940340/69ce/CV_3845.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4940340">Aug 17, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4932693">
        <img src="/imager/b/recentissue/4932693/eb4e/CV_3844.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4932693">Aug 10, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4926076">
        <img src="/imager/b/recentissue/4926076/3faf/CV_3843.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=4926076">Aug  3, 2016</a>
      </span>
    </div>

    

    
  
      <a class="more" href="http://www.eastbayexpress.com/oakland/IssueArchives">More Issues</a>
    

</div>




  <!-- Cached: 2016-09-13 04:00:00, 2016 -->

  <div id="BestOf" class="MainSidebar ContentDefault ">
    <div class="headerBar">
    	<h2 id="sectionHeader_bestof" class="sectionHeader">Best of the East Bay</h2>
    </div>

    <div class="comColumn">
    	<h3>2016</h3>
    	<ul>
        
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1286433&amp;year=2016">Intro</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166275&amp;year=2016">Readers' Poll Winners</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166272&amp;year=2016">Arts & Culture</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166269&amp;year=2016">Goods & Services</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166271&amp;year=2016">Food & Drink</a></li>
      	
    	</ul>
    </div>

    <div class="comColumn">
    	<h3>OTHER YEARS</h3>
    	<ul>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2015">2015</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2014">2014</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2013">2013</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2012">2012</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2011">2011</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2010">2010</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2009">2009</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2008">2008</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2007">2007</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2006">2006</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2005">2005</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2004">2004</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2003">2003</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2002">2002</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2001">2001</a></li>
        
    	</ul>
    </div>

  </div>

      </div><!-- end gridMainSidebar2 -->

    <div id="gridAdSidebar">
      <div id="SkyscraperRunofSite1" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper1_160x600 -->
          <div id="div-gpt-ad-skyscraper1_160x600" style="" data-slot="/2280570/Skyscraper1_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper1_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite2" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper2_160x600 -->
          <div id="div-gpt-ad-skyscraper2_160x600" style="" data-slot="/2280570/Skyscraper2_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper2_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite3" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper3_160x600 -->
          <div id="div-gpt-ad-skyscraper3_160x600" style="" data-slot="/2280570/Skyscraper3_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper3_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite4" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper4_160x600 -->
          <div id="div-gpt-ad-skyscraper4_160x600" style="" data-slot="/2280570/Skyscraper4_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper4_160x600');
                });
            </script>
          </div>
</div>
    </div><!-- end gridAdSidebar -->  
    
    <!-- Footer -->
    <div id="gridFooter">
      
  <div class="GlobalFooter ContentDefault FooterAds " id="LeaderboardFooterRunofSite">
    <div id="Footerboard" class="MicroComponent FooterboardRunofSite Ad Leaderboard">
  <!-- /2280570/Footerboard_728x90 -->
          <div id="div-gpt-ad-footerboard_728x90" style="" data-slot="/2280570/Footerboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-footerboard_728x90');
                });
            </script>
          </div>
</div>
<div id="FooterBox" class="MicroComponent FooterboardRunofSite Earlug Ad">
  <!-- /2280570/Footerbox_230x90 -->
          <div id="div-gpt-ad-footerbox_230x90" style="" data-slot="/2280570/Footerbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-footerbox_230x90');
                });
            </script>
          </div>
</div>
  </div>





    <div id="FooterNavigation" class="GlobalFooter ContentDefault ">
      <ul>
  
  
  <li class="AboutUs link1"><a href="/oakland/AboutUs/Page" target="_self">About Us</a></li>
  

  
  <li class="Advertise link2"><a href="/oakland/AdvertisingintheEastBayExpress/Page" target="_self">Advertise</a></li>
  

  
  <li class="NationalAdvertising link3"><a href="http://www.vmgadvertising.com/" target="_self">National Advertising</a></li>
  

  
  <li class="Staff link4"><a href="oakland/StaffPage/Page" target="_self">Staff</a></li>
  

  
  <li class="Jobs link5"><a href="/oakland/EmploymentOpportunities/Page" target="_self">Jobs</a></li>
  

  
  <li class="NewsletterseLerts link6"><a href="/oakland/EventSearch?eventCategory=1264709" target="_self">Newsletters & eLerts</a></li>
  

  
  <li class="PrivacyPolicy link7"><a href="/oakland/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li>
  

  
  <li class="TermsofUse link8"><a href="/oakland/TermsofUse/Page" target="_self">Terms of Use</a></li>
  

  
  <li class="ReportaProblem link9"><a href="/oakland/ReportProblem/Page" target="_self">Report a Problem</a></li>
  

  
  <li class="RSS link10"><a href="/oakland/Syndication/Page" target="_self">RSS</a></li>
  

  
  <li class="ContactUs link11"><a href="/oakland/ContactUs/Page" target="_self">Contact Us</a></li>
  

  
  <li class="SiteMap link12"><a href="/oakland/SiteDirectory/Page" target="_self">Site Map</a></li>
  

  
  <li class="YourProfile link13"><a href="/oakland/MyProfile" target="_self">Your Profile</a></li>
  

  
  <li class="CheckOutFoodMusicandArtsinOtherCities link14"><a href="/oakland/visitorsguide" target="_self">Check Out Food, Music and Arts in Other Cities</a></li>
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
    &copy; 2016
    East Bay Express &nbsp;&nbsp; All Rights Reserved<br />
    Powered by <a target="_blank" href="http://foundation.gyrobase.com/">Foundation</a>
  </p>
</div><!-- Start Google Analytics -->


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2967554-1']);
  _gaq.push(['_setDomainName', 'eastbayexpress.com']);
  
    _gaq.push(['_setCustomVar', 
      1, // First variable, first slot.
      'Section', // Variable name.
      'artsculture', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  
    _gaq.push(['_setCustomVar', 
      2, // Second variable, second slot.
      'Category', // Variable name.
      'EventPick', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18916489-8', 'eastbayexpress.com');

  
    var dimensionValue = 'artsculture';
    ga('set', 'dimension1', dimensionValue);
  
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Begin comScore Tag -->
<script>
 document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b")
+ ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
 COMSCORE.beacon({
  c1:2,
  c2:6035631,
  c3:"",
  c4:"",
  c5:"",
  c6:"",
  c15:""
 });
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035631&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Start Quantcast tag -->
<script type="text/javascript">
  _qoptions={
    qacct:"p-a4LDpi_DEopn-"
  };
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
  <img src="http://pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast" />
</noscript>
<!-- End Quantcast tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt); })();

_qevents.push({
qacct:"p-5dDMyRGTmVSEU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-5dDMyRGTmVSEU.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">
   var _sf_async_config = { uid: 50246, domain: 'eastbayexpress.com', useCanonical: true };
   (function() {
     function loadChartbeat() {
       window._sf_endpt = (new Date()).getTime();
       var e = document.createElement('script');
       e.setAttribute('language', 'javascript');
       e.setAttribute('type', 'text/javascript');
       e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
       document.body.appendChild(e);
     };
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
   })();
</script>
    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->
</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->
    </body>
</html>
  

