























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Comments" />
  
    <meta name="oid" content="5104336" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=9f34c57d00d63233c6a6c5560fd4225c" />

  
  
    <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=9f34c57d00d63233c6a6c5560fd4225c" />
    <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=9f34c57d00d63233c6a6c5560fd4225c" />
    <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=9f34c57d00d63233c6a6c5560fd4225c" />
  

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/eudora-7-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Whole Site" href="http://www.eastbayexpress.com/oakland/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: News &amp; Opinion Section" href="http://www.eastbayexpress.com/oakland/Rss.xml?oid=1063824" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Feature" href="http://www.eastbayexpress.com/oakland/Rss.xml?oid=1064094" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Comments on Feature" href="http://www.eastbayexpress.com/oakland/Rss.xml?id=comments&amp;oid=1064094" />
      
    
  

  
  
    <script src="/foundation/scripts/core-public.js?cb=d00975a8c0"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("http:\/\/www.eastbayexpress.com\/oakland\/Profile", "http:\/\/posting.eastbayexpress.com\/oakland\/MyProfile");
  </script>
  
  
  
  
  
  

    
  

  
  <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>

<script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
          </script>
          <script type='text/javascript'>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</script>




<meta name="google-site-verification" content="q13vSnSWtEQaRaJzr_eiX41x96sldME7J3K6TNdj94A" />
<meta name="google-site-verification" content="6aYQUrvSqrbcjh58D9IUixIU9BElrFjrD4bZSn0v1zc" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link href='http://fonts.googleapis.com/css?family=Open+Sans:700,300,400' rel='stylesheet' type='text/css'>
  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Hazy IPAs: The Good, The Bad, And The Juicy |
   
East Bay Express" />
  <meta name="description" content="Our writer talks to East Bay experts about the biggest craze in craft beer." />
  <meta name="keywords" content="Feature story, cover story, special sections, East Bay Express, News, investigative reporting, Oakland, Berkeley, East Bay, Alameda, Albany, Richmond, El Cerrito, Emeryville, Alameda County, Oakland, Berkeley, news, events, arts, culture, restaurants, music, movies, East Bay" />
  <title>Hazy IPAs: The Good, The Bad, And The Juicy |
   
East Bay Express</title>

  
  
  
    <meta name="author" content="Alastair Bland">
  

  
  
  <meta name="news_keywords" content="feature story, cover story, special sections, east bay express, news, investigative reporting, oakland, berkeley, east bay, alameda" />

  
  
  
    <link rel="image_src" href="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5104335/ss_feature5_3918.jpg" />
    <meta name="thumbnail" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5104335/ss_feature5_3918.jpg" />
  

  
    
      <link rel="canonical" href="http://www.eastbayexpress.com/oakland/haze-of-our-lives/Content?oid=5104336" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="http://www.eastbayexpress.com/oakland/haze-of-our-lives/Content?oid=5104336&media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="http://www.eastbayexpress.com/oakland/haze-of-our-lives/Content?oid=5104336" />
    
  

  
    <meta property="fb:app_id" content="226539774053535" />
  

  
  <meta property="og:site_name" content="East Bay Express" />
  <meta property="og:title" content="Hazy IPAs: The Good, The Bad, And The Juicy |
   
East Bay Express" />
 
  
    <meta property="og:image" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5104335/ss_feature5_3918.jpg" />

    
    

    
    

    
      <meta property="og:image:width" content="625" />
      <meta property="og:image:height" content="355" />
    
  

  
  
    <meta property="og:description" content="Our writer talks to East Bay experts about the biggest craze in craft beer." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">5104336</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20170209171639</Attribute>
        <Attribute name="creationdate">20170207162930</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20170207190000</Attribute>
            <Attribute name="releasedate">20170207</Attribute>
            <Attribute name="releaseepoch">1486522800</Attribute>
            <Attribute name="title">Hazy IPAs: The Good, The Bad, And The Juicy |
   
East Bay Express</Attribute>
            <Attribute name="author">1065028</Attribute>
            <Attribute name="authorname">Alastair Bland</Attribute>
            <Attribute name="authorsortname">Bland, Alastair</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"http:\/\/www.eastbayexpress.com\/oakland\/haze-of-our-lives\/Content?oid=5104336"
          },
          "headline": "Hazy IPAs: The Good, The Bad, And The Juicy",
          
            "description": "When it comes to hoppy brews, American trends typically originated along the West Coast and moved east. Now, though, California beer drinkers can't stop drinking a style of IPA born in New England &mdash; but not all hopheads love these new brews.",
          
          
            "image": {
              "url": "https:\/\/media1.fdncms.com\/eastbayexpress\/imager\/u\/original\/5104335\/ss_feature5_3918.jpg",
              "width": 400,
              "height": 227,
              "@type": "ImageObject"
            },
          
          "datePublished": "2017-02-07T19:00:00",
          "dateModified": "2017-02-09T17:16:39",
          
            "author": {
              "name": "Alastair Bland",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "East Bay Express",
            
              
              
              
              "logo": {
                "url": "http:\/\/www.eastbayexpress.com\/imager\/b\/google-amp-logo\/808579\/129a\/adminIcon_EBX.jpg",
                "width": 240,
                "height": 240,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  

    
    

    
    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5104335/ss_feature5_3918.jpg">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Hazy IPAs: The Good, The Bad, And The Juicy |
   
East Bay Express">
    <meta name="twitter:description" content="Our writer talks to East Bay experts about the biggest craze in craft beer.">
  
</head>





  <body id="Content" class="ContentComments Eudora7Zone">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">
  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentComments " style="display:none">
        
        
          Switch to the <a href="http://m.eastbayexpress.com/oakland/haze-of-our-lives/Content?oid=5104336" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  












<div id="Logo" class="GlobalHeader ContentComments ">
  <div class="leftCol">
    <div class="leftColAd">
      <!-- /2280570/Leaderboard_728x90 -->
          <div id="div-gpt-ad-leaderboard_728x90" style="" data-slot="/2280570/Leaderboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-leaderboard_728x90');
                });
            </script>
          </div>
    </div>

    <div id="header-logo">
      
        <div id="logo"><a href="http://www.eastbayexpress.com/">East Bay Express</a></div>  
        <p class="headerSlogan">Oakland, Berkeley, And East Bay News, Events, Restaurants, Music, &amp; Arts</p>  
      
    </div>
  </div>

  <div class="rightCol">
    <div class="rightColAd">
      <!-- /2280570/Leaderbox_230x90 -->
          <div id="div-gpt-ad-leaderbox_230x90" style="" data-slot="/2280570/Leaderbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-leaderbox_230x90');
                });
            </script>
          </div>
    </div>

    <ul class="linkGroup social">
      <li class="Facebook link1"><a href="https://www.facebook.com/eastbayexpress" target="_blank">Facebook</a></li>
      <li class="Twitter link2"><a href="https://twitter.com/EastBayExpress" target="_blank">Twitter</a></li>
      <li class="Instagram link3"><a href="http://instagram.com/eastbayexpress" target="_blank">Instagram</a></li>
    </ul>

    <div class="signup">
      <a href="http://www.eastbayexpress.com/oakland/Newsletter">Subscribe</a>
    </div>

    <form class="prepTextForm" id="searchbox_017793458706336421686:w3vgbok1t5s" action="http://www.eastbayexpress.com/oakland/Search">
      <input type="hidden" name="cx" value="017793458706336421686:w3vgbok1t5s" />
      <input type="hidden" name="cof" value="FORID:9" />
      <input type="text" name="q" size="25" class="headerSearch" placeholder="Search:" />
      <input type="submit" name="sa" value="Search" class="searchSubmit" />
    </form>
  </div>
</div>

















  <div id="NavigationHorizontal" class="GlobalHeader ContentComments ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_Home">
          <a href="http://www.eastbayexpress.com/"  >Home</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_search">
          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives"  class="subnav_link" id="SNAVL_search">Search</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_yourprofile">
          <a href="http://www.eastbayexpress.com/oakland/MyProfile"  class="subnav_link" id="SNAVL_yourprofile">Your Profile</a>
        </li>
        
      
        

        

        

        

        <li class="navCurrent" id="NavItem_news">
          <a href="http://www.eastbayexpress.com/oakland/news/Section?oid=1063824"  class="subnav_link" id="SNAVL_news">News &amp; Opinion</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_artsculture">
          <a href="http://www.eastbayexpress.com/oakland/arts-and-culture/Section?oid=1063827"  class="subnav_link" id="SNAVL_artsculture">Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_restaurants">
          <a href="http://www.eastbayexpress.com/oakland/restaurants/Section?oid=1063828"  class="subnav_link" id="SNAVL_restaurants">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_movies">
          <a href="http://www.eastbayexpress.com/oakland/movies/Section?oid=1063826"  class="subnav_link" id="SNAVL_movies">Movies</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="http://www.eastbayexpress.com/oakland/music/Section?oid=1063825"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_calendar">
          <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  class="subnav_link" id="SNAVL_calendar">Calendar</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_blogs">
          <a href="http://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786"  class="subnav_link" id="SNAVL_blogs">Blogs</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_places">
          <a href="http://www.eastbayexpress.com/oakland/LocationSearch"  class="subnav_link" id="SNAVL_places">Locations</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_specialreports">
          <a href="http://www.eastbayexpress.com/oakland/SpecialReports"  class="subnav_link" id="SNAVL_specialreports">Special Reports</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_EBXWebServices">
          <a href="http://www.eastbayexpress.com/WebServices"  >EBX Web Services</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse Search</h3>
            <ul class="subnav_content" id="SNAV_search" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives"  title="Full article archives of The East Bay Express.">Article Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">Event Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch"  title="">Location Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/MovieTimes"  title="">Movie Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/best-of-the-east-bay/Section?oid=1166266"  title="">Best Of Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/MemberSearch"  title="">Member Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?contentFeature=1514272"  title="">Video Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/IssueArchives"  title="">Search By Cover</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113460&sortType=title"  title="">eBlast Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/eDeals"  title="">eDeals Search</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Your Profile</h3>
            <ul class="subnav_content" id="SNAV_yourprofile" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Login"  title="">Login</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Login?type=createAccount&amp;return=http%3A%2F%2Fposting.eastbayexpress.com%2Febx%2FMyProfile%3Ftype%3DcreateAccount"  title="">Create Account</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse News &amp; Opinion</h3>
            <ul class="subnav_content" id="SNAV_news" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/SubmitLetter/Page"  title="">Submit a Letter</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063824"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_artsculture" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today&sortType=title"  title="">Arts Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063827"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Movies</h3>
            <ul class="subnav_content" id="SNAV_movies" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/MovieTimes"  title="">Times &amp; Tickets</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063826"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_restaurants" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today&sortType=title"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063828"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063825"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Blogs</h3>
            <ul class="subnav_content" id="SNAV_blogs" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/WhatTheFork/"  title="">What the Fork</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/92510/"  title="">Seven Days</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/CultureSpyBlog/"  title="">Culture Spy</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/LegalizationNation"  title="">Legalization Nation</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/92510/blogs/Archives"  title="">Blog Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Locations</h3>
            <ul class="subnav_content" id="SNAV_places" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108508"  title="">Art Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108511"  title="">Museums</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108473"  title="">Wineries</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Calendar</h3>
            <ul class="subnav_content" id="SNAV_calendar" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">All Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?feature=Staff%20Pick"  title="">Staff Picks</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461&narrowByDate=Today"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315987&narrowByDate=Today"  title="">Events &amp; Attractions</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315986&narrowByDate=Today"  title="">Museums &amp; Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today&eventCategory=1113468"  title="">Theater &amp; Dance Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315990&narrowByDate=Today"  title="">Lectures &amp; Lit Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today"  title="">Other Listings</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Special Reports</h3>
            <ul class="subnav_content" id="SNAV_specialreports" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/insiders-guide-2016/SpecialReports?oid=4688377"  title="">Insider&#39;s Guide 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/holiday-guide-2015/SpecialReports?oid=4588918"  title="">Holiday Guide 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/2015-year-in-review/SpecialReports?oid=4618913"  title="">Year in Review 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-fall-2016/SpecialReports?oid=4516873"  title="">Taste, Fall 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-fall-2015/SpecialReports?oid=4516873"  title="">Taste, Fall 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-spring-2016/SpecialReports?oid=4516873"  title="">Taste, Spring 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/fall-arts-2015/SpecialReports?oid=4472132"  title="">Fall Arts 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/back-to-school-2015/SpecialReports?oid=4463698"  title="">Back to School 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Bestof"  title="">Best Of</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/local-economy-2015/SpecialReports?oid=4330071"  title="">Local Economy 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href=""  title="">Summer Guide 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/summer-guide-2015/SpecialReports?oid=3928081"  title="">Summer Guide 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/sustainable-living-2015/SpecialReports?oid=4247529"  title="">Sustainable Living 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/sustainable-living-2016/SpecialReports?oid=4247529"  title="">Sustainable Living 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-spring-2015/SpecialReports?oid=4229657"  title="">Taste, Spring 2015</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Classifieds</h3>
            <ul class="subnav_content" id="SNAV_classifieds" style="display:none;">
          

          

          <li class="">
            <a href="https://class.avenews.com/adsubmit/index.cfm?referrer=http%3A%2F%2Fwww.EastBayExpress.com"  title="">Post an Ad</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=870&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Adult</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=879&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Bulletin Board</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=874&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Buy/Sell/Trade</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=871&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Community</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=876&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Employment</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=875&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Mind/Body/Spirit</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=873&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Music Xchange</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=878&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Rentals</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=877&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Real Estate</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=872&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Services</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>

    
  


<!-- End #NavigationHorizontal -->

<div id="LoginStatus" class="GlobalHeader ContentComments ">
  
  <ul data-view="loggedin" style="display:none">
    <li><strong data-label="username">Username</strong> / </li>
    <li><a href="http://posting.eastbayexpress.com/oakland/MyProfile">View Profile</a> / </li>
    <li><a href="http://posting.eastbayexpress.com/oakland/Profile/MySettings">Edit Profile</a> / </li>
    <li><a href="http://www.eastbayexpress.com/oakland/Logout">Log Out</a></li>
  </ul>

  <ul data-view="loggedout" style="display:none">
    <li><a href="#LogIn">Log in</a> / </li>
    <li><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>

  </div><!-- end gridHeader -->

  <div id="gridMain">
    <div id="gridFrame">
      <div id="gridSpanningFeature">
        



  
    <div id="StoryBreadcrumb" class="SpanningFeature ContentComments ">
      <p class="issueInfo">
        <span class="date">
          
            <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5104287">February 07, 2017</a>
          
        </span>

  			
          <a href="http://www.eastbayexpress.com/oakland/news-and-opinion/Section?oid=1063824">News & Opinion</a>
        
        
          &raquo; <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?category=1064094">Feature</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  

  

  
    <div id="StoryHeader" class="SpanningFeature ContentComments  section_feature">
      <div class="storyHead">
        <h1 class="headline headline-5104336">Hazy IPAs: The Good, The Bad, And The Juicy&nbsp;</h1>        
        
          <h2 class="subheadline">Our writer talks to East Bay experts about the biggest craze in craft beer.</h2>
        
        
          

          <cite class="byline">
            By <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?author=1065028" rel="author">Alastair Bland</a>
               
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  





  
  
    <div id="EmbeddedSidebar" class="SpanningFeature ContentComments  section_feature">
      <div class="sidebar">
        <!-- 
    xxx
    admin: 808579
    serverURl: http://www.eastbayexpress.com
    var.publicDesktopServer = http://www.eastbayexpress.com
    var.shareUrl = http://www.eastbayexpress.com/oakland/haze-of-our-lives/Content?oid=5104336
    s/http\:\/\/www\.eastbayexpress\.com/http\:\/\/www\.eastbayexpress\.com/
    var.shareUrl = http://www.eastbayexpress.com/oakland/haze-of-our-lives/Content?oid=5104336
  -->




  
  <div id="ArticleTools" class="Sidebar ContentComments ">
    <div id="ArticleToolsTools" class="tools">
      <h3>Tools</h3>
      <ul>
        <li class="l0">
          <a href="http://twitter.com/share?url=http%3A//www.eastbayexpress.com/oakland/haze-of-our-lives/Content%3Foid%3D5104336&amp;text=Hazy%20IPAs%3A%20The%20Good%2C%20The%20Bad%2C%20And%20The%20Juicy%20%7C%0A%20%20%20%0AEast%20Bay%20Express" target="_blank" class="toolIconLink"><img src="/binary/5e5a/twitter-bird-16x16.png" width="16" height="16" alt="" /></a>
<a href="http://twitter.com/share?url=http%3A//www.eastbayexpress.com/oakland/haze-of-our-lives/Content%3Foid%3D5104336&amp;text=Hazy%20IPAs%3A%20The%20Good%2C%20The%20Bad%2C%20And%20The%20Juicy%20%7C%0A%20%20%20%0AEast%20Bay%20Express" target="_blank" class="toolTextLink">Twitter</a></li> <li class="l0"><div class="fb-share-button" data-type="button_count" data-href="http://www.eastbayexpress.com/oakland/haze-of-our-lives/Content?oid=5104336"></div></li> <li class="l0">

<a href="http://www.instapaper.com/hello2?url=http%3A//www.eastbayexpress.com/oakland/haze-of-our-lives/Content%3Foid%3D5104336&amp;title=Hazy%20IPAs%3A%20The%20Good%2C%20The%20Bad%2C%20And%20The%20Juicy%20%7C%0A%20%20%20%0AEast%20Bay%20Express" rel="nofollow" class="toolTextLink">Save to Instapaper</a>
</li> <li class="l0">

<a class="emailAction" title="Email" href="http://posting.eastbayexpress.com/oakland/Tools/EmailFriend?oid=5104336" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 340, 550, 400, 10); return false">Email</a>

</li> <li class="l0">

<a class="printAction" title="Print" href="http://www.eastbayexpress.com/oakland/haze-of-our-lives/Content?mode=print&amp;oid=5104336" rel="nofollow" target="_blank">Print</a>
</li> <li class="l0">


  <a class="toggleActivator saveAction requiresLogin" title="My Favorites" href="http://posting.eastbayexpress.com/oakland/Profile/MyFavorites?add=5104336">
    Favorite
  </a>
  <div class="togglePanel" data-toolsoid="5104336" data-toolsajaxmacro="addObject" style="display:none">
    <div class="loading">Saving&hellip;</div>
    <div class="ajaxUpdater" style="display:none"></div>
  </div>


</li> <li class="l0">

<a class="toggleActivator saveAction listAction requiresLogin" href="javascript://CreateList">Add to Custom List</a>
<div class="togglePanel" data-toolsoid="5104336" data-toolsajaxmacro="generateList" style="display:none">
  <div class="loading">Loading&hellip;</div>
  <div class="ajaxUpdater" style="display:none"></div>
</div>

        </li>
      </ul>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
      </div>
    </div> <!-- end EmbeddedSidebar -->
  



<div id="StoryJr" class="SpanningFeature ContentComments ">

  

    
    
    
      

      <div id="storyBody">
        When it comes to hoppy brews, American trends typically originated along the West Coast and moved east. Now, though, California beer drinkers can't stop drinking a style of IPA born in New England &mdash; but not all hopheads love these new brews&hellip;
      </div>

      <p>
        <a href="http://www.eastbayexpress.com/oakland/haze-of-our-lives/Content?oid=5104336">full article &raquo;</a>
      </p>             
    

  

</div> <!-- end StoryJr -->





  <div id="StoryTags" class="SpanningFeature ContentComments ">
    <p class="tags">Tags: <a href="/oakland/ArticleArchives?category=1064094" rel="tag">Feature</a></p>          
  </div> <!-- end StoryTags -->













  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BrowseComments" class="SpanningFeature ContentComments ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
          <div class="commentsTopBar">
            <p class="showing">
              Showing
              <strong>1-<span class="commentsShowingUpdate">1</span></strong>
              of <span class="commentsTotalUpdate">1</span>
            </p>
            <p class="jump">
              
                <a href="#BrowseCommentsPostCommentForm">Add a comment</a>
              
            </p>
          </div>
        
        
        <div id="BrowseComments_commentContent" class="commentContent">
          <div class="commentSpinner" style="clear:both;">&nbsp;</div>
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="5104336" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/oakland/Rss.xml?id=comments&amp;oid=5104336" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
              <div class="showing">
       Showing <strong>1-<span class="commentsShowingUpdate">1</span></strong> of <span class="commentsTotalUpdate">1</span>
    </div>
            
          </div>          
          
        <hr />

        

        
          

          <form id="BrowseCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="5104336" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="BrowseComments_commentSubscribe" value="yes"> <label for="BrowseComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  


      </div><!-- gridSpanningFeature -->

      <div id="gridColumnContainer" class="clearfix">
        <div id="gridMainColumn1">
          







  

  
    
        <div id="PeopleWhoLiked" class="MainColumn1 ContentComments ">
          <h3><span class="headingText">Readers also liked&hellip;</span></h3>
          <ul>
      
      
      
      <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/racial-profiling-via-nextdoorcom/Content?oid=4526919">Racial Profiling Via Nextdoor.com</a>
    </h4>
    
      <h5 class="subhead">
        White Oakland residents are increasingly using the popular social networking site to report "suspicious activity" about their Black neighbors &mdash; and families of color fear the consequences could be fatal.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Sam Levin</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Oct  7, 2015</span>
        </li>
      
    </ul>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/im-going-to-get-my-gun-event-organizers-at-ghost-ship-accused-derick-almena-of-theft-threats/Content?oid=5051368">'I'm Going To Get My Gun': Event Organizers at Ghost Ship Accused Derick Almena of Theft, Threats</a>
    </h4>
    
      <h5 class="subhead">
        'I am afraid this person might be unstable'
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Darwin BondGraham</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Dec  5, 2016</span>
        </li>
      
    </ul>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/nbc-paid-for-ghost-ship-operator-derick-almenas-hotel-room-during-exclusive-interview/Content?oid=5055143">NBC Paid for Ghost Ship Operator Derick Almena's Hotel Room During Exclusive Interview</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Darwin BondGraham</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Dec  6, 2016</span>
        </li>
      
    </ul>
  </li>
      
      
    
          </ul>
        </div>
      
               





  











  
  
      <div id="LatestInCategory" class="MainColumn1 ContentComments ">
        <h3 class="latestfeature"><span class="headingText">Latest in Feature</span></h3>
        <ul class="moduleList">
    
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/web/Content?oid=5104330">A Chat With Brewer Sean Wells of Gilman Brewing in Berkeley</a>
    </h4>
    
      <h5 class="subhead">
        Approaching craft beer from a different angle.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Nick Miller</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Feb  7, 2017</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/a-chat-with-the-owners-of-novel-brewing-company-in-oakland/Content?oid=5104344">A Chat With the Owners of Novel Brewing Company in Oakland</a>
    </h4>
    
      <h5 class="subhead">
        Check out the neighborhood spot on San Pablo Avenue.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Nick Miller</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Feb  7, 2017</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/benoit-casper-brewing-co-leads-the-craft-beer-surge-in-richmond/Content?oid=5104317">Benoit-Casper Brewing Co. Leads the Craft-Beer Surge in Richmond</a>
    </h4>
    
      <h5 class="subhead">
        'Especially with the state of the world right now, I come here and I'm happy.'
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Kiley Russell</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Feb  7, 2017</span>
        </li>
      
    </ul>
  </li>
    
  
         <li class="l0 storyItem more">
           <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?category=1064094" class="more">More &raquo;</a>
         </li>
         </ul>
      </div>
    



        </div><!-- gridMainSidebar1 -->  

        <div id="gridMainColumn2">
          





  

  
    
      
      
          <div id="MorebyThisAuthor" class="MainColumn2 ContentComments ">
            <h3>Author Archives</h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/the-big-one-scientists-say-the-east-bay-is-overdue-for-the-largest-earthquake-in-centuries-and-were-not-prepared/Content?oid=4918784">The Big One: Scientists Say the East Bay is Overdue for the Largest Earthquake in Centuries. And We're Not Prepared.</a>
    </h4>
    
      <h5 class="subhead">
        A Hayward Fault shaker will be way, way worse than 1989's Loma Prieta quake.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Alastair Bland</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jul 26, 2016</span>
        </li>
      
    </ul>
  </li>
        
        
      
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/fish-fight/Content?oid=4688410">Fish Fight</a>
    </h4>
    
      <h5 class="subhead">
        Commercial herring fishermen want to limit what recreational anglers can catch, even though recreational fishing is more ecologically sustainable.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Alastair Bland</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Feb 24, 2016</span>
        </li>
      
    </ul>
  </li>
        
        
      
             <li class="l0 storyItem">
               <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?author=1065028" class="more">More&raquo;</a>
             </li>
             </ul>
          </div>
        
    
  



    
    
    
    




        </div><!-- gridMainColumn -->
      </div><!-- end gridColumnContainer -->
      
      <div id="gridBottomColumn">
        
      </div><!-- gridSpanningFeature -->
    </div><!-- end gridFrame -->
     
     <div id="gridMainSidebar">
      


















<div id="SearchWidget" class="MainSidebar ContentComments ">
  <div class="headerBar">
    <h2 id="sectionHeader-calendar" class="sectionHeader">Calendar</h2>
  </div>

  <div class="tabs">
    <div class="tabCurrent tabLeft t1"><a href="#">Events</a></div>
    <div class="tabBack tabCenter t2"><a href="#">Music</a></div>
    <div class="tabBack tabCenter t3"><a href="#">Movies</a></div>
    <div class="tabBack tabCenter t4"><a href="#">Dining</a></div>
    <div class="tabBack tabRight t5"><a href="#">Locations</a></div>
  </div>
  <div class="clear"><!-- clear --></div>

  

  <div class="calendarBody" >
    <form name="eventSearchForm" method="get" action="http://www.eastbayexpress.com/oakland/EventSearch">
      <select name="narrowByDate">
        <option value="">All Dates</option>
    
    
      
      
        <option value="2017-02-09" selected>Thursday, February  9</option>
      
    
      
      
        <option value="2017-02-10">Friday, February 10</option>
      
    
      
      
        <option value="2017-02-11">Saturday, February 11</option>
      
    
      
      
        <option value="2017-02-12">Sunday, February 12</option>
      
    
      
      
        <option value="2017-02-13">Monday, February 13</option>
      
    
      
      
        <option value="2017-02-14">Tuesday, February 14</option>
      
    
      
      
        <option value="2017-02-15">Wednesday, February 15</option>
      
    
      
      
        <option value="2017-02-16">Thursday, February 16</option>
      
    
      
      
        <option value="2017-02-17">Friday, February 17</option>
      
    
      
      
        <option value="2017-02-18">Saturday, February 18</option>
      
    
      
      
        <option value="2017-02-19">Sunday, February 19</option>
      
    
      
      
        <option value="2017-02-20">Monday, February 20</option>
      
    
      
      
        <option value="2017-02-21">Tuesday, February 21</option>
      
    
      
      
        <option value="2017-02-22">Wednesday, February 22</option>
      
    
      
      
        <option value="2017-02-23">Thursday, February 23</option>
      
    
      
      
        <option value="2017-02-24">Friday, February 24</option>
      
    
      
      
        <option value="2017-02-25">Saturday, February 25</option>
      
    
      
      
        <option value="2017-02-26">Sunday, February 26</option>
      
    
      
      
        <option value="2017-02-27">Monday, February 27</option>
      
    
      
      
        <option value="2017-02-28">Tuesday, February 28</option>
      
    
      
      
        <option value="2017-03-01">Wednesday, March  1</option>
      
    
      
      
        <option value="2017-03-02">Thursday, March  2</option>
      
    
      
      
        <option value="2017-03-03">Friday, March  3</option>
      
    
      
      
        <option value="2017-03-04">Saturday, March  4</option>
      
    
      
      
        <option value="2017-03-05">Sunday, March  5</option>
      
    
      
      
        <option value="2017-03-06">Monday, March  6</option>
      
    
      
      
        <option value="2017-03-07">Tuesday, March  7</option>
      
    
      
      
        <option value="2017-03-08">Wednesday, March  8</option>
      
    
      
      
        <option value="2017-03-09">Thursday, March  9</option>
      
    
      
      
        <option value="2017-03-10">Friday, March 10</option>
      
    
      
      
        <option value="2017-03-11">Saturday, March 11</option>
      </select>

      <select name="eventCategory">
        <option value="">All Categories</option>
        
          
            <option value="1315987" >EVENTS & ATTRACTIONS</option>
          
          
            <option value="1113471" >&nbsp;&nbsp;Attractions</option>
          
        
          
          
            <option value="1113472" >&nbsp;&nbsp;Fairs, Festivals, & Fiestas</option>
          
        
          
          
            <option value="1343081" >&nbsp;&nbsp;Health, Wellness, & Sexuality</option>
          
        
          
          
            <option value="1113474" >&nbsp;&nbsp;Kids</option>
          
        
          
          
            <option value="1113481" >&nbsp;&nbsp;LGBT</option>
          
        
          
          
            <option value="3205539" >&nbsp;&nbsp;Pets</option>
          
        
          
          
            <option value="1343080" >&nbsp;&nbsp;Religion & Spirituality</option>
          
        
          
          
            <option value="1944709" >&nbsp;&nbsp;Sales, Swaps, Promotions, & Fundraisers</option>
          
        
          
          
            <option value="1113482" >&nbsp;&nbsp;Social Events</option>
          
        
          
          
            <option value="1113466" >&nbsp;&nbsp;Sports & Outdoors-Participatory</option>
          
        
          
          
            <option value="1113469" >&nbsp;&nbsp;Sports-Spectator</option>
          
        
          
            <option value="1315988" >FOOD & DRINK</option>
          
          
            <option value="1113473" >&nbsp;&nbsp;Culinary & Wine</option>
          
        
          
          
            <option value="1113490" >&nbsp;&nbsp;Farmers' Markets</option>
          
        
          
            <option value="1315990" >LECTURES & LIT</option>
          
          
            <option value="1113475" >&nbsp;&nbsp;Lectures</option>
          
        
          
          
            <option value="1113476" >&nbsp;&nbsp;Literary Events</option>
          
        
          
          
            <option value="1113470" >&nbsp;&nbsp;Public Interest</option>
          
        
          
          
            <option value="1113477" >&nbsp;&nbsp;Spoken Word</option>
          
        
          
            <option value="1113459" >MISCELLANEOUS</option>
          
          
            <option value="1113462" >&nbsp;&nbsp;Film</option>
          
        
          
          
            <option value="1113478" >&nbsp;&nbsp;Home & Garden</option>
          
        
          
            <option value="1315986" >MUSEUMS & GALLERIES</option>
          
          
            <option value="1113467" >&nbsp;&nbsp;Art Galleries</option>
          
        
          
          
            <option value="1541674" >&nbsp;&nbsp;Arts & Crafts</option>
          
        
          
          
            <option value="1113464" >&nbsp;&nbsp;Museums</option>
          
        
          
            <option value="1314173" >SEASONAL GUIDES</option>
          
          
            <option value="1314184" >&nbsp;&nbsp;Cinco de Mayo</option>
          
        
          
          
            <option value="1314175" >&nbsp;&nbsp;Fall Arts</option>
          
        
          
          
            <option value="1314188" >&nbsp;&nbsp;Fall Arts Music</option>
          
        
          
          
            <option value="1314182" >&nbsp;&nbsp;Festivals, Fairs, and Road Trips</option>
          
        
          
          
            <option value="1314185" >&nbsp;&nbsp;Halloween</option>
          
        
          
          
            <option value="1314176" >&nbsp;&nbsp;Holiday Guide</option>
          
        
          
          
            <option value="1314177" >&nbsp;&nbsp;Holiday Music</option>
          
        
          
          
            <option value="1314178" >&nbsp;&nbsp;New Year's Eve and Day</option>
          
        
          
          
            <option value="1314186" >&nbsp;&nbsp;New Year's Eve and Day Music</option>
          
        
          
          
            <option value="4647015" >&nbsp;&nbsp;One-Night Stands</option>
          
        
          
          
            <option value="1314180" >&nbsp;&nbsp;St. Patrick's Day</option>
          
        
          
          
            <option value="1314181" >&nbsp;&nbsp;St. Patrick's Day Music</option>
          
        
          
          
            <option value="1314174" >&nbsp;&nbsp;Summer Guide</option>
          
        
          
          
            <option value="1314183" >&nbsp;&nbsp;Summer Music Guide</option>
          
        
          
          
            <option value="1314179" >&nbsp;&nbsp;Valentine's Day</option>
          
        
          
          
            <option value="1314187" >&nbsp;&nbsp;Valentine's Day Music</option>
          
        
          
            <option value="1315989" >THEATER, DANCE & PERFORMING ARTS</option>
          
          
            <option value="1113479" >&nbsp;&nbsp;Comedy</option>
          
        
          
          
            <option value="1113480" >&nbsp;&nbsp;Dance-Participatory</option>
          
        
          
          
            <option value="1113486" >&nbsp;&nbsp;Dance-Performance</option>
          
        
          
          
            <option value="1113487" >&nbsp;&nbsp;Live Variety</option>
          
        
          
          
            <option value="1113468" >&nbsp;&nbsp;Theater & Performing Arts</option>
          
        
      </select>

      <select name="city">
        <option value="">All Cities</option>
        
          <option value="Alameda" >&nbsp;&nbsp;Alameda</option>
        
          <option value="Albany" >&nbsp;&nbsp;Albany</option>
        
          <option value="Atlanta" >&nbsp;&nbsp;Atlanta</option>
        
          <option value="Berkeley" >&nbsp;&nbsp;Berkeley</option>
        
          <option value="Berkeley & Oakland" >&nbsp;&nbsp;Berkeley & Oakland</option>
        
          <option value="Berkeley," >&nbsp;&nbsp;Berkeley,</option>
        
          <option value="Castro Valley" >&nbsp;&nbsp;Castro Valley</option>
        
          <option value="Concord" >&nbsp;&nbsp;Concord</option>
        
          <option value="Danville" >&nbsp;&nbsp;Danville</option>
        
          <option value="El Cerrito" >&nbsp;&nbsp;El Cerrito</option>
        
          <option value="Emeryville" >&nbsp;&nbsp;Emeryville</option>
        
          <option value="Fremont" >&nbsp;&nbsp;Fremont</option>
        
          <option value="Hayward" >&nbsp;&nbsp;Hayward</option>
        
          <option value="Kensington" >&nbsp;&nbsp;Kensington</option>
        
          <option value="Las Vegas" >&nbsp;&nbsp;Las Vegas</option>
        
          <option value="Martinez" >&nbsp;&nbsp;Martinez</option>
        
          <option value="Netherlands" >&nbsp;&nbsp;Netherlands</option>
        
          <option value="Oakland" >&nbsp;&nbsp;Oakland</option>
        
          <option value="Pinole" >&nbsp;&nbsp;Pinole</option>
        
          <option value="Pleasanton" >&nbsp;&nbsp;Pleasanton</option>
        
          <option value="Rexdale" >&nbsp;&nbsp;Rexdale</option>
        
          <option value="Richmond" >&nbsp;&nbsp;Richmond</option>
        
          <option value="San Francisco" >&nbsp;&nbsp;San Francisco</option>
        
          <option value="San Leandro" >&nbsp;&nbsp;San Leandro</option>
        
          <option value="San Rafael" >&nbsp;&nbsp;San Rafael</option>
        
          <option value="Union City" >&nbsp;&nbsp;Union City</option>
        
          <option value="Walnut Creek" >&nbsp;&nbsp;Walnut Creek</option>
        
      </select>

      <select name="neighborhood">
        <option value="">All Neighborhoods</option>
  
    <option value="1094126" >&nbsp;&nbsp;Alameda</option>
  
    <option value="1094154" >&nbsp;&nbsp;Albany & Kensington</option>
  
    <option value="1094130" >&nbsp;&nbsp;Berkeley-Downtown</option>
  
    <option value="1094129" >&nbsp;&nbsp;Berkeley-Elmwood</option>
  
    <option value="1094133" >&nbsp;&nbsp;Berkeley-North</option>
  
    <option value="1094134" >&nbsp;&nbsp;Berkeley-Solano</option>
  
    <option value="1094143" >&nbsp;&nbsp;Berkeley-South</option>
  
    <option value="1094151" >&nbsp;&nbsp;Berkeley-UC</option>
  
    <option value="1094131" >&nbsp;&nbsp;Berkeley-West</option>
  
    <option value="1094163" >&nbsp;&nbsp;El Cerrito</option>
  
    <option value="1094144" >&nbsp;&nbsp;Emeryville</option>
  
    <option value="1094141" >&nbsp;&nbsp;Hayward</option>
  
    <option value="1094132" >&nbsp;&nbsp;Oakland-Downtown</option>
  
    <option value="1094135" >&nbsp;&nbsp;Oakland-East</option>
  
    <option value="1099885" >&nbsp;&nbsp;Oakland-Glenview</option>
  
    <option value="1094139" >&nbsp;&nbsp;Oakland-Grand Lake</option>
  
    <option value="1094145" >&nbsp;&nbsp;Oakland-Jack London Sq.</option>
  
    <option value="1094147" >&nbsp;&nbsp;Oakland-Montclair</option>
  
    <option value="1094146" >&nbsp;&nbsp;Oakland-North</option>
  
    <option value="1094136" >&nbsp;&nbsp;Oakland-Piedmont Avenue</option>
  
    <option value="1094128" >&nbsp;&nbsp;Oakland-Rockridge</option>
  
    <option value="1094140" >&nbsp;&nbsp;Oakland-Temescal</option>
  
    <option value="1094150" >&nbsp;&nbsp;Oakland-West</option>
  
    <option value="2976177" >&nbsp;&nbsp;Mobile</option>
  
    <option value="1316358" >&nbsp;&nbsp;Piedmont</option>
  
    <option value="1094181" >&nbsp;&nbsp;Richmond & El Sobrante</option>
  
    <option value="1094149" >&nbsp;&nbsp;San Francisco</option>
  
    <option value="1094125" >&nbsp;&nbsp;San Leandro</option>
      </select>

      <input type="text" size="47" value="" name="keywords" title="Enter keyword" class="text" value="" />
      <input class="searchBtn" type="submit" value="Go" />
    </form>

     <a href="http://posting.eastbayexpress.com/oakland/Events/AddEvent">Submit an event</a>
  </div>

  

  <div class="calendarBody" style="display:none">
    <form name="musicEventSearchForm" method="get" action="http://www.eastbayexpress.com/oakland/EventSearch">
      <input type="hidden" name="eventSection" value="1113461">

      <select name="narrowByDate">
        <option value="">All Dates</option>
    
    
      
      
        <option value="2017-02-09" selected>Thursday, February  9</option>
      
    
      
      
        <option value="2017-02-10">Friday, February 10</option>
      
    
      
      
        <option value="2017-02-11">Saturday, February 11</option>
      
    
      
      
        <option value="2017-02-12">Sunday, February 12</option>
      
    
      
      
        <option value="2017-02-13">Monday, February 13</option>
      
    
      
      
        <option value="2017-02-14">Tuesday, February 14</option>
      
    
      
      
        <option value="2017-02-15">Wednesday, February 15</option>
      
    
      
      
        <option value="2017-02-16">Thursday, February 16</option>
      
    
      
      
        <option value="2017-02-17">Friday, February 17</option>
      
    
      
      
        <option value="2017-02-18">Saturday, February 18</option>
      
    
      
      
        <option value="2017-02-19">Sunday, February 19</option>
      
    
      
      
        <option value="2017-02-20">Monday, February 20</option>
      
    
      
      
        <option value="2017-02-21">Tuesday, February 21</option>
      
    
      
      
        <option value="2017-02-22">Wednesday, February 22</option>
      
    
      
      
        <option value="2017-02-23">Thursday, February 23</option>
      
    
      
      
        <option value="2017-02-24">Friday, February 24</option>
      
    
      
      
        <option value="2017-02-25">Saturday, February 25</option>
      
    
      
      
        <option value="2017-02-26">Sunday, February 26</option>
      
    
      
      
        <option value="2017-02-27">Monday, February 27</option>
      
    
      
      
        <option value="2017-02-28">Tuesday, February 28</option>
      
    
      
      
        <option value="2017-03-01">Wednesday, March  1</option>
      
    
      
      
        <option value="2017-03-02">Thursday, March  2</option>
      
    
      
      
        <option value="2017-03-03">Friday, March  3</option>
      
    
      
      
        <option value="2017-03-04">Saturday, March  4</option>
      
    
      
      
        <option value="2017-03-05">Sunday, March  5</option>
      
    
      
      
        <option value="2017-03-06">Monday, March  6</option>
      
    
      
      
        <option value="2017-03-07">Tuesday, March  7</option>
      
    
      
      
        <option value="2017-03-08">Wednesday, March  8</option>
      
    
      
      
        <option value="2017-03-09">Thursday, March  9</option>
      
    
      
      
        <option value="2017-03-10">Friday, March 10</option>
      
    
      
      
        <option value="2017-03-11">Saturday, March 11</option>
      </select>

      
      

      <select name="eventCategory">
        <option value="">All Categories</option>
        
          <option value="1113507" >All Ages</option>
        
          <option value="1113492" >Blues, Folk, & Country</option>
        
          <option value="1113499" >Classical & Opera</option>
        
          <option value="1113493" >DJ & Dance</option>
        
          <option value="1113498" >Experimental & Avant-Garde</option>
        
          <option value="1113501" >Gospel & Vocal</option>
        
          <option value="1113503" >Holiday Music</option>
        
          <option value="1113494" >Jazz, Lounge, & Cabaret</option>
        
          <option value="1113495" >Karaoke</option>
        
          <option value="1113504" >Kids</option>
        
          <option value="1113506" >LGBT</option>
        
          <option value="1113505" >Open Mic & Jam Session</option>
        
          <option value="1113496" >Rock & Pop</option>
        
          <option value="1113497" >Soul, Funk, R&B, & Hip-Hop</option>
        
          <option value="1113500" >World, Latin, Reggae, & Reggaet&oacute;n</option>
        
      </select>

      <select name="city">
        <option value="">All Cities</option>
        
          <option value="Alameda" >&nbsp;&nbsp;Alameda</option>
        
          <option value="Albany" >&nbsp;&nbsp;Albany</option>
        
          <option value="Berkeley" >&nbsp;&nbsp;Berkeley</option>
        
          <option value="El Cerrito" >&nbsp;&nbsp;El Cerrito</option>
        
          <option value="Emeryville" >&nbsp;&nbsp;Emeryville</option>
        
          <option value="Hayward" >&nbsp;&nbsp;Hayward</option>
        
          <option value="Oakland" >&nbsp;&nbsp;Oakland</option>
        
          <option value="Piedmont" >&nbsp;&nbsp;Piedmont</option>
        
          <option value="Richmond" >&nbsp;&nbsp;Richmond</option>
        
          <option value="San Francisco" >&nbsp;&nbsp;San Francisco</option>
        
          <option value="San Leandro" >&nbsp;&nbsp;San Leandro</option>
        
      </select>

      <select name="neighborhood">
        <option value="">All Neighborhoods</option>
  
    <option value="1094126" >&nbsp;&nbsp;Alameda</option>
  
    <option value="1094154" >&nbsp;&nbsp;Albany & Kensington</option>
  
    <option value="1094130" >&nbsp;&nbsp;Berkeley-Downtown</option>
  
    <option value="1094129" >&nbsp;&nbsp;Berkeley-Elmwood</option>
  
    <option value="1094133" >&nbsp;&nbsp;Berkeley-North</option>
  
    <option value="1094134" >&nbsp;&nbsp;Berkeley-Solano</option>
  
    <option value="1094143" >&nbsp;&nbsp;Berkeley-South</option>
  
    <option value="1094151" >&nbsp;&nbsp;Berkeley-UC</option>
  
    <option value="1094131" >&nbsp;&nbsp;Berkeley-West</option>
  
    <option value="1094163" >&nbsp;&nbsp;El Cerrito</option>
  
    <option value="1094144" >&nbsp;&nbsp;Emeryville</option>
  
    <option value="1094141" >&nbsp;&nbsp;Hayward</option>
  
    <option value="1094132" >&nbsp;&nbsp;Oakland-Downtown</option>
  
    <option value="1094135" >&nbsp;&nbsp;Oakland-East</option>
  
    <option value="1099885" >&nbsp;&nbsp;Oakland-Glenview</option>
  
    <option value="1094139" >&nbsp;&nbsp;Oakland-Grand Lake</option>
  
    <option value="1094145" >&nbsp;&nbsp;Oakland-Jack London Sq.</option>
  
    <option value="1094147" >&nbsp;&nbsp;Oakland-Montclair</option>
  
    <option value="1094146" >&nbsp;&nbsp;Oakland-North</option>
  
    <option value="1094136" >&nbsp;&nbsp;Oakland-Piedmont Avenue</option>
  
    <option value="1094128" >&nbsp;&nbsp;Oakland-Rockridge</option>
  
    <option value="1094140" >&nbsp;&nbsp;Oakland-Temescal</option>
  
    <option value="1094150" >&nbsp;&nbsp;Oakland-West</option>
  
    <option value="2976177" >&nbsp;&nbsp;Mobile</option>
  
    <option value="1316358" >&nbsp;&nbsp;Piedmont</option>
  
    <option value="1094181" >&nbsp;&nbsp;Richmond & El Sobrante</option>
  
    <option value="1094149" >&nbsp;&nbsp;San Francisco</option>
  
    <option value="1094125" >&nbsp;&nbsp;San Leandro</option>
      </select>

      <input type="text" size="47" value="" name="keywords" title="Enter keyword" class="text" value="" />
      <input class="searchBtn" type="submit" value="Go" />
    </form>

    <a href="http://posting.eastbayexpress.com/oakland/Events/AddEvent">Submit an event</a>
  </div>

  

  <div class="calendarBody" style="display:none">
    <form name="movietimesFilmSearchForm" method="get" action="http://www.eastbayexpress.com/oakland/MovieTimes">
      <select name="oid" onchange="submit();">
        <option value="">Select a movie</option>
        
          <option value="5077806" >20th Century Women</option>
        
          <option value="5015110" >Arrival</option>
        
          <option value="5098383" >Bogan</option>
        
          <option value="5104614" >Briefs: Erotic Shorts</option>
        
          <option value="5072270" >The Bye Bye Man</option>
        
          <option value="2972064" >Charade</option>
        
          <option value="5096438" >The Comedian</option>
        
          <option value="5056756" >Dangal</option>
        
          <option value="5077802" >A Dog's Purpose</option>
        
          <option value="5027664" >The Eagle Huntress</option>
        
          <option value="5033659" >Elle</option>
        
          <option value="5000540" >Extreme Weather</option>
        
          <option value="5057870" >Fences</option>
        
          <option value="5057854" >Fifty Shades Darker</option>
        
          <option value="5098401" >Finding Joseph I</option>
        
          <option value="5084248" >The Founder</option>
        
          <option value="4620858" >The French Lieutenant's Woman</option>
        
          <option value="5089672" >Gold</option>
        
          <option value="5079202" >Growing Up Smith</option>
        
          <option value="5012619" >Hacksaw Ridge</option>
        
          <option value="5051953" >Hidden Figures</option>
        
          <option value="5091489" >I Am Not Your Negro</option>
        
          <option value="5100634" >I'll Be Your Sweetheart</option>
        
          <option value="5045026" >Jackie</option>
        
          <option value="5091473" >John Wick: Chapter 2</option>
        
          <option value="4763334" >Journey to Space</option>
        
          <option value="5098381" >Journey to the West: The Demons Strike Back</option>
        
          <option value="5098382" >Journey to the West: The Demons Strike Back 3D</option>
        
          <option value="5072729" >Julieta</option>
        
          <option value="5088524" >Kaabil</option>
        
          <option value="5088093" >Kung Fu Yoga</option>
        
          <option value="5045008" >La La Land</option>
        
          <option value="5079219" >La La Land: The IMAX 2D Experience</option>
        
          <option value="5084251" >The LEGO Batman Movie 3D</option>
        
          <option value="5088084" >The LEGO Batman Movie: The IMAX 2D Experience</option>
        
          <option value="5084250" >The LEGO Batman Movie</option>
        
          <option value="5045014" >Lion</option>
        
          <option value="5100629" >Love Story</option>
        
          <option value="5027655" >Loving</option>
        
          <option value="5037807" >Manchester by the Sea</option>
        
          <option value="4819832" >Midsummer in Newtown</option>
        
          <option value="5021528" >Moana</option>
        
          <option value="5065719" >Monster Trucks</option>
        
          <option value="5065723" >Monster Trucks 3D</option>
        
          <option value="5012632" >Moonlight</option>
        
          <option value="5098385" >My Love Affair With the Brain: The Life & Science of Dr. Marian Diamond</option>
        
          <option value="4675751" >National Parks Adventure</option>
        
          <option value="5098363" >National Theatre Live: Amadeus</option>
        
          <option value="5098380" >Nenu Local</option>
        
          <option value="5079194" >Neruda</option>
        
          <option value="5104613" >Om Namo Venkatesaya</option>
        
          <option value="4902297" >One More Time With Feeling 3D</option>
        
          <option value="5093644" >Paris 05:59</option>
        
          <option value="5051947" >Passengers</option>
        
          <option value="5072732" >Paterson</option>
        
          <option value="5072276" >Patriots Day</option>
        
          <option value="5088522" >Raees</option>
        
          <option value="5091483" >The Red Turtle</option>
        
          <option value="5079183" >Resident Evil: The Final Chapter</option>
        
          <option value="5079184" >Resident Evil: The Final Chapter 3D</option>
        
          <option value="5088501" >Rings</option>
        
          <option value="5043199" >Rogue One: A Star Wars Story</option>
        
          <option value="5096430" >The Salesman</option>
        
          <option value="5098400" >Saltwater</option>
        
          <option value="5098355" >Seed: The Untold Story</option>
        
          <option value="5098393" >She's Allergic to Cats</option>
        
          <option value="5045028" >Silence</option>
        
          <option value="5033649" >Sing</option>
        
          <option value="5033651" >Sing 3D</option>
        
          <option value="5103132" >Singam 3</option>
        
          <option value="5072273" >Sleepless</option>
        
          <option value="2093145" >The Sound of Music</option>
        
          <option value="5091470" >The Space Between Us</option>
        
          <option value="5076202" >Split</option>
        
          <option value="5098399" >Tim Timmerman, Hope of America</option>
        
          <option value="5072730" >Toni Erdmann</option>
        
          <option value="5089686" >Un Padre no tan Padre</option>
        
          <option value="5098359" >War on Everyone</option>
        
          <option value="5068069" >When Harry Met Sally...</option>
        
          <option value="2547948" >Wings of Desire</option>
        
          <option value="5065724" >xXx: Return of Xander Cage</option>
        
          <option value="5065734" >xXx: Return of Xander Cage 3D</option>
        
          <option value="5098373" >Youth in Oregon</option>
        
      </select>
      <noscript>
        <br />
        <input type="submit" value="Search" />
      </noscript>
    </form>

    <p>or</p>

    <form name="movietimesLocationSearchForm" method="get" action="http://www.eastbayexpress.com/oakland/MovieTimes">
      <select name="location" onchange="submit();">
        <option value="">Select a location</option>
        
          <option value="1113113" >Alameda Theatre & Cineplex</option>
        
          <option value="1110365" >AMC Bay Street 16</option>
        
          <option value="1857925" >AMC Deer Valley 16</option>
        
          <option value="1112622" >AMC Loews Metreon 16 with IMAX</option>
        
          <option value="1780177" >AMC Mercado 20</option>
        
          <option value="1780178" >AMC Van Ness 14</option>
        
          <option value="3065481" >Aquarius Theatre</option>
        
          <option value="1112610" >Balboa Theatre</option>
        
          <option value="1110370" >Brenden Concord 14</option>
        
          <option value="1780182" >Camera 3</option>
        
          <option value="1112611" >Castro Theatre</option>
        
          <option value="1110378" >Century 14 Downtown Walnut Creek</option>
        
          <option value="1110373" >Century 16 Bayfair</option>
        
          <option value="1110289" >Century 16 Downtown Pleasant Hill</option>
        
          <option value="1110374" >Century 16 Hilltop</option>
        
          <option value="1112613" >Century 20 Great Mall</option>
        
          <option value="1110377" >Century 25 Union City</option>
        
          <option value="1113371" >Century at Hayward</option>
        
          <option value="1112618" >Century San Mateo 12</option>
        
          <option value="2070654" >CineArts @ Santana Row</option>
        
          <option value="2070653" >CineArts at Palo Alto Square</option>
        
          <option value="1112629" >Cinelux Chabot Cinema</option>
        
          <option value="1111438" >Cinelux New Delta Cinema</option>
        
          <option value="1110368" >Cinemark Blackhawk Movies 7</option>
        
          <option value="1111439" >Cinemark Tracy Movies 14</option>
        
          <option value="1780183" >Clay</option>
        
          <option value="1110381" >Contra Costa Cinemas</option>
        
          <option value="1780184" >Embarcadero</option>
        
          <option value="1110354" >Grand Lake Theater</option>
        
          <option value="2070651" >Hackworth IMAX Dome</option>
        
          <option value="1110367" >Landmark Albany Twin</option>
        
          <option value="1110372" >Landmark California Theatre</option>
        
          <option value="1110388" >Landmark Piedmont Theatre</option>
        
          <option value="1110391" >Landmark Shattuck Cinemas</option>
        
          <option value="1112822" >Livermore Cinemas</option>
        
          <option value="1780186" >Opera Plaza Cinemas</option>
        
          <option value="1110386" >Orinda Theater</option>
        
          <option value="1112634" >Rafael Film Center</option>
        
          <option value="1110382" >Regal Crow Canyon Stadium 6</option>
        
          <option value="2070652" >Regal Hacienda Crossings Stadium</option>
        
          <option value="1110290" >Regal Jack London Stadium 9</option>
        
          <option value="1111440" >Rheem All-Stadium 4</option>
        
          <option value="1501525" >Rialto Cinemas Cerrito</option>
        
          <option value="1110383" >Rialto Cinemas Elmwood</option>
        
          <option value="1112635" >Roxie Film Center at New College</option>
        
          <option value="2070650" >Stanford Theatre</option>
        
          <option value="1113024" >Sundance Kabuki</option>
        
          <option value="1110392" >UA Berkeley 7</option>
        
          <option value="1111442" >Vine Cinemas</option>
        
      </select>
      <noscript>
         <br />
         <input type="submit" value="Search" />
      </noscript>
    </form>

    <p>or</p>

    <form name="movietimesCitySearchForm" method="get" action="http://www.eastbayexpress.com/oakland/MovieTimes">
      <select name="city" onchange="submit();">
        <option value="">All Cities</option>
        
          <option value="Alameda" >&nbsp;&nbsp;Alameda</option>
        
          <option value="Albany" >&nbsp;&nbsp;Albany</option>
        
          <option value="Berkeley" >&nbsp;&nbsp;Berkeley</option>
        
          <option value="El Cerrito" >&nbsp;&nbsp;El Cerrito</option>
        
          <option value="Emeryville" >&nbsp;&nbsp;Emeryville</option>
        
          <option value="Hayward" >&nbsp;&nbsp;Hayward</option>
        
          <option value="Oakland" >&nbsp;&nbsp;Oakland</option>
        
          <option value="San Francisco" >&nbsp;&nbsp;San Francisco</option>
        
          <option value="San Leandro" >&nbsp;&nbsp;San Leandro</option>
        
          <option value="San Pablo" >&nbsp;&nbsp;San Pablo</option>
        
      </select>
      <noscript>
         <br />
         <input type="submit" value="Search" />
      </noscript>
    </form>

    
    
  </div>


  

  <div class="calendarBody" style="display:none">
    <form name="diningSearchForm" method="get" action="http://www.eastbayexpress.com/oakland/LocationSearch">
      <input type="hidden" name="locationSection" value="1093320">

      <select name="locationCategory">
        <option value="">All Categories</option>
        
          <option value="1108562" >Afghan</option>
        
          <option value="1108563" >African</option>
        
          <option value="1108567" >American</option>
        
          <option value="1108584" >Asian Fusion</option>
        
          <option value="1108573" >Bakery</option>
        
          <option value="1108605" >Barbecue</option>
        
          <option value="1108571" >Belgian</option>
        
          <option value="1108572" >Brazilian</option>
        
          <option value="1108574" >Breakfast/Brunch</option>
        
          <option value="1108616" >Brewpub</option>
        
          <option value="1108642" >Burgers/Sandwiches</option>
        
          <option value="1108576" >Cajun/Creole</option>
        
          <option value="1108566" >California Cuisine</option>
        
          <option value="1108568" >Cambodian/Laotian</option>
        
          <option value="1108665" >Caribbean</option>
        
          <option value="1108595" >Central American</option>
        
          <option value="1108578" >Chinese</option>
        
          <option value="1108596" >Cuban</option>
        
          <option value="1108601" >Deli</option>
        
          <option value="1108579" >Dessert/Ice Cream</option>
        
          <option value="1108580" >Diner</option>
        
          <option value="1108581" >Eastern European</option>
        
          <option value="1108582" >Eclectic/Exotic</option>
        
          <option value="1108589" >English/Irish</option>
        
          <option value="1108666" >Ethiopian/Eritrean</option>
        
          <option value="1108569" >Filipino</option>
        
          <option value="1108583" >French</option>
        
          <option value="1108585" >German/Austrian</option>
        
          <option value="1108586" >Greek/Turkish</option>
        
          <option value="1108667" >Hawaiian</option>
        
          <option value="1108588" >Indian/Pakistani</option>
        
          <option value="1108590" >Italian</option>
        
          <option value="1108592" >Japanese/Sushi</option>
        
          <option value="1108593" >Korean</option>
        
          <option value="1108594" >Kosher/Halal</option>
        
          <option value="1108598" >Mexican</option>
        
          <option value="1108599" >Middle Eastern</option>
        
          <option value="1108565" >Moroccan</option>
        
          <option value="2463734" >New American</option>
        
          <option value="1108617" >New Zealander</option>
        
          <option value="1108607" >Nuevo Latino</option>
        
          <option value="1108587" >Organic/Sustainable</option>
        
          <option value="1108600" >Persian</option>
        
          <option value="1108602" >Peruvian</option>
        
          <option value="1108591" >Pizza</option>
        
          <option value="1108597" >Salvadoran</option>
        
          <option value="1108637" >Scandinavian</option>
        
          <option value="1108603" >Seafood</option>
        
          <option value="1108604" >South American</option>
        
          <option value="1108570" >Southeast Asian</option>
        
          <option value="1108606" >Southern/Soul Food</option>
        
          <option value="1108608" >Southwestern</option>
        
          <option value="1108609" >Spanish</option>
        
          <option value="1108611" >Steak House</option>
        
          <option value="2911554" >Street Food</option>
        
          <option value="1108610" >Tapas/Small Plates</option>
        
          <option value="1108612" >Thai/Burmese</option>
        
          <option value="1108643" >Tibetan</option>
        
          <option value="1108613" >Vegetarian/Vegan</option>
        
          <option value="1108614" >Vietnamese</option>
        
          <option value="1108615" >Wine Bar</option>
        
      </select>

      
          <select name="diningFeature">
            <option value="">All Features</option>
        
        
        <option value="1113440" >Breakfast</option>
        
      
        
        <option value="1113451" >Brunch</option>
        
      
        
        <option value="1113442" >Dinner</option>
        
      
        
        <option value="3553573" >Gluten-Free Friendly</option>
        
      
        
        <option value="1113447" >Late Night</option>
        
      
        
        <option value="1113441" >Lunch</option>
        
      
        
        <option value="1113457" >Snack Food</option>
        
      
        
        <option value="1113453" >Beer/Wine</option>
        
      
        
        <option value="1113458" >BYOB</option>
        
      
        
        <option value="1113456" >Full bar</option>
        
      
        
        <option value="1113449" >Banquet Facilities</option>
        
      
        
        <option value="1113445" >Catering</option>
        
      
        
        <option value="1113452" >Delivery</option>
        
      
        
        <option value="1113450" >Kid Friendly</option>
        
      
        
        <option value="1113455" >Order Online</option>
        
      
        
        <option value="1113443" >Patio/Sidewalk Dining</option>
        
      
        
        <option value="1113448" >Private Party</option>
        
      
        
        <option value="1113444" >Takeout</option>
        
      
        
        <option value="1113454" >Vegetarian Friendly</option>
        
      
        
        <option value="1316011" >Off-Street Parking</option>
        
      
        
        <option value="1316012" >Reservations Accepted</option>
        
      
        
        <option value="1343909" >Reservations Not Accepted</option>
        
      
          </select>
        

      <select name="city">
        <option value="">All Cities</option>
        
            <optgroup label="LOCAL">
          
          
          <option value="Alameda" >&nbsp;&nbsp;Alameda</option>
          
        
          
          <option value="Alamo" >&nbsp;&nbsp;Alamo</option>
          
        
          
          <option value="Albany" >&nbsp;&nbsp;Albany</option>
          
        
          
          <option value="Antioch" >&nbsp;&nbsp;Antioch</option>
          
        
          
          <option value="Berkeley" >&nbsp;&nbsp;Berkeley</option>
          
        
          
          <option value="Bethel Island" >&nbsp;&nbsp;Bethel Island</option>
          
        
          
          <option value="Brentwood" >&nbsp;&nbsp;Brentwood</option>
          
        
          
          <option value="Castro Valley" >&nbsp;&nbsp;Castro Valley</option>
          
        
          
          <option value="Concord" >&nbsp;&nbsp;Concord</option>
          
        
          
          <option value="Crockett" >&nbsp;&nbsp;Crockett</option>
          
        
          
          <option value="Danville" >&nbsp;&nbsp;Danville</option>
          
        
          
          <option value="Dublin" >&nbsp;&nbsp;Dublin</option>
          
        
          
          <option value="El Cerrito" >&nbsp;&nbsp;El Cerrito</option>
          
        
          
          <option value="El Sobrante" >&nbsp;&nbsp;El Sobrante</option>
          
        
          
          <option value="Emeryville" >&nbsp;&nbsp;Emeryville</option>
          
        
          
          <option value="Fremont" >&nbsp;&nbsp;Fremont</option>
          
        
          
          <option value="Hayward" >&nbsp;&nbsp;Hayward</option>
          
        
          
          <option value="Hercules" >&nbsp;&nbsp;Hercules</option>
          
        
          
          <option value="Kensington" >&nbsp;&nbsp;Kensington</option>
          
        
          
          <option value="Lafayette" >&nbsp;&nbsp;Lafayette</option>
          
        
          
          <option value="Livermore" >&nbsp;&nbsp;Livermore</option>
          
        
          
          <option value="Martinez" >&nbsp;&nbsp;Martinez</option>
          
        
          
          <option value="mobile" >&nbsp;&nbsp;mobile</option>
          
        
          
          <option value="Moraga" >&nbsp;&nbsp;Moraga</option>
          
        
          
          <option value="Newark" >&nbsp;&nbsp;Newark</option>
          
        
          
          <option value="Oakland" >&nbsp;&nbsp;Oakland</option>
          
        
          
          <option value="Orinda" >&nbsp;&nbsp;Orinda</option>
          
        
          
          <option value="Pinole" >&nbsp;&nbsp;Pinole</option>
          
        
          
          <option value="Pittsburg" >&nbsp;&nbsp;Pittsburg</option>
          
        
          
          <option value="Pleasant Hill" >&nbsp;&nbsp;Pleasant Hill</option>
          
        
          
          <option value="Pleasanton" >&nbsp;&nbsp;Pleasanton</option>
          
        
          
          <option value="Point Richmond" >&nbsp;&nbsp;Point Richmond</option>
          
        
          
          <option value="Port Costa" >&nbsp;&nbsp;Port Costa</option>
          
        
          
          <option value="Richmond" >&nbsp;&nbsp;Richmond</option>
          
        
          
          <option value="San Francisco" >&nbsp;&nbsp;San Francisco</option>
          
        
          
          <option value="San Leandro" >&nbsp;&nbsp;San Leandro</option>
          
        
          
          <option value="San Lorenzo" >&nbsp;&nbsp;San Lorenzo</option>
          
        
          
          <option value="San Pablo" >&nbsp;&nbsp;San Pablo</option>
          
        
          
          <option value="San Ramon" >&nbsp;&nbsp;San Ramon</option>
          
        
          
          <option value="Sunol" >&nbsp;&nbsp;Sunol</option>
          
        
          
          <option value="Union City" >&nbsp;&nbsp;Union City</option>
          
        
          
          <option value="varies" >&nbsp;&nbsp;varies</option>
          
        
          
          <option value="Walnut Creek" >&nbsp;&nbsp;Walnut Creek</option>
          
        
            </optgroup>
          
        
            <optgroup label="OUTSIDE THE AREA">
          
          
          <option value="Benicia" >&nbsp;&nbsp;Benicia</option>
          
        
          
          <option value="Burlingame" >&nbsp;&nbsp;Burlingame</option>
          
        
          
          <option value="Campbell" >&nbsp;&nbsp;Campbell</option>
          
        
          
          <option value="Danville" >&nbsp;&nbsp;Danville</option>
          
        
          
          <option value="Hercules" >&nbsp;&nbsp;Hercules</option>
          
        
          
          <option value="Isleton" >&nbsp;&nbsp;Isleton</option>
          
        
          
          <option value="Mill Valley" >&nbsp;&nbsp;Mill Valley</option>
          
        
          
          <option value="Milpitas" >&nbsp;&nbsp;Milpitas</option>
          
        
          
          <option value="Redwood City" >&nbsp;&nbsp;Redwood City</option>
          
        
          
          <option value="San Carlos" >&nbsp;&nbsp;San Carlos</option>
          
        
          
          <option value="San Francisco" >&nbsp;&nbsp;San Francisco</option>
          
        
          
          <option value="San Jose" >&nbsp;&nbsp;San Jose</option>
          
        
          
          <option value="San Rafael" >&nbsp;&nbsp;San Rafael</option>
          
        
          
          <option value="Sausalito" >&nbsp;&nbsp;Sausalito</option>
          
        
          
          <option value="Sunnyvale" >&nbsp;&nbsp;Sunnyvale</option>
          
        
            </optgroup>
          
      </select>

      <select name="neighborhood">
        <option value="">All Neighborhoods</option>
  <optgroup label="LOCAL">
    
      <option value="1094126" >&nbsp;&nbsp;Alameda</option>
    
      <option value="3738651" >&nbsp;&nbsp;Santa Clara</option>
    
      <option value="1094154" >&nbsp;&nbsp;Albany & Kensington</option>
    
      <option value="1094156" >&nbsp;&nbsp;Antioch</option>
    
      <option value="1094130" >&nbsp;&nbsp;Berkeley-Downtown</option>
    
      <option value="1094129" >&nbsp;&nbsp;Berkeley-Elmwood</option>
    
      <option value="1094133" >&nbsp;&nbsp;Berkeley-North</option>
    
      <option value="1094134" >&nbsp;&nbsp;Berkeley-Solano</option>
    
      <option value="1094143" >&nbsp;&nbsp;Berkeley-South</option>
    
      <option value="1094151" >&nbsp;&nbsp;Berkeley-UC</option>
    
      <option value="1094131" >&nbsp;&nbsp;Berkeley-West</option>
    
      <option value="1094158" >&nbsp;&nbsp;Brentwood</option>
    
      <option value="1094142" >&nbsp;&nbsp;Castro Valley & San Lorenzo</option>
    
      <option value="1094152" >&nbsp;&nbsp;Concord & Clayton</option>
    
      <option value="1094159" >&nbsp;&nbsp;Crockett & Port Costa</option>
    
      <option value="1514065" >&nbsp;&nbsp;Discovery Bay & Byron</option>
    
      <option value="1094172" >&nbsp;&nbsp;Danville, Alamo & San Ramon</option>
    
      <option value="3836089" >&nbsp;&nbsp;Oakland-Lake Merritt</option>
    
      <option value="1094162" >&nbsp;&nbsp;Dublin</option>
    
      <option value="1094163" >&nbsp;&nbsp;El Cerrito</option>
    
      <option value="1094144" >&nbsp;&nbsp;Emeryville</option>
    
      <option value="1094124" >&nbsp;&nbsp;Fremont</option>
    
      <option value="1094141" >&nbsp;&nbsp;Hayward</option>
    
      <option value="3074674" >&nbsp;&nbsp;San Ramon</option>
    
      <option value="1099889" >&nbsp;&nbsp;Hercules, Pinole & Rodeo</option>
    
      <option value="1094168" >&nbsp;&nbsp;Lafayette</option>
    
      <option value="1094127" >&nbsp;&nbsp;Livermore</option>
    
      <option value="1094169" >&nbsp;&nbsp;Martinez</option>
    
      <option value="1094170" >&nbsp;&nbsp;Moraga</option>
    
      <option value="1094137" >&nbsp;&nbsp;Newark</option>
    
      <option value="1094132" >&nbsp;&nbsp;Oakland-Downtown</option>
    
      <option value="1094135" >&nbsp;&nbsp;Oakland-East</option>
    
      <option value="1099885" >&nbsp;&nbsp;Oakland-Glenview</option>
    
      <option value="1094139" >&nbsp;&nbsp;Oakland-Grand Lake</option>
    
      <option value="1094145" >&nbsp;&nbsp;Oakland-Jack London Sq.</option>
    
      <option value="1094147" >&nbsp;&nbsp;Oakland-Montclair</option>
    
      <option value="1094146" >&nbsp;&nbsp;Oakland-North</option>
    
      <option value="1094136" >&nbsp;&nbsp;Oakland-Piedmont Avenue</option>
    
      <option value="1094128" >&nbsp;&nbsp;Oakland-Rockridge</option>
    
      <option value="1094140" >&nbsp;&nbsp;Oakland-Temescal</option>
    
      <option value="1094150" >&nbsp;&nbsp;Oakland-West</option>
    
      <option value="1099892" >&nbsp;&nbsp;Oakley & Bethel Island</option>
    
      <option value="1094178" >&nbsp;&nbsp;Orinda</option>
    
      <option value="2976177" >&nbsp;&nbsp;Mobile</option>
    
      <option value="1316358" >&nbsp;&nbsp;Piedmont</option>
    
      <option value="1094179" >&nbsp;&nbsp;Pittsburg & Bay Point</option>
    
      <option value="1094180" >&nbsp;&nbsp;Pleasant Hill</option>
    
      <option value="1094171" >&nbsp;&nbsp;Pleasanton</option>
    
      <option value="1094181" >&nbsp;&nbsp;Richmond & El Sobrante</option>
    
      <option value="1094149" >&nbsp;&nbsp;San Francisco</option>
    
      <option value="1094125" >&nbsp;&nbsp;San Leandro</option>
    
      <option value="1094177" >&nbsp;&nbsp;San Pablo</option>
    
      <option value="1094173" >&nbsp;&nbsp;Sunol</option>
    
      <option value="1094138" >&nbsp;&nbsp;Union City</option>
    
      <option value="1094182" >&nbsp;&nbsp;Walnut Creek</option>
    
      <option value="1921071" >&nbsp;&nbsp;Uncategorized</option>
    
  </optgroup>
  <optgroup label="OUTSIDE THE AREA">
    
      <option value="4018308" >&nbsp;&nbsp;Bay Area</option>
    
      <option value="3031128" >&nbsp;&nbsp;Santa Cruz</option>
    
      <option value="3541259" >&nbsp;&nbsp;San Mateo</option>
    
      <option value="1514067" >&nbsp;&nbsp;Southern California</option>
    
      <option value="1314061" >&nbsp;&nbsp;Central Coast</option>
    
      <option value="1314047" >&nbsp;&nbsp;Central Valley</option>
    
      <option value="1101813" >&nbsp;&nbsp;Nevada</option>
    
      <option value="1314041" >&nbsp;&nbsp;North Bay</option>
    
      <option value="1314045" >&nbsp;&nbsp;Northern California</option>
    
      <option value="1314042" >&nbsp;&nbsp;Peninsula</option>
    
      <option value="1314052" >&nbsp;&nbsp;Sierra Nevada</option>
    
      <option value="1094153" >&nbsp;&nbsp;South Bay</option>
    
  </optgroup>
      </select>

      <select name="diningPriceKey">
        <option value="">All Prices</option>
        
          
          <option value="$" >$</option>
        
          
          <option value="$-$$" >$-$$</option>
        
          
          <option value="$-$$$" >$-$$$</option>
        
          
          <option value="$-$$$$" >$-$$$$</option>
        
          
          <option value="$$" >$$</option>
        
          
          <option value="$$-$$$" >$$-$$$</option>
        
          
          <option value="$$-$$$$" >$$-$$$$</option>
        
          
          <option value="$$$" >$$$</option>
        
          
          <option value="$$$-$$$$" >$$$-$$$$</option>
        
          
          <option value="$$$$" >$$$$</option>
        
          
          <option value="$$$$$" >$$$$$</option>
        
      </select>

      <input type="text" size="47" value="" name="keywords" title="Enter keyword" class="text" value="" />
      <input class="searchBtn" type="submit" value="Go" />
    </form>
  </div>


  

  <div class="calendarBody" style="display:none">
    <form name="locationSearchForm" method="get" action="http://www.eastbayexpress.com/oakland/LocationSearch">
      <select name="locationCategory">
        <option value="">All Categories</option>
        
          
            <option value="1093319" >ARTS & ENTERTAINMENT</option>
          
          <option value="1108508" >&nbsp;&nbsp;Art Galleries</option>
        
          
          <option value="1502972" >&nbsp;&nbsp;Art Studios</option>
        
          
          <option value="2441360" >&nbsp;&nbsp;Classical Music Companies</option>
        
          
          <option value="1108510" >&nbsp;&nbsp;Cultural Centers</option>
        
          
          <option value="1108509" >&nbsp;&nbsp;Movie Theaters</option>
        
          
          <option value="1108511" >&nbsp;&nbsp;Museums</option>
        
          
          <option value="1108629" >&nbsp;&nbsp;Performance Venues</option>
        
          
          <option value="1108630" >&nbsp;&nbsp;Stage Theaters</option>
        
          
            <option value="1093321" >BARS, CLUBS & COFFEEHOUSES</option>
          
          <option value="1108460" >&nbsp;&nbsp;Bars & Clubs</option>
        
          
          <option value="1108466" >&nbsp;&nbsp;Billiards & Pool Halls</option>
        
          
          <option value="1108575" >&nbsp;&nbsp;Coffeehouses</option>
        
          
          <option value="1108459" >&nbsp;&nbsp;Comedy Clubs</option>
        
          
          <option value="1108461" >&nbsp;&nbsp;Dance Clubs</option>
        
          
          <option value="1108622" >&nbsp;&nbsp;Gay Bars</option>
        
          
          <option value="1108638" >&nbsp;&nbsp;Sports Bars</option>
        
          
            <option value="1093323" >BODY CARE & SALONS</option>
          
          <option value="2206506" >&nbsp;&nbsp;Beauty Supply</option>
        
          
          <option value="1108476" >&nbsp;&nbsp;Hair Salons</option>
        
          
          <option value="1108477" >&nbsp;&nbsp;Massage Therapists</option>
        
          
          <option value="1108474" >&nbsp;&nbsp;Spas</option>
        
          
          <option value="1108480" >&nbsp;&nbsp;Tattoo & Piercing Parlors</option>
        
          
            <option value="1372353" >COMMUNITY & PUBLIC PLACES</option>
          
          <option value="1108628" >&nbsp;&nbsp;Apartments & Condos</option>
        
          
          <option value="1108558" >&nbsp;&nbsp;Churches & Spiritual Centers</option>
        
          
          <option value="1108634" >&nbsp;&nbsp;Community Centers</option>
        
          
          <option value="1108636" >&nbsp;&nbsp;Nonprofit Groups</option>
        
          
          <option value="1108631" >&nbsp;&nbsp;Public Places</option>
        
          
            <option value="1093329" >FOOD & DRINK</option>
          
          <option value="1108467" >&nbsp;&nbsp;Beer, Wine & Spirits</option>
        
          
          <option value="1108468" >&nbsp;&nbsp;Breweries & Brewpubs</option>
        
          
          <option value="1108471" >&nbsp;&nbsp;Farmers' Markets</option>
        
          
          <option value="1108470" >&nbsp;&nbsp;Grocery Stores</option>
        
          
          <option value="1108472" >&nbsp;&nbsp;Specialty Food Stores</option>
        
          
          <option value="1108473" >&nbsp;&nbsp;Wineries</option>
        
          
            <option value="1093331" >GOVERNMENT</option>
          
          <option value="1108557" >&nbsp;&nbsp;Government Buildings</option>
        
          
          <option value="1108635" >&nbsp;&nbsp;Libraries</option>
        
          
          <option value="1108556" >&nbsp;&nbsp;Schools & Educational Facilities</option>
        
          
            <option value="1093328" >HEALTH & MEDICINE</option>
          
          <option value="1108548" >&nbsp;&nbsp;Accupuncture</option>
        
          
          <option value="1583737" >&nbsp;&nbsp;Cannabis Dispensaries</option>
        
          
          <option value="1108549" >&nbsp;&nbsp;Chiropractors</option>
        
          
          <option value="1108550" >&nbsp;&nbsp;Counseling & Mental Health</option>
        
          
          <option value="1108552" >&nbsp;&nbsp;Doctors</option>
        
          
          <option value="1177159" >&nbsp;&nbsp;Health & Medicine:  Other</option>
        
          
          <option value="1108553" >&nbsp;&nbsp;Hospitals</option>
        
          
          <option value="1108639" >&nbsp;&nbsp;Wellness</option>
        
          
            <option value="1093325" >HOTELS & TRAVEL</option>
          
          <option value="1108512" >&nbsp;&nbsp;Hotels & Inns</option>
        
          
          <option value="1108513" >&nbsp;&nbsp;Tours</option>
        
          
          <option value="1108514" >&nbsp;&nbsp;Transportation</option>
        
          
          <option value="1108515" >&nbsp;&nbsp;Visitors Centers</option>
        
          
            <option value="1093326" >RECREATION & OUTDOORS</option>
          
          <option value="1108516" >&nbsp;&nbsp;Amusement Parks</option>
        
          
          <option value="1108518" >&nbsp;&nbsp;Boating & Water Sports</option>
        
          
          <option value="1108519" >&nbsp;&nbsp;Bowling Alleys</option>
        
          
          <option value="1108464" >&nbsp;&nbsp;Card Clubs & Gambling</option>
        
          
          <option value="1108520" >&nbsp;&nbsp;Fishing Holes</option>
        
          
          <option value="1108521" >&nbsp;&nbsp;Golf Courses</option>
        
          
          <option value="1108621" >&nbsp;&nbsp;Gyms & Health Clubs</option>
        
          
          <option value="1108658" >&nbsp;&nbsp;Other</option>
        
          
          <option value="1108523" >&nbsp;&nbsp;Parks</option>
        
          
          <option value="1521275" >&nbsp;&nbsp;Rec Centers & Playing Fields</option>
        
          
          <option value="1108526" >&nbsp;&nbsp;Skating Rinks</option>
        
          
          <option value="1715394" >&nbsp;&nbsp;Ski Resorts</option>
        
          
          <option value="1108624" >&nbsp;&nbsp;Spectator Sports Venues</option>
        
          
          <option value="1108527" >&nbsp;&nbsp;Swimming Pools & Beaches</option>
        
          
          <option value="1108528" >&nbsp;&nbsp;Tennis Courts</option>
        
          
          <option value="1108529" >&nbsp;&nbsp;Zoos</option>
        
          
            <option value="1093327" >SERVICES</option>
          
          <option value="1108531" >&nbsp;&nbsp;Classes & Instruction</option>
        
          
          <option value="1108542" >&nbsp;&nbsp;Pet Services & Veterinarians</option>
        
          
            <option value="1093324" >SHOPPING</option>
          
          <option value="1583738" >&nbsp;&nbsp;Adult</option>
        
          
          <option value="1108481" >&nbsp;&nbsp;Antiques, Thrift Stores, & Flea Markets</option>
        
          
          <option value="1108482" >&nbsp;&nbsp;Arts & Craft Stores</option>
        
          
          <option value="1108640" >&nbsp;&nbsp;Beauty Supply & Drugstores</option>
        
          
          <option value="1108641" >&nbsp;&nbsp;Bike Shops</option>
        
          
          <option value="1108483" >&nbsp;&nbsp;Bookstores & Newsstands</option>
        
          
          <option value="1541530" >&nbsp;&nbsp;Cameras, Computers & Electronics</option>
        
          
          <option value="1108490" >&nbsp;&nbsp;Clothing Stores: New</option>
        
          
          <option value="1108491" >&nbsp;&nbsp;Clothing Stores: Used & Vintage</option>
        
          
          <option value="1108620" >&nbsp;&nbsp;Comics</option>
        
          
          <option value="1108487" >&nbsp;&nbsp;Department Stores</option>
        
          
          <option value="1108493" >&nbsp;&nbsp;Florists</option>
        
          
          <option value="1108495" >&nbsp;&nbsp;Furniture & Home Furnishings</option>
        
          
          <option value="1108494" >&nbsp;&nbsp;Game & Hobby Shops</option>
        
          
          <option value="1108496" >&nbsp;&nbsp;Garden Shops & Nurseries</option>
        
          
          <option value="1108506" >&nbsp;&nbsp;Gift Shops</option>
        
          
          <option value="1108497" >&nbsp;&nbsp;Jewelry Stores</option>
        
          
          <option value="1108486" >&nbsp;&nbsp;Malls</option>
        
          
          <option value="2397383" >&nbsp;&nbsp;Miscellaneous</option>
        
          
          <option value="1108500" >&nbsp;&nbsp;Musical Instruments & Lessons</option>
        
          
          <option value="1108626" >&nbsp;&nbsp;Pets & Animals</option>
        
          
          <option value="1108618" >&nbsp;&nbsp;Record Stores</option>
        
          
          <option value="1108492" >&nbsp;&nbsp;Shoe & Accessory Stores</option>
        
          
          <option value="1108503" >&nbsp;&nbsp;Sporting Goods & Outdoor Supplies</option>
        
          
          <option value="1583739" >&nbsp;&nbsp;Tobacco & Head Shops</option>
        
          
          <option value="1108505" >&nbsp;&nbsp;Toy Stores</option>
        
      </select>

      <select name="city">
        <option value="">All Cities</option>
        
            <optgroup label="LOCAL">
          
          
          <option value=")akland" >&nbsp;&nbsp;)akland</option>
          
        
          
          <option value="94550" >&nbsp;&nbsp;94550</option>
          
        
          
          <option value="94610" >&nbsp;&nbsp;94610</option>
          
        
          
          <option value="Alameda" >&nbsp;&nbsp;Alameda</option>
          
        
          
          <option value="Alamo" >&nbsp;&nbsp;Alamo</option>
          
        
          
          <option value="Albany" >&nbsp;&nbsp;Albany</option>
          
        
          
          <option value="Amsterdam" >&nbsp;&nbsp;Amsterdam</option>
          
        
          
          <option value="Anaheim" >&nbsp;&nbsp;Anaheim</option>
          
        
          
          <option value="Angel Island" >&nbsp;&nbsp;Angel Island</option>
          
        
          
          <option value="Antioch" >&nbsp;&nbsp;Antioch</option>
          
        
          
          <option value="Atlanta" >&nbsp;&nbsp;Atlanta</option>
          
        
          
          <option value="Austin" >&nbsp;&nbsp;Austin</option>
          
        
          
          <option value="Bangalore" >&nbsp;&nbsp;Bangalore</option>
          
        
          
          <option value="Benicia" >&nbsp;&nbsp;Benicia</option>
          
        
          
          <option value="Berea," >&nbsp;&nbsp;Berea,</option>
          
        
          
          <option value="Berkeley" >&nbsp;&nbsp;Berkeley</option>
          
        
          
          <option value="Berkeley & Oakland" >&nbsp;&nbsp;Berkeley & Oakland</option>
          
        
          
          <option value="Berkeley," >&nbsp;&nbsp;Berkeley,</option>
          
        
          
          <option value="Bethel Island" >&nbsp;&nbsp;Bethel Island</option>
          
        
          
          <option value="Big Sur" >&nbsp;&nbsp;Big Sur</option>
          
        
          
          <option value="Bodega" >&nbsp;&nbsp;Bodega</option>
          
        
          
          <option value="Brentwood" >&nbsp;&nbsp;Brentwood</option>
          
        
          
          <option value="Burlingame" >&nbsp;&nbsp;Burlingame</option>
          
        
          
          <option value="Byron" >&nbsp;&nbsp;Byron</option>
          
        
          
          <option value="CA" >&nbsp;&nbsp;CA</option>
          
        
          
          <option value="Castro Valley" >&nbsp;&nbsp;Castro Valley</option>
          
        
          
          <option value="Clayton" >&nbsp;&nbsp;Clayton</option>
          
        
          
          <option value="Concord" >&nbsp;&nbsp;Concord</option>
          
        
          
          <option value="Crockett" >&nbsp;&nbsp;Crockett</option>
          
        
          
          <option value="Cupertino" >&nbsp;&nbsp;Cupertino</option>
          
        
          
          <option value="Daly City" >&nbsp;&nbsp;Daly City</option>
          
        
          
          <option value="Danville" >&nbsp;&nbsp;Danville</option>
          
        
          
          <option value="Davis" >&nbsp;&nbsp;Davis</option>
          
        
          
          <option value="Dixon" >&nbsp;&nbsp;Dixon</option>
          
        
          
          <option value="DUBAI" >&nbsp;&nbsp;DUBAI</option>
          
        
          
          <option value="Dublin" >&nbsp;&nbsp;Dublin</option>
          
        
          
          <option value="East Bay & San Francisco" >&nbsp;&nbsp;East Bay & San Francisco</option>
          
        
          
          <option value="El Cerrito" >&nbsp;&nbsp;El Cerrito</option>
          
        
          
          <option value="El Cerrito," >&nbsp;&nbsp;El Cerrito,</option>
          
        
          
          <option value="El Cerritto" >&nbsp;&nbsp;El Cerritto</option>
          
        
          
          <option value="El Sobrante" >&nbsp;&nbsp;El Sobrante</option>
          
        
          
          <option value="Emeryvile" >&nbsp;&nbsp;Emeryvile</option>
          
        
          
          <option value="Emeryville" >&nbsp;&nbsp;Emeryville</option>
          
        
          
          <option value="Felton" >&nbsp;&nbsp;Felton</option>
          
        
          
          <option value="FLORIDA" >&nbsp;&nbsp;FLORIDA</option>
          
        
          
          <option value="Fremont" >&nbsp;&nbsp;Fremont</option>
          
        
          
          <option value="Grass Valley" >&nbsp;&nbsp;Grass Valley</option>
          
        
          
          <option value="Hawyward" >&nbsp;&nbsp;Hawyward</option>
          
        
          
          <option value="Hayward" >&nbsp;&nbsp;Hayward</option>
          
        
          
          <option value="Hayward," >&nbsp;&nbsp;Hayward,</option>
          
        
          
          <option value="Henderson" >&nbsp;&nbsp;Henderson</option>
          
        
          
          <option value="Hercules" >&nbsp;&nbsp;Hercules</option>
          
        
          
          <option value="Hopland" >&nbsp;&nbsp;Hopland</option>
          
        
          
          <option value="Hyderabad" >&nbsp;&nbsp;Hyderabad</option>
          
        
          
          <option value="Indianapolis" >&nbsp;&nbsp;Indianapolis</option>
          
        
          
          <option value="Inverness" >&nbsp;&nbsp;Inverness</option>
          
        
          
          <option value="Kensington" >&nbsp;&nbsp;Kensington</option>
          
        
          
          <option value="Lafayette" >&nbsp;&nbsp;Lafayette</option>
          
        
          
          <option value="Laguna Niguel" >&nbsp;&nbsp;Laguna Niguel</option>
          
        
          
          <option value="Larkspur" >&nbsp;&nbsp;Larkspur</option>
          
        
          
          <option value="lathrop" >&nbsp;&nbsp;lathrop</option>
          
        
          
          <option value="Leggett" >&nbsp;&nbsp;Leggett</option>
          
        
          
          <option value="Livermore" >&nbsp;&nbsp;Livermore</option>
          
        
          
          <option value="Livermore Valley" >&nbsp;&nbsp;Livermore Valley</option>
          
        
          
          <option value="Marin" >&nbsp;&nbsp;Marin</option>
          
        
          
          <option value="Martinez" >&nbsp;&nbsp;Martinez</option>
          
        
          
          <option value="Mill Valley" >&nbsp;&nbsp;Mill Valley</option>
          
        
          
          <option value="Millbrae" >&nbsp;&nbsp;Millbrae</option>
          
        
          
          <option value="Montclair" >&nbsp;&nbsp;Montclair</option>
          
        
          
          <option value="Monterey" >&nbsp;&nbsp;Monterey</option>
          
        
          
          <option value="Moraga" >&nbsp;&nbsp;Moraga</option>
          
        
          
          <option value="Mumbai" >&nbsp;&nbsp;Mumbai</option>
          
        
          
          <option value="Napa" >&nbsp;&nbsp;Napa</option>
          
        
          
          <option value="Netherlands" >&nbsp;&nbsp;Netherlands</option>
          
        
          
          <option value="NEVADA CITY" >&nbsp;&nbsp;NEVADA CITY</option>
          
        
          
          <option value="New York" >&nbsp;&nbsp;New York</option>
          
        
          
          <option value="Newark" >&nbsp;&nbsp;Newark</option>
          
        
          
          <option value="Nicasio" >&nbsp;&nbsp;Nicasio</option>
          
        
          
          <option value="Oakland" >&nbsp;&nbsp;Oakland</option>
          
        
          
          <option value="Oakland," >&nbsp;&nbsp;Oakland,</option>
          
        
          
          <option value="Oakland, CA" >&nbsp;&nbsp;Oakland, CA</option>
          
        
          
          <option value="Oakley" >&nbsp;&nbsp;Oakley</option>
          
        
          
          <option value="Occidental" >&nbsp;&nbsp;Occidental</option>
          
        
          
          <option value="Online" >&nbsp;&nbsp;Online</option>
          
        
          
          <option value="Orinda" >&nbsp;&nbsp;Orinda</option>
          
        
          
          <option value="Osaka" >&nbsp;&nbsp;Osaka</option>
          
        
          
          <option value="Palo Alto" >&nbsp;&nbsp;Palo Alto</option>
          
        
          
          <option value="Paris" >&nbsp;&nbsp;Paris</option>
          
        
          
          <option value="Parksville" >&nbsp;&nbsp;Parksville</option>
          
        
          
          <option value="Pebble Beach" >&nbsp;&nbsp;Pebble Beach</option>
          
        
          
          <option value="Petaluma" >&nbsp;&nbsp;Petaluma</option>
          
        
          
          <option value="Piedmont" >&nbsp;&nbsp;Piedmont</option>
          
        
          
          <option value="Piercy" >&nbsp;&nbsp;Piercy</option>
          
        
          
          <option value="Pinole" >&nbsp;&nbsp;Pinole</option>
          
        
          
          <option value="Pittsburg" >&nbsp;&nbsp;Pittsburg</option>
          
        
          
          <option value="Pleasant Hill" >&nbsp;&nbsp;Pleasant Hill</option>
          
        
          
          <option value="Pleasanton" >&nbsp;&nbsp;Pleasanton</option>
          
        
          
          <option value="Point Reyes" >&nbsp;&nbsp;Point Reyes</option>
          
        
          
          <option value="Point Richmond" >&nbsp;&nbsp;Point Richmond</option>
          
        
          
          <option value="Port Costa" >&nbsp;&nbsp;Port Costa</option>
          
        
          
          <option value="Prague" >&nbsp;&nbsp;Prague</option>
          
        
          
          <option value="Redwood City" >&nbsp;&nbsp;Redwood City</option>
          
        
          
          <option value="Richmond" >&nbsp;&nbsp;Richmond</option>
          
        
          
          <option value="Rodeo" >&nbsp;&nbsp;Rodeo</option>
          
        
          
          <option value="Ryde" >&nbsp;&nbsp;Ryde</option>
          
        
          
          <option value="Sacramento" >&nbsp;&nbsp;Sacramento</option>
          
        
          
          <option value="San Antonio" >&nbsp;&nbsp;San Antonio</option>
          
        
          
          <option value="San Diego" >&nbsp;&nbsp;San Diego</option>
          
        
          
          <option value="San Francisco" >&nbsp;&nbsp;San Francisco</option>
          
        
          
          <option value="San Francisco, CA 94114" >&nbsp;&nbsp;San Francisco, CA 94114</option>
          
        
          
          <option value="San Francsico" >&nbsp;&nbsp;San Francsico</option>
          
        
          
          <option value="san fransisco" >&nbsp;&nbsp;san fransisco</option>
          
        
          
          <option value="San Jose" >&nbsp;&nbsp;San Jose</option>
          
        
          
          <option value="San Leandro" >&nbsp;&nbsp;San Leandro</option>
          
        
          
          <option value="San Lorenzo" >&nbsp;&nbsp;San Lorenzo</option>
          
        
          
          <option value="San Mateo" >&nbsp;&nbsp;San Mateo</option>
          
        
          
          <option value="San Pablo" >&nbsp;&nbsp;San Pablo</option>
          
        
          
          <option value="San Rafael" >&nbsp;&nbsp;San Rafael</option>
          
        
          
          <option value="San Ramon" >&nbsp;&nbsp;San Ramon</option>
          
        
          
          <option value="Santa Clara" >&nbsp;&nbsp;Santa Clara</option>
          
        
          
          <option value="Santa Rosa" >&nbsp;&nbsp;Santa Rosa</option>
          
        
          
          <option value="Sausalito" >&nbsp;&nbsp;Sausalito</option>
          
        
          
          <option value="Seaside" >&nbsp;&nbsp;Seaside</option>
          
        
          
          <option value="Sebastopol" >&nbsp;&nbsp;Sebastopol</option>
          
        
          
          <option value="Sharonville" >&nbsp;&nbsp;Sharonville</option>
          
        
          
          <option value="Sonoma" >&nbsp;&nbsp;Sonoma</option>
          
        
          
          <option value="Stanford" >&nbsp;&nbsp;Stanford</option>
          
        
          
          <option value="Stockton" >&nbsp;&nbsp;Stockton</option>
          
        
          
          <option value="Suisun City" >&nbsp;&nbsp;Suisun City</option>
          
        
          
          <option value="Sunnyvale" >&nbsp;&nbsp;Sunnyvale</option>
          
        
          
          <option value="Sunol" >&nbsp;&nbsp;Sunol</option>
          
        
          
          <option value="Tiburon" >&nbsp;&nbsp;Tiburon</option>
          
        
          
          <option value="Toronto" >&nbsp;&nbsp;Toronto</option>
          
        
          
          <option value="Twentynine Palms" >&nbsp;&nbsp;Twentynine Palms</option>
          
        
          
          <option value="Union City" >&nbsp;&nbsp;Union City</option>
          
        
          
          <option value="Vallejo" >&nbsp;&nbsp;Vallejo</option>
          
        
          
          <option value="Vancouver" >&nbsp;&nbsp;Vancouver</option>
          
        
          
          <option value="Venice" >&nbsp;&nbsp;Venice</option>
          
        
          
          <option value="Walnut Creek" >&nbsp;&nbsp;Walnut Creek</option>
          
        
          
          <option value="Walnut Creek, CA 94598" >&nbsp;&nbsp;Walnut Creek, CA 94598</option>
          
        
          
          <option value="Watsonville" >&nbsp;&nbsp;Watsonville</option>
          
        
          
          <option value="Yountville" >&nbsp;&nbsp;Yountville</option>
          
        
            </optgroup>
          
        
            <optgroup label="OUTSIDE THE AREA">
          
          
          <option value="American Canyon" >&nbsp;&nbsp;American Canyon</option>
          
        
          
          <option value="Angels Camp" >&nbsp;&nbsp;Angels Camp</option>
          
        
          
          <option value="Aptos" >&nbsp;&nbsp;Aptos</option>
          
        
          
          <option value="Arnold" >&nbsp;&nbsp;Arnold</option>
          
        
          
          <option value="Belmont" >&nbsp;&nbsp;Belmont</option>
          
        
          
          <option value="Belvedere" >&nbsp;&nbsp;Belvedere</option>
          
        
          
          <option value="Benicia" >&nbsp;&nbsp;Benicia</option>
          
        
          
          <option value="Berkeley" >&nbsp;&nbsp;Berkeley</option>
          
        
          
          <option value="Bodega Bay" >&nbsp;&nbsp;Bodega Bay</option>
          
        
          
          <option value="Bolinas" >&nbsp;&nbsp;Bolinas</option>
          
        
          
          <option value="Boonville" >&nbsp;&nbsp;Boonville</option>
          
        
          
          <option value="Brentwood, CA 94513" >&nbsp;&nbsp;Brentwood, CA 94513</option>
          
        
          
          <option value="Brisbane" >&nbsp;&nbsp;Brisbane</option>
          
        
          
          <option value="Burlingame" >&nbsp;&nbsp;Burlingame</option>
          
        
          
          <option value="Calistoga" >&nbsp;&nbsp;Calistoga</option>
          
        
          
          <option value="Campbell" >&nbsp;&nbsp;Campbell</option>
          
        
          
          <option value="Carnelian Bay" >&nbsp;&nbsp;Carnelian Bay</option>
          
        
          
          <option value="Cazadero" >&nbsp;&nbsp;Cazadero</option>
          
        
          
          <option value="Chicago" >&nbsp;&nbsp;Chicago</option>
          
        
          
          <option value="Cloverdale" >&nbsp;&nbsp;Cloverdale</option>
          
        
          
          <option value="Corte Madera" >&nbsp;&nbsp;Corte Madera</option>
          
        
          
          <option value="Cupertino" >&nbsp;&nbsp;Cupertino</option>
          
        
          
          <option value="Daly City" >&nbsp;&nbsp;Daly City</option>
          
        
          
          <option value="Danville" >&nbsp;&nbsp;Danville</option>
          
        
          
          <option value="Davis" >&nbsp;&nbsp;Davis</option>
          
        
          
          <option value="Dinuba" >&nbsp;&nbsp;Dinuba</option>
          
        
          
          <option value="Emeryville" >&nbsp;&nbsp;Emeryville</option>
          
        
          
          <option value="Fair Oaks" >&nbsp;&nbsp;Fair Oaks</option>
          
        
          
          <option value="Fairfax," >&nbsp;&nbsp;Fairfax,</option>
          
        
          
          <option value="Fairfield" >&nbsp;&nbsp;Fairfield</option>
          
        
          
          <option value="Fish Camp" >&nbsp;&nbsp;Fish Camp</option>
          
        
          
          <option value="Foster City" >&nbsp;&nbsp;Foster City</option>
          
        
          
          <option value="Fremont" >&nbsp;&nbsp;Fremont</option>
          
        
          
          <option value="Garberville" >&nbsp;&nbsp;Garberville</option>
          
        
          
          <option value="Geyserville" >&nbsp;&nbsp;Geyserville</option>
          
        
          
          <option value="Gilroy" >&nbsp;&nbsp;Gilroy</option>
          
        
          
          <option value="Grass Valley" >&nbsp;&nbsp;Grass Valley</option>
          
        
          
          <option value="Groveland" >&nbsp;&nbsp;Groveland</option>
          
        
          
          <option value="Grover Beach" >&nbsp;&nbsp;Grover Beach</option>
          
        
          
          <option value="Guerneville" >&nbsp;&nbsp;Guerneville</option>
          
        
          
          <option value="Half Moon Bay" >&nbsp;&nbsp;Half Moon Bay</option>
          
        
          
          <option value="Hayward" >&nbsp;&nbsp;Hayward</option>
          
        
          
          <option value="Healdsburg" >&nbsp;&nbsp;Healdsburg</option>
          
        
          
          <option value="Inverness" >&nbsp;&nbsp;Inverness</option>
          
        
          
          <option value="Jenner" >&nbsp;&nbsp;Jenner</option>
          
        
          
          <option value="Kentfield," >&nbsp;&nbsp;Kentfield,</option>
          
        
          
          <option value="Las Vegas" >&nbsp;&nbsp;Las Vegas</option>
          
        
          
          <option value="Laytonville" >&nbsp;&nbsp;Laytonville</option>
          
        
          
          <option value="Lodi" >&nbsp;&nbsp;Lodi</option>
          
        
          
          <option value="Los Altos" >&nbsp;&nbsp;Los Altos</option>
          
        
          
          <option value="Los Gatos" >&nbsp;&nbsp;Los Gatos</option>
          
        
          
          <option value="Mendocino" >&nbsp;&nbsp;Mendocino</option>
          
        
          
          <option value="Menlo Park" >&nbsp;&nbsp;Menlo Park</option>
          
        
          
          <option value="Mill Valley" >&nbsp;&nbsp;Mill Valley</option>
          
        
          
          <option value="Milpitas" >&nbsp;&nbsp;Milpitas</option>
          
        
          
          <option value="Modesto" >&nbsp;&nbsp;Modesto</option>
          
        
          
          <option value="Mokelumne Hil" >&nbsp;&nbsp;Mokelumne Hil</option>
          
        
          
          <option value="Monte Rio" >&nbsp;&nbsp;Monte Rio</option>
          
        
          
          <option value="Monterey" >&nbsp;&nbsp;Monterey</option>
          
        
          
          <option value="Mount Shasta" >&nbsp;&nbsp;Mount Shasta</option>
          
        
          
          <option value="Mountain View" >&nbsp;&nbsp;Mountain View</option>
          
        
          
          <option value="Muir Beach" >&nbsp;&nbsp;Muir Beach</option>
          
        
          
          <option value="Murphys" >&nbsp;&nbsp;Murphys</option>
          
        
          
          <option value="Napa" >&nbsp;&nbsp;Napa</option>
          
        
          
          <option value="Norden" >&nbsp;&nbsp;Norden</option>
          
        
          
          <option value="Novato" >&nbsp;&nbsp;Novato</option>
          
        
          
          <option value="Oakland" >&nbsp;&nbsp;Oakland</option>
          
        
          
          <option value="Occidental" >&nbsp;&nbsp;Occidental</option>
          
        
          
          <option value="Olympic Valley" >&nbsp;&nbsp;Olympic Valley</option>
          
        
          
          <option value="Pacific Grove" >&nbsp;&nbsp;Pacific Grove</option>
          
        
          
          <option value="Pacifica" >&nbsp;&nbsp;Pacifica</option>
          
        
          
          <option value="Palo Alto" >&nbsp;&nbsp;Palo Alto</option>
          
        
          
          <option value="Petaluma" >&nbsp;&nbsp;Petaluma</option>
          
        
          
          <option value="Piercy" >&nbsp;&nbsp;Piercy</option>
          
        
          
          <option value="Pinecrest" >&nbsp;&nbsp;Pinecrest</option>
          
        
          
          <option value="Placerville" >&nbsp;&nbsp;Placerville</option>
          
        
          
          <option value="Pleasant Hill" >&nbsp;&nbsp;Pleasant Hill</option>
          
        
          
          <option value="Point Reyes" >&nbsp;&nbsp;Point Reyes</option>
          
        
          
          <option value="Point Reyes Station" >&nbsp;&nbsp;Point Reyes Station</option>
          
        
          
          <option value="Port Costa" >&nbsp;&nbsp;Port Costa</option>
          
        
          
          <option value="Quincy" >&nbsp;&nbsp;Quincy</option>
          
        
          
          <option value="Redwood City" >&nbsp;&nbsp;Redwood City</option>
          
        
          
          <option value="Reno" >&nbsp;&nbsp;Reno</option>
          
        
          
          <option value="Rexdale" >&nbsp;&nbsp;Rexdale</option>
          
        
          
          <option value="Richmond" >&nbsp;&nbsp;Richmond</option>
          
        
          
          <option value="Rohnert Park" >&nbsp;&nbsp;Rohnert Park</option>
          
        
          
          <option value="Sacramento" >&nbsp;&nbsp;Sacramento</option>
          
        
          
          <option value="Salinas" >&nbsp;&nbsp;Salinas</option>
          
        
          
          <option value="San Anselmo" >&nbsp;&nbsp;San Anselmo</option>
          
        
          
          <option value="San Antonio" >&nbsp;&nbsp;San Antonio</option>
          
        
          
          <option value="San Bruno" >&nbsp;&nbsp;San Bruno</option>
          
        
          
          <option value="San Carlos" >&nbsp;&nbsp;San Carlos</option>
          
        
          
          <option value="San Francisco" >&nbsp;&nbsp;San Francisco</option>
          
        
          
          <option value="San Jose" >&nbsp;&nbsp;San Jose</option>
          
        
          
          <option value="San Leandro" >&nbsp;&nbsp;San Leandro</option>
          
        
          
          <option value="San Mateo" >&nbsp;&nbsp;San Mateo</option>
          
        
          
          <option value="San Quentin" >&nbsp;&nbsp;San Quentin</option>
          
        
          
          <option value="San Rafael" >&nbsp;&nbsp;San Rafael</option>
          
        
          
          <option value="Santa Clara" >&nbsp;&nbsp;Santa Clara</option>
          
        
          
          <option value="Santa Cruz" >&nbsp;&nbsp;Santa Cruz</option>
          
        
          
          <option value="Santa Monica" >&nbsp;&nbsp;Santa Monica</option>
          
        
          
          <option value="Santa Rosa" >&nbsp;&nbsp;Santa Rosa</option>
          
        
          
          <option value="Saratoga" >&nbsp;&nbsp;Saratoga</option>
          
        
          
          <option value="Sausalito" >&nbsp;&nbsp;Sausalito</option>
          
        
          
          <option value="Sonoma" >&nbsp;&nbsp;Sonoma</option>
          
        
          
          <option value="Sonora" >&nbsp;&nbsp;Sonora</option>
          
        
          
          <option value="Soquel" >&nbsp;&nbsp;Soquel</option>
          
        
          
          <option value="South San Francisco" >&nbsp;&nbsp;South San Francisco</option>
          
        
          
          <option value="St Helena" >&nbsp;&nbsp;St Helena</option>
          
        
          
          <option value="Stanford" >&nbsp;&nbsp;Stanford</option>
          
        
          
          <option value="Stinson Beach" >&nbsp;&nbsp;Stinson Beach</option>
          
        
          
          <option value="Stockton" >&nbsp;&nbsp;Stockton</option>
          
        
          
          <option value="Suisun City" >&nbsp;&nbsp;Suisun City</option>
          
        
          
          <option value="Sunnyvale" >&nbsp;&nbsp;Sunnyvale</option>
          
        
          
          <option value="Tiburon" >&nbsp;&nbsp;Tiburon</option>
          
        
          
          <option value="Tracy" >&nbsp;&nbsp;Tracy</option>
          
        
          
          <option value="Treasure Island" >&nbsp;&nbsp;Treasure Island</option>
          
        
          
          <option value="Twin Bridges" >&nbsp;&nbsp;Twin Bridges</option>
          
        
          
          <option value="Vacaville" >&nbsp;&nbsp;Vacaville</option>
          
        
          
          <option value="Vallejo" >&nbsp;&nbsp;Vallejo</option>
          
        
          
          <option value="Woodacre" >&nbsp;&nbsp;Woodacre</option>
          
        
          
          <option value="Yorkville" >&nbsp;&nbsp;Yorkville</option>
          
        
          
          <option value="Yountville" >&nbsp;&nbsp;Yountville</option>
          
        
          
          <option value="Zurich" >&nbsp;&nbsp;Zurich</option>
          
        
            </optgroup>
          
      </select>

      <select name="neighborhood">
        <option value="">All Neighborhoods</option>
  <optgroup label="LOCAL">
    
      <option value="1094126" >&nbsp;&nbsp;Alameda</option>
    
      <option value="3738651" >&nbsp;&nbsp;Santa Clara</option>
    
      <option value="1094154" >&nbsp;&nbsp;Albany & Kensington</option>
    
      <option value="1094156" >&nbsp;&nbsp;Antioch</option>
    
      <option value="1094130" >&nbsp;&nbsp;Berkeley-Downtown</option>
    
      <option value="1094129" >&nbsp;&nbsp;Berkeley-Elmwood</option>
    
      <option value="1094133" >&nbsp;&nbsp;Berkeley-North</option>
    
      <option value="1094134" >&nbsp;&nbsp;Berkeley-Solano</option>
    
      <option value="1094143" >&nbsp;&nbsp;Berkeley-South</option>
    
      <option value="1094151" >&nbsp;&nbsp;Berkeley-UC</option>
    
      <option value="1094131" >&nbsp;&nbsp;Berkeley-West</option>
    
      <option value="1094158" >&nbsp;&nbsp;Brentwood</option>
    
      <option value="1094142" >&nbsp;&nbsp;Castro Valley & San Lorenzo</option>
    
      <option value="1094152" >&nbsp;&nbsp;Concord & Clayton</option>
    
      <option value="1094159" >&nbsp;&nbsp;Crockett & Port Costa</option>
    
      <option value="1514065" >&nbsp;&nbsp;Discovery Bay & Byron</option>
    
      <option value="1094172" >&nbsp;&nbsp;Danville, Alamo & San Ramon</option>
    
      <option value="3836089" >&nbsp;&nbsp;Oakland-Lake Merritt</option>
    
      <option value="1094162" >&nbsp;&nbsp;Dublin</option>
    
      <option value="1094163" >&nbsp;&nbsp;El Cerrito</option>
    
      <option value="1094144" >&nbsp;&nbsp;Emeryville</option>
    
      <option value="1094124" >&nbsp;&nbsp;Fremont</option>
    
      <option value="1094141" >&nbsp;&nbsp;Hayward</option>
    
      <option value="3074674" >&nbsp;&nbsp;San Ramon</option>
    
      <option value="1099889" >&nbsp;&nbsp;Hercules, Pinole & Rodeo</option>
    
      <option value="1094168" >&nbsp;&nbsp;Lafayette</option>
    
      <option value="1094127" >&nbsp;&nbsp;Livermore</option>
    
      <option value="1094169" >&nbsp;&nbsp;Martinez</option>
    
      <option value="1094170" >&nbsp;&nbsp;Moraga</option>
    
      <option value="1094137" >&nbsp;&nbsp;Newark</option>
    
      <option value="1094132" >&nbsp;&nbsp;Oakland-Downtown</option>
    
      <option value="1094135" >&nbsp;&nbsp;Oakland-East</option>
    
      <option value="1099885" >&nbsp;&nbsp;Oakland-Glenview</option>
    
      <option value="1094139" >&nbsp;&nbsp;Oakland-Grand Lake</option>
    
      <option value="1094145" >&nbsp;&nbsp;Oakland-Jack London Sq.</option>
    
      <option value="1094147" >&nbsp;&nbsp;Oakland-Montclair</option>
    
      <option value="1094146" >&nbsp;&nbsp;Oakland-North</option>
    
      <option value="1094136" >&nbsp;&nbsp;Oakland-Piedmont Avenue</option>
    
      <option value="1094128" >&nbsp;&nbsp;Oakland-Rockridge</option>
    
      <option value="1094140" >&nbsp;&nbsp;Oakland-Temescal</option>
    
      <option value="1094150" >&nbsp;&nbsp;Oakland-West</option>
    
      <option value="1099892" >&nbsp;&nbsp;Oakley & Bethel Island</option>
    
      <option value="1094178" >&nbsp;&nbsp;Orinda</option>
    
      <option value="2976177" >&nbsp;&nbsp;Mobile</option>
    
      <option value="1316358" >&nbsp;&nbsp;Piedmont</option>
    
      <option value="1094179" >&nbsp;&nbsp;Pittsburg & Bay Point</option>
    
      <option value="1094180" >&nbsp;&nbsp;Pleasant Hill</option>
    
      <option value="1094171" >&nbsp;&nbsp;Pleasanton</option>
    
      <option value="1094181" >&nbsp;&nbsp;Richmond & El Sobrante</option>
    
      <option value="1094149" >&nbsp;&nbsp;San Francisco</option>
    
      <option value="1094125" >&nbsp;&nbsp;San Leandro</option>
    
      <option value="1094177" >&nbsp;&nbsp;San Pablo</option>
    
      <option value="1094173" >&nbsp;&nbsp;Sunol</option>
    
      <option value="1094138" >&nbsp;&nbsp;Union City</option>
    
      <option value="1094182" >&nbsp;&nbsp;Walnut Creek</option>
    
      <option value="1921071" >&nbsp;&nbsp;Uncategorized</option>
    
  </optgroup>
  <optgroup label="OUTSIDE THE AREA">
    
      <option value="4018308" >&nbsp;&nbsp;Bay Area</option>
    
      <option value="3031128" >&nbsp;&nbsp;Santa Cruz</option>
    
      <option value="3541259" >&nbsp;&nbsp;San Mateo</option>
    
      <option value="1514067" >&nbsp;&nbsp;Southern California</option>
    
      <option value="1314061" >&nbsp;&nbsp;Central Coast</option>
    
      <option value="1314047" >&nbsp;&nbsp;Central Valley</option>
    
      <option value="1101813" >&nbsp;&nbsp;Nevada</option>
    
      <option value="1314041" >&nbsp;&nbsp;North Bay</option>
    
      <option value="1314045" >&nbsp;&nbsp;Northern California</option>
    
      <option value="1314042" >&nbsp;&nbsp;Peninsula</option>
    
      <option value="1314052" >&nbsp;&nbsp;Sierra Nevada</option>
    
      <option value="1094153" >&nbsp;&nbsp;South Bay</option>
    
  </optgroup>
      </select>

      <input type="text" size="47" value="" name="keywords" title="Enter keyword" class="text" value="" />
      <input class="searchBtn" type="submit" value="Go" />
    </form>
  </div>

</div>






<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#SearchWidget div.tabs>div"),
          $$("#SearchWidget div.calendarBody"),
          "tabCurrent", "tabBack", 0
      );

      // Deactivate links.
      $$("#SearchWidget div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>


<div id="RectangleEditorial" class="MainSidebar ContentComments RectangleAd VideoAd Ad MediumRectangle">
  <!-- /2280570/MediumRect1_300x250 -->
          <div id="div-gpt-ad-mediumrect1_300x250" style="" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-mediumrect1_300x250');
                });
            </script>
          </div>
</div>





<div id="MostPopular" class="MainSidebar ContentComments ">

  <div class="headerBar">
    <h2 id="sectionHeader_mostpopular" class="sectionHeader">Most Popular Stories</h2>
  </div>

  <div class="tabs">
    <div class="tabCurrent tab t1"><a href="#">Viewed</a></div> 
    <div class="tabBack tab t2"><a href="#">Shared</a></div> 
    <div class="tabBack tab t3"><a href="#">Commented</a></div>
    <div class="tabBack tab t4"><a href="#">Videos</a></div>
  </div>  
  <div class="clear"></div>
  
  
  
  
  
  
  
  <div class="popularStoriesBody">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/tk-web/Content?oid=5104385">City of Oakland Clears Out The Village Homeless Encampment</a>
      </h4>
      
        <h5 class="subhead">
          To some residents, the Village was a glimpse of relative stability.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/haze-of-our-lives/Content?oid=5104336">Hazy IPAs: The Good, The Bad, And The Juicy</a>
      </h4>
      
        <h5 class="subhead">
          Our writer talks to East Bay experts about the biggest craze in craft beer.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/a-chat-with-the-owners-of-novel-brewing-company-in-oakland/Content?oid=5104344">A Chat With the Owners of Novel Brewing Company in Oakland</a>
      </h4>
      
        <h5 class="subhead">
          Check out the neighborhood spot on San Pablo Avenue.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/10-dont-miss-east-bay-beer-week-events/Content?oid=5104326">10 Don't Miss East Bay Beer Week Events</a>
      </h4>
      
        <h5 class="subhead">
          You're welcome.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/experts-say-thousands-of-east-bay-patients-and-workers-will-lose-coverage-and-jobs-because-of-trumps-obamacare-executive-order/Content?oid=5104389">Will Thousands of East Bay Patients, Workers Lose Coverage, Jobs Due To Trump's 'Obamacare' Repeal?</a>
      </h4>
      
        <h5 class="subhead">
          In Alameda County alone, the repeal could result in 6,000 lost jobs.
        </h5>
      
    </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/two-highly-touted-oakland-charter-schools-quickly-closed-andmdash-and-now-owe-the-district-money/Content?oid=5091277">Two Highly Touted Oakland Charter Schools Quickly Closed, Now Owe the District Money</a>
      </h4>
      
        <h5 class="subhead">
          Taking on the students will cost the Oakland Unified School District as much as several hundred-thousand dollars.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/architect-eugene-tssui-might-be-the-most-interesting-man-in-the-east-bay/Content?oid=5098108">Architect Eugene Tssui Might Be the Most Interesting Man in the East Bay</a>
      </h4>
      
        <h5 class="subhead">
          And he believes his ideas could save the planet.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/time-to-deleteuber-in-oakland/Content?oid=5098052">Time To #DeleteUber In Oakland</a>
      </h4>
      
        <h5 class="subhead">
          The company’s attempted sabotage of taxi drivers supporting immigrants should doom its move to Uptown.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/benoit-casper-brewing-co-leads-the-craft-beer-surge-in-richmond/Content?oid=5104317">Benoit-Casper Brewing Co. Leads the Craft-Beer Surge in Richmond</a>
      </h4>
      
        <h5 class="subhead">
          'Especially with the state of the world right now, I come here and I'm happy.'
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/police-city-clear-out-the-village-homeless-encampment-in-north-oakland/Content?oid=5101042">Police, City Clear Out 'The Village' Homeless Encampment in North Oakland</a>
      </h4>
      
        <h5 class="subhead">
          The small community appeared on January 21 and housed sixteen people.
        </h5>
      
    </li>
      
    </ul>
  </div>
  
  
  
  
  <div class="popularStoriesBody" style="display:none">
    <ul>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/time-to-deleteuber-in-oakland/Content?oid=5098052">Time To #DeleteUber In Oakland</a>
           </h4>
           
             <h5 class="subhead">
               The company’s attempted sabotage of taxi drivers supporting immigrants should doom its move to Uptown.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (19)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/police-city-clear-out-the-village-homeless-encampment-in-north-oakland/Content?oid=5101042">Police, City Clear Out 'The Village' Homeless Encampment in North Oakland</a>
           </h4>
           
             <h5 class="subhead">
               The small community appeared on January 21 and housed sixteen people.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (15)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/two-highly-touted-oakland-charter-schools-quickly-closed-andmdash-and-now-owe-the-district-money/Content?oid=5091277">Two Highly Touted Oakland Charter Schools Quickly Closed, Now Owe the District Money</a>
           </h4>
           
             <h5 class="subhead">
               Taking on the students will cost the Oakland Unified School District as much as several hundred-thousand dollars.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (15)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/congresswoman-barbara-lee-discusses-trumps-first-week-as-president/Content?oid=5098043">Congresswoman Barbara Lee Discusses Trump's First Week As President</a>
           </h4>
           
             <h5 class="subhead">
               'This is the beginning of something.'
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (4)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/critics-say-oaklands-entertainment-permit-process-too-arduous-contributes-to-unsafe-spaces-like-ghost-ship/Content?oid=5084053">Critics Say Oakland's Entertainment Permit Process Too Arduous, Contributes to Unsafe Spaces Like Ghost Ship</a>
           </h4>
           
             <h5 class="subhead">
               After Ghost Ship, a renewed call to reform Oakland events permitting. San Francisco’s Entertainment Commission wants to help.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (4)
             </li>
           </ul>
         </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/neruda-movie-review/Content?oid=5084048">The Director of <i>Jackie</i> Explains Chile’s Greatest Poet, Beguilingly, With <i>Neruda</i></a>
      </h4>
      
        <h5 class="subhead">
          Poet, Communist, 'King of Love.'
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/gold-movie-review/Content?oid=5091272">Matthew McConaughey Not Always Worth Watching (See: <i>Gold</i>)</a>
      </h4>
      
        <h5 class="subhead">
          Given what he has to work with, McConaughey is in top form as a dreamer who doesn't mind getting dirty.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/20th-century-women-review/Content?oid=5084043">Mike Mills’ <i>20th Century Women</i> Has More On Its Mind Than Laughs</a>
      </h4>
      
        <h5 class="subhead">
          Not exactly <i> That '70s Show</i>.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/toni-erdmann-review/Content?oid=5091266">In <i>Toni Erdmann</i>, The Sandpaper Is Coated With Honey</a>
      </h4>
      
        <h5 class="subhead">
          Peter Simonischek is termitic in the title role.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/02/02/trump-threatens-uc-berkeleys-federal-funding-after-milo-yiannopoulos-protest">Trump Threatens UC Berkeley's Federal Funding After Milo Yiannopoulos Protest</a>
      </h4>
      
    </li>
      
    </ul>
  </div>

</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#MostPopular div.tabs>div"),
          $$("#MostPopular div.popularStoriesBody"),
          "tabCurrent", "tabBack"
      );
      
      // Deactivate links.
      $$("#MostPopular div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<div id="RectangleRunofSite2" class="MainSidebar ContentComments RectangleAd Ad MediumRectangle">
  <!-- /2280570/MediumRect2_300x250 -->
          <div id="div-gpt-ad-mediumrect2_300x250" style="" data-slot="/2280570/MediumRect2_300x250" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-mediumrect2_300x250');
                });
            </script>
          </div>
</div>

<div id="RecentIssues" class="MainSidebar ContentComments ">

  <div class="headerBar">
    <h2 id="sectionHeader_recentissues" class="sectionHeader">Recent Issues</h2>
  </div>

  
      


      
    
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5098038">
        <img src="/imager/b/recentissue/5098038/f6e1/Screen_Shot_2017-01-31_at_8.32.15_PM.png" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5098038">Feb  1, 2017</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5091249">
        <img src="/imager/b/recentissue/5091249/4906/CV_3916.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5091249">Jan 25, 2017</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5084026">
        <img src="/imager/b/recentissue/5084026/dd1f/CV_3915.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5084026">Jan 18, 2017</a>
      </span>
    </div>

    
      <br />
    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5078906">
        <img src="/imager/b/recentissue/5078906/8a87/CV_3914.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5078906">Jan 11, 2017</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5072479">
        <img src="/imager/b/recentissue/5072479/98e6/CV_3913.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5072479">Jan  4, 2017</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5067788">
        <img src="/imager/b/recentissue/5067788/34b0/CV_3912.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5067788">Dec 28, 2016</a>
      </span>
    </div>

    

    
  
      <a class="more" href="http://www.eastbayexpress.com/oakland/IssueArchives">More Issues</a>
    

</div>




  <!-- Cached: 2017-02-09 04:00:00, 2016 -->

  <div id="BestOf" class="MainSidebar ContentComments ">
    <div class="headerBar">
    	<h2 id="sectionHeader_bestof" class="sectionHeader">Best of the East Bay</h2>
    </div>

    <div class="comColumn">
    	<h3>2016</h3>
    	<ul>
        
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1286433&amp;year=2016">Intro</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166275&amp;year=2016">Readers' Poll Winners</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166272&amp;year=2016">Arts & Culture</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166269&amp;year=2016">Goods & Services</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166271&amp;year=2016">Food & Drink</a></li>
      	
    	</ul>
    </div>

    <div class="comColumn">
    	<h3>OTHER YEARS</h3>
    	<ul>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2015">2015</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2014">2014</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2013">2013</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2012">2012</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2011">2011</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2010">2010</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2009">2009</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2008">2008</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2007">2007</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2006">2006</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2005">2005</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2004">2004</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2003">2003</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2002">2002</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2001">2001</a></li>
        
    	</ul>
    </div>

  </div>

      </div><!-- end gridMainSidebar2 -->

    <div id="gridAdSidebar">
      <div id="SkyscraperRunofSite1" class="AdSidebar ContentComments Ad WideSkyscraper">
  <!-- /2280570/Skyscraper1_160x600 -->
          <div id="div-gpt-ad-skyscraper1_160x600" style="" data-slot="/2280570/Skyscraper1_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper1_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite2" class="AdSidebar ContentComments Ad WideSkyscraper">
  <!-- /2280570/Skyscraper2_160x600 -->
          <div id="div-gpt-ad-skyscraper2_160x600" style="" data-slot="/2280570/Skyscraper2_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper2_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite3" class="AdSidebar ContentComments Ad WideSkyscraper">
  <!-- /2280570/Skyscraper3_160x600 -->
          <div id="div-gpt-ad-skyscraper3_160x600" style="" data-slot="/2280570/Skyscraper3_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper3_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite4" class="AdSidebar ContentComments Ad WideSkyscraper">
  <!-- /2280570/Skyscraper4_160x600 -->
          <div id="div-gpt-ad-skyscraper4_160x600" style="" data-slot="/2280570/Skyscraper4_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper4_160x600');
                });
            </script>
          </div>
</div>
    </div><!-- end gridAdSidebar -->  
    
    <!-- Footer -->
    <div id="gridFooter">
      
  <div class="GlobalFooter ContentComments FooterAds " id="LeaderboardFooterRunofSite">
    <div id="Footerboard" class="MicroComponent FooterboardRunofSite Ad Leaderboard">
  <!-- /2280570/Footerboard_728x90 -->
          <div id="div-gpt-ad-footerboard_728x90" style="" data-slot="/2280570/Footerboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-footerboard_728x90');
                });
            </script>
          </div>
</div>
<div id="FooterBox" class="MicroComponent FooterboardRunofSite Earlug Ad">
  <!-- /2280570/Footerbox_230x90 -->
          <div id="div-gpt-ad-footerbox_230x90" style="" data-slot="/2280570/Footerbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-footerbox_230x90');
                });
            </script>
          </div>
</div>
  </div>





    <div id="FooterNavigation" class="GlobalFooter ContentComments ">
      <ul>
  
  
  <li class="AboutUs link1"><a href="/oakland/AboutUs/Page" target="_self">About Us</a></li>
  

  
  <li class="Advertise link2"><a href="/oakland/AdvertisingintheEastBayExpress/Page" target="_self">Advertise</a></li>
  

  
  <li class="NationalAdvertising link3"><a href="http://www.vmgadvertising.com/" target="_self">National Advertising</a></li>
  

  
  <li class="Staff link4"><a href="oakland/StaffPage/Page" target="_self">Staff</a></li>
  

  
  <li class="Jobs link5"><a href="/oakland/EmploymentOpportunities/Page" target="_self">Jobs</a></li>
  

  
  <li class="NewsletterseLerts link6"><a href="/oakland/EventSearch?eventCategory=1264709" target="_self">Newsletters & eLerts</a></li>
  

  
  <li class="PrivacyPolicy link7"><a href="/oakland/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li>
  

  
  <li class="TermsofUse link8"><a href="/oakland/TermsofUse/Page" target="_self">Terms of Use</a></li>
  

  
  <li class="ReportaProblem link9"><a href="/oakland/ReportProblem/Page" target="_self">Report a Problem</a></li>
  

  
  <li class="RSS link10"><a href="/oakland/Syndication/Page" target="_self">RSS</a></li>
  

  
  <li class="ContactUs link11"><a href="/oakland/ContactUs/Page" target="_self">Contact Us</a></li>
  

  
  <li class="SiteMap link12"><a href="/oakland/SiteDirectory/Page" target="_self">Site Map</a></li>
  

  
  <li class="YourProfile link13"><a href="/oakland/MyProfile" target="_self">Your Profile</a></li>
  

  
  <li class="CheckOutFoodMusicandArtsinOtherCities link14"><a href="/oakland/visitorsguide" target="_self">Check Out Food, Music and Arts in Other Cities</a></li>
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
    &copy; 2017
    East Bay Express &nbsp;&nbsp; All Rights Reserved<br />
    Powered by <a target="_blank" href="http://foundation.gyrobase.com/">Foundation</a>
  </p>
</div><!-- Start Google Analytics -->


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2967554-1']);
  _gaq.push(['_setDomainName', 'eastbayexpress.com']);
  
    _gaq.push(['_setCustomVar', 
      1, // First variable, first slot.
      'Section', // Variable name.
      'news', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  
    _gaq.push(['_setCustomVar', 
      2, // Second variable, second slot.
      'Category', // Variable name.
      'feature', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18916489-8', 'eastbayexpress.com');

  
    var dimensionValue = 'news';
    ga('set', 'dimension1', dimensionValue);
  
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Begin comScore Tag -->
<script>
 document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b")
+ ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
 COMSCORE.beacon({
  c1:2,
  c2:6035631,
  c3:"",
  c4:"",
  c5:"",
  c6:"",
  c15:""
 });
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035631&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Start Quantcast tag -->
<script type="text/javascript">
  _qoptions={
    qacct:"p-a4LDpi_DEopn-"
  };
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
  <img src="http://pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast" />
</noscript>
<!-- End Quantcast tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt); })();

_qevents.push({
qacct:"p-5dDMyRGTmVSEU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-5dDMyRGTmVSEU.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">
   var _sf_async_config = { uid: 50246, domain: 'eastbayexpress.com', useCanonical: true };
   (function() {
     function loadChartbeat() {
       window._sf_endpt = (new Date()).getTime();
       var e = document.createElement('script');
       e.setAttribute('language', 'javascript');
       e.setAttribute('type', 'text/javascript');
       e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
       document.body.appendChild(e);
     };
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
   })();
</script>
    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->
</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->
    </body>
</html>
  

