
























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Default" />
  
    <meta name="oid" content="5064044" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=874e9f0ec919569c2b5fddc7015e8a01" />

  
  
    <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=874e9f0ec919569c2b5fddc7015e8a01" />
    <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=874e9f0ec919569c2b5fddc7015e8a01" />
    <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=874e9f0ec919569c2b5fddc7015e8a01" />
  

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/eudora-7-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Whole Site" href="http://www.eastbayexpress.com/oakland/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: News &amp; Opinion Section" href="http://www.eastbayexpress.com/oakland/Rss.xml?oid=1063824" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Raising the Bar" href="http://www.eastbayexpress.com/oakland/Rss.xml?oid=1064154" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Comments on Raising the Bar" href="http://www.eastbayexpress.com/oakland/Rss.xml?id=comments&amp;oid=1064154" />
      
    
  

  
  
    <script src="/foundation/scripts/core-public.js?cb=23b6608dd3"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("http:\/\/www.eastbayexpress.com\/oakland\/Profile", "http:\/\/posting.eastbayexpress.com\/oakland\/MyProfile");
  </script>
  
  
  
  
  
  
  
    
  

  
  <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>

<script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
          </script>
          <script type='text/javascript'>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</script>




<meta name="google-site-verification" content="q13vSnSWtEQaRaJzr_eiX41x96sldME7J3K6TNdj94A" />
<meta name="google-site-verification" content="6aYQUrvSqrbcjh58D9IUixIU9BElrFjrD4bZSn0v1zc" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link href='http://fonts.googleapis.com/css?family=Open+Sans:700,300,400' rel='stylesheet' type='text/css'>
  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="To Stop Fake News, Liberals and Progressives Need to Kick the Fake-Talk Habit |
   
East Bay Express" />
  <meta name="description" content="In 2017, all of us should pay more attention to the journalists who are calling out fake news and fake talk." />
  <meta name="keywords" content="News, investigative reporting, Oakland, Berkeley, East Bay, Alameda, Albany, Richmond, El Cerrito, Emeryville, Alameda County, Oakland, Berkeley, news, events, arts, culture, restaurants, music, movies, East Bay" />
  <title>To Stop Fake News, Liberals and Progressives Need to Kick the Fake-Talk Habit |
   
East Bay Express</title>

  
  
  
    <meta name="author" content="Jay Youngdahl">
  

  
  
  <meta name="news_keywords" content="news, investigative reporting, oakland, berkeley, east bay, alameda, albany, richmond, el cerrito, emeryville" />

  
  
  
    <link rel="image_src" href="http://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5064070/screen_shot_2016-12-20_at_4.51.43_pm.png" />
    <meta name="thumbnail" content="http://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5064070/screen_shot_2016-12-20_at_4.51.43_pm.png" />
  

  
    
      <link rel="canonical" href="http://www.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content?oid=5064044" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="http://www.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content?oid=5064044&media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="http://www.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content?oid=5064044" />
    
  

  
    <meta property="fb:app_id" content="226539774053535" />
  

  
  <meta property="og:site_name" content="East Bay Express" />
  <meta property="og:title" content="To Stop Fake News, Liberals and Progressives Need to Kick the Fake-Talk Habit |
   
East Bay Express" />
 
  
    <meta property="og:image" content="http://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5064070/screen_shot_2016-12-20_at_4.51.43_pm.png" />

    
    

    
    

    
      <meta property="og:image:width" content="625" />
      <meta property="og:image:height" content="313" />
    
  

  
  
    <meta property="og:description" content="In 2017, all of us should pay more attention to the journalists who are calling out fake news and fake talk." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">5064044</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20161220190847</Attribute>
        <Attribute name="creationdate">20161220160151</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20161220180000</Attribute>
            <Attribute name="releasedate">20161220</Attribute>
            <Attribute name="releaseepoch">1482285600</Attribute>
            <Attribute name="title">To Stop Fake News, Liberals and Progressives Need to Kick the Fake-Talk Habit |
   
East Bay Express</Attribute>
            <Attribute name="author">1065174</Attribute>
            <Attribute name="authorname">Jay Youngdahl</Attribute>
            <Attribute name="authorsortname">Youngdahl, Jay</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"http:\/\/www.eastbayexpress.com\/oakland\/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit\/Content?oid=5064044"
          },
          "headline": "To Stop Fake News, Liberals and Progressives Need to Kick the Fake-Talk Habit",
          
            "description": "Fake news has always been with us. Governments give selective information in order to justify their policies, claiming all of it real and verifiable, and fifty years ago Nobel Laureate Bob Dylan sang of this dishonesty in \"With God On Our Side.\"",
          
          
            "image": {
              "url": "http:\/\/media1.fdncms.com\/eastbayexpress\/imager\/u\/original\/5064070\/screen_shot_2016-12-20_at_4.51.43_pm.png",
              "width": 505,
              "height": 253,
              "@type": "ImageObject"
            },
          
          "datePublished": "2016-12-20T18:00:00Z",
          "dateModified": "2016-12-20T19:08:47Z",
          
            "author": {
              "name": "Jay Youngdahl",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "East Bay Express",
            
              
              
              
              "logo": {
                "url": "http:\/\/www.eastbayexpress.com\/imager\/b\/google-amp-logo\/808579\/129a\/adminIcon_EBX.jpg",
                "width": 240,
                "height": 240,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  

    
    

    
    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="http://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5064070/screen_shot_2016-12-20_at_4.51.43_pm.png">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="To Stop Fake News, Liberals and Progressives Need to Kick the Fake-Talk Habit |
   
East Bay Express">
    <meta name="twitter:description" content="In 2017, all of us should pay more attention to the journalists who are calling out fake news and fake talk.">
  
</head>





  <body id="Content" class="ContentDefault Eudora7Zone">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">
  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentDefault " style="display:none">
        
        
          Switch to the <a href="http://m.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content?oid=5064044" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  












<div id="Logo" class="GlobalHeader ContentDefault ">
  <div class="leftCol">
    <div class="leftColAd">
      <!-- /2280570/Leaderboard_728x90 -->
          <div id="div-gpt-ad-leaderboard_728x90" style="" data-slot="/2280570/Leaderboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-leaderboard_728x90');
                });
            </script>
          </div>
    </div>

    <div id="header-logo">
      
        <div id="logo"><a href="http://www.eastbayexpress.com/">East Bay Express</a></div>  
        <p class="headerSlogan">Oakland, Berkeley, And East Bay News, Events, Restaurants, Music, &amp; Arts</p>  
      
    </div>
  </div>

  <div class="rightCol">
    <div class="rightColAd">
      <!-- /2280570/Leaderbox_230x90 -->
          <div id="div-gpt-ad-leaderbox_230x90" style="" data-slot="/2280570/Leaderbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-leaderbox_230x90');
                });
            </script>
          </div>
    </div>

    <ul class="linkGroup social">
      <li class="Facebook link1"><a href="https://www.facebook.com/eastbayexpress" target="_blank">Facebook</a></li>
      <li class="Twitter link2"><a href="https://twitter.com/EastBayExpress" target="_blank">Twitter</a></li>
      <li class="Instagram link3"><a href="http://instagram.com/eastbayexpress" target="_blank">Instagram</a></li>
    </ul>

    <div class="signup">
      <a href="http://www.eastbayexpress.com/oakland/Newsletter">Subscribe</a>
    </div>

    <form class="prepTextForm" id="searchbox_017793458706336421686:w3vgbok1t5s" action="http://www.eastbayexpress.com/oakland/Search">
      <input type="hidden" name="cx" value="017793458706336421686:w3vgbok1t5s" />
      <input type="hidden" name="cof" value="FORID:9" />
      <input type="text" name="q" size="25" class="headerSearch" placeholder="Search:" />
      <input type="submit" name="sa" value="Search" class="searchSubmit" />
    </form>
  </div>
</div>

















  <div id="NavigationHorizontal" class="GlobalHeader ContentDefault ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_Home">
          <a href="http://www.eastbayexpress.com/"  >Home</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_search">
          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives"  class="subnav_link" id="SNAVL_search">Search</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_yourprofile">
          <a href="http://www.eastbayexpress.com/oakland/MyProfile"  class="subnav_link" id="SNAVL_yourprofile">Your Profile</a>
        </li>
        
      
        

        

        

        

        <li class="navCurrent" id="NavItem_news">
          <a href="http://www.eastbayexpress.com/oakland/news/Section?oid=1063824"  class="subnav_link" id="SNAVL_news">News &amp; Opinion</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_artsculture">
          <a href="http://www.eastbayexpress.com/oakland/arts-and-culture/Section?oid=1063827"  class="subnav_link" id="SNAVL_artsculture">Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_restaurants">
          <a href="http://www.eastbayexpress.com/oakland/restaurants/Section?oid=1063828"  class="subnav_link" id="SNAVL_restaurants">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_movies">
          <a href="http://www.eastbayexpress.com/oakland/movies/Section?oid=1063826"  class="subnav_link" id="SNAVL_movies">Movies</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="http://www.eastbayexpress.com/oakland/music/Section?oid=1063825"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_calendar">
          <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  class="subnav_link" id="SNAVL_calendar">Calendar</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_blogs">
          <a href="http://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786"  class="subnav_link" id="SNAVL_blogs">Blogs</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_places">
          <a href="http://www.eastbayexpress.com/oakland/LocationSearch"  class="subnav_link" id="SNAVL_places">Locations</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_specialreports">
          <a href="http://www.eastbayexpress.com/oakland/SpecialReports"  class="subnav_link" id="SNAVL_specialreports">Special Reports</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_EBXWebServices">
          <a href="http://www.eastbayexpress.com/WebServices"  >EBX Web Services</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse Search</h3>
            <ul class="subnav_content" id="SNAV_search" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives"  title="Full article archives of The East Bay Express.">Article Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">Event Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch"  title="">Location Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/MovieTimes"  title="">Movie Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/best-of-the-east-bay/Section?oid=1166266"  title="">Best Of Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/MemberSearch"  title="">Member Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?contentFeature=1514272"  title="">Video Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/IssueArchives"  title="">Search By Cover</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113460&sortType=title"  title="">eBlast Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/eDeals"  title="">eDeals Search</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Your Profile</h3>
            <ul class="subnav_content" id="SNAV_yourprofile" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Login"  title="">Login</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Login?type=createAccount&amp;return=http%3A%2F%2Fposting.eastbayexpress.com%2Febx%2FMyProfile%3Ftype%3DcreateAccount"  title="">Create Account</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse News &amp; Opinion</h3>
            <ul class="subnav_content" id="SNAV_news" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/SubmitLetter/Page"  title="">Submit a Letter</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063824"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_artsculture" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today&sortType=title"  title="">Arts Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063827"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Movies</h3>
            <ul class="subnav_content" id="SNAV_movies" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/MovieTimes"  title="">Times &amp; Tickets</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063826"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_restaurants" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today&sortType=title"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063828"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063825"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Blogs</h3>
            <ul class="subnav_content" id="SNAV_blogs" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/WhatTheFork/"  title="">What the Fork</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/92510/"  title="">Seven Days</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/CultureSpyBlog/"  title="">Culture Spy</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/LegalizationNation"  title="">Legalization Nation</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/92510/blogs/Archives"  title="">Blog Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Locations</h3>
            <ul class="subnav_content" id="SNAV_places" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108508"  title="">Art Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108511"  title="">Museums</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108473"  title="">Wineries</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Calendar</h3>
            <ul class="subnav_content" id="SNAV_calendar" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">All Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?feature=Staff%20Pick"  title="">Staff Picks</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461&narrowByDate=Today"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315987&narrowByDate=Today"  title="">Events &amp; Attractions</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315986&narrowByDate=Today"  title="">Museums &amp; Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today&eventCategory=1113468"  title="">Theater &amp; Dance Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315990&narrowByDate=Today"  title="">Lectures &amp; Lit Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today"  title="">Other Listings</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Special Reports</h3>
            <ul class="subnav_content" id="SNAV_specialreports" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/insiders-guide-2016/SpecialReports?oid=4688377"  title="">Insider&#39;s Guide 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/holiday-guide-2015/SpecialReports?oid=4588918"  title="">Holiday Guide 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/2015-year-in-review/SpecialReports?oid=4618913"  title="">Year in Review 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-fall-2016/SpecialReports?oid=4516873"  title="">Taste, Fall 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-fall-2015/SpecialReports?oid=4516873"  title="">Taste, Fall 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-spring-2016/SpecialReports?oid=4516873"  title="">Taste, Spring 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/fall-arts-2015/SpecialReports?oid=4472132"  title="">Fall Arts 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/back-to-school-2015/SpecialReports?oid=4463698"  title="">Back to School 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Bestof"  title="">Best Of</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/local-economy-2015/SpecialReports?oid=4330071"  title="">Local Economy 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href=""  title="">Summer Guide 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/summer-guide-2015/SpecialReports?oid=3928081"  title="">Summer Guide 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/sustainable-living-2015/SpecialReports?oid=4247529"  title="">Sustainable Living 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/sustainable-living-2016/SpecialReports?oid=4247529"  title="">Sustainable Living 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-spring-2015/SpecialReports?oid=4229657"  title="">Taste, Spring 2015</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Classifieds</h3>
            <ul class="subnav_content" id="SNAV_classifieds" style="display:none;">
          

          

          <li class="">
            <a href="https://class.avenews.com/adsubmit/index.cfm?referrer=http%3A%2F%2Fwww.EastBayExpress.com"  title="">Post an Ad</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=870&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Adult</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=879&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Bulletin Board</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=874&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Buy/Sell/Trade</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=871&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Community</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=876&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Employment</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=875&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Mind/Body/Spirit</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=873&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Music Xchange</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=878&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Rentals</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=877&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Real Estate</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=872&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Services</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>

    
  


<!-- End #NavigationHorizontal --><div id="PencilWideRunofSite" class="GlobalHeader ContentDefault PencilWide Ad">
  <!-- /2280570/Pencil1_980x32 -->
          <div id="div-gpt-ad-pencil1_980x32" style="" data-slot="/2280570/Pencil1_980x32" data-output="asynchronous" data-width="980" data-height="32">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-pencil1_980x32');
                });
            </script>
          </div>
</div>

<div id="LoginStatus" class="GlobalHeader ContentDefault ">
  
  <ul data-view="loggedin" style="display:none">
    <li><strong data-label="username">Username</strong> / </li>
    <li><a href="http://posting.eastbayexpress.com/oakland/MyProfile">View Profile</a> / </li>
    <li><a href="http://posting.eastbayexpress.com/oakland/Profile/MySettings">Edit Profile</a> / </li>
    <li><a href="http://www.eastbayexpress.com/oakland/Logout">Log Out</a></li>
  </ul>

  <ul data-view="loggedout" style="display:none">
    <li><a href="#LogIn">Log in</a> / </li>
    <li><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>

  </div><!-- end gridHeader -->

  <div id="gridMain">
    <div id="gridFrame">
      <div id="gridSpanningFeature">
        



  
    <div id="StoryBreadcrumb" class="SpanningFeature ContentDefault ">
      <p class="issueInfo">
        <span class="date">
          
            <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5063986">December 20, 2016</a>
          
        </span>

  			
          <a href="http://www.eastbayexpress.com/oakland/news-and-opinion/Section?oid=1063824">News & Opinion</a>
        
        
          &raquo; <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?category=1064154">Raising the Bar</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  





  

  

  
    <div id="StoryHeader" class="SpanningFeature ContentDefault  section_feature">
      <div class="storyHead">
        <h1 class="headline headline-5064044">To Stop Fake News, Liberals and Progressives Need to Kick the Fake-Talk Habit&nbsp;</h1>        
        
          <h2 class="subheadline">In 2017, all of us should pay more attention to the journalists who are calling out fake news and fake talk.</h2>
        
        
          

          <cite class="byline">
            By <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?author=1065174" rel="author">Jay Youngdahl</a>
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  








  
  
  
  





  
  















  
  
  

  
  
  

  
  
  <!-- 
    xxx
    admin: 808579
    serverURl: http://www.eastbayexpress.com
    var.publicDesktopServer = http://www.eastbayexpress.com
    var.shareUrl = http://www.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content?oid=5064044
    s/http\:\/\/www\.eastbayexpress\.com/http\:\/\/www\.eastbayexpress\.com/
    var.shareUrl = http://www.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content?oid=5064044
  -->




  

  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="SpanningFeature ContentDefault ">
    <div style="">
      <div class="l0 first" style=" float:left;">
        

<a class="emailAction" title="Email" href="http://posting.eastbayexpress.com/oakland/Tools/EmailFriend?oid=5064044" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0" style=" float:left;"><a href="http://twitter.com/share?url=http%3A//www.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content%3Foid%3D5064044&text=To%20Stop%20Fake%20News%2C%20Liberals%20and%20Progressives%20Need%20to%20Kick%20the%20Fake-Talk%20Habit%20%7C%0A%20%20%20%0AEast%20Bay%20Express" class="twitter-share-button" data-count="none">Tweet</a>
<script>
  dnLoadScript("http://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style=" float:left;"><div class="fb-share-button" data-type="button_count" data-href="http://www.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content?oid=5064044"></div></div> <div class="l0" style=" float:left;">

<a class="printAction" title="Print" href="http://www.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content?mode=print&amp;oid=5064044" rel="nofollow" target="_blank">Print</a>
</div> <div class="l0 last" style=" float:right;">


  
  

  <div id="" class="MicroComponent ToolBarHorizontal  RedditJavascript">
    

    <script type="text/javascript">
      reddit_url="http:\/\/www.eastbayexpress.com\/oakland\/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit\/Content?oid=5064044";
      reddit_title="To Stop Fake News, Liberals and Progressives Need to Kick the Fake-Talk Habit |\n   \nEast Bay Express";
    </script>
    <script type="text/javascript" src="http://www.reddit.com/static/button/button1.js"></script>
  </div>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  




  
  
    <div id="EmbeddedSidebar" class="SpanningFeature ContentDefault  section_feature">
      <div class="sidebar">
        <div id="ImageFlipBook" class="Sidebar ContentDefault ">
      <div id="ImageFlipBook:flipBook" class="flipBook">
      
        
        
          <div class="photoMain">
            <!-- data-orig-width="505" -->
            <span class="clicktozoom">
              
                click to enlarge
              
            </span>
            
            
            
              <a rel="ImageFlipBook_imgGroup" class="zoomable" href="http://media1.fdncms.com/eastbayexpress/imager/u/zoom/5064070/screen_shot_2016-12-20_at_4.51.43_pm.png" title=""><img src="http://media1.fdncms.com/eastbayexpress/imager/u/story/5064070/screen_shot_2016-12-20_at_4.51.43_pm.png" alt="screen_shot_2016-12-20_at_4.51.43_pm.png" /></a>
            
            
              <ul>
                
                  
                  <li class="l0 credit">
                    
                      
                        
                      
                    
                  </li>
                
                  
                  <li class="l0 caption">
                    
                      
                    
                  </li>
                
              </ul>
            
          </div>
        
    
        
        
        
      </div><!-- .flipBook -->
    </div>
      </div>
    </div> <!-- end EmbeddedSidebar -->
  





<div id="StoryLayout" class="SpanningFeature ContentDefault  section_feature">

<!-- Debut output 123456789 -->

  

    
    
    

    
    
    
      
      
  
      
              
      
       
      
        
        
        
        
        
          
        
        

        
        <!-- myParagraphType: <p>, myParagraphCount: 16 -->
        
         
      
      
      <link type="text/css" href="/foundation/scripts/jplayer/skin/jplayer.blue.monday.css" rel="stylesheet" />
      <script type="text/javascript" src="/foundation/scripts/jplayer/jquery.jplayer.min.js"></script>               
      
      <style>
      div.jp-audio,
      div.jp-video {
        /* Edit the font-size to counteract inherited font sizing.
         * Eg. 1.25em = 1 / 0.8em
         */
        font-size:1.25em;
      }      
      div#storyBody div.inlineAudio,
      div#AudioPlayer div.inlineAudio {
        width: 400px;
        margin: auto;
        }      
      </style>
      
      
      <div id="storyBody" class="page1 section_feature">
        
        
        

        
        
          <p>
  Fake news has always been with us. Governments give selective information in order to justify their policies, claiming all of it real and verifiable, and fifty years ago Nobel Laureate Bob Dylan sang of this dishonesty in "With God On Our Side." Politicians always exaggerate. But fake news today, which Politifact called the "Lie of the Year in 2016," is different. Spurred on by social media, the ubiquity of Fox News in public places, and the ability of corporations to spend hundreds-of-millions of dollars to influence debate, honest news looks down for the count.
</p>
  
<p>
  Today, fake news often functions as political advertising. As is clear in Jane Mayer's great new book, <i>Dark Money: The Hidden History of the Billionaires Behind the Rise of the Radical Right</i>, elites have been quite strategic about crafting public opinion and changing the world. Fake news on topics such as climate change is simply propaganda to skew the debate.
</p>
  
<p>
  But while fake news has a poisonous political effect, it cuts deeper. Fake news devalues truth, no matter how well-researched or lived. As director Martin Scorsese put it while discussing his latest movie, <i>Silence</i>: "Words certainly don't mean anything anymore, they're twisted and turned. So where's the meaning? Where's the truth?"
</p>
  
<p>
  This ghastliness eats at the values of our spirit and soul, weakening our ethics and ability to work together. And without community, society falls apart.
</p>
  
<p>
  The greatest modern thinker on this issue is the German philosopher Jürgen Habermas, who argues that though universal truths and moral principles can exist in a multicultural, globalized world — they can only be achieved through public discourse and consensus. This means the talkers have to be open to a new truth, even if it is not their starting point.
</p>
  
<div id="RectangleEditorial" class="SpanningFeature RectangleRunofSite1 RectangleAd VideoAd Ad MediumRectangle"> <!-- /2280570/MediumRect1_300x250 --> <div id="div-gpt-ad-mediumrect1_300x250" style="" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250"> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-mediumrect1_300x250'); }); </script> </div> </div>

<p>
  To that end, it's important to recognize that it is not just right-wing nut jobs enabling fake news.
</p>
  
<p>
  One reason for the rise in fake news is missteps by respected mainstream media. Examples include the debacle of the media-hawking of fake weapons of mass destruction in Iraq, or <i>The Washington Post</i>'s recent scandalous story that many progressive websites in the United States, like <a href="http://NakedCapitalism.com">NakedCapitalism.com</a>, are Russian plants. Lapses by august journalistic institutions blur the line between "hard" news and fake news for the average citizen.
</p>
  
<p>
  No surprise, liberal government is also culpable. Nassim Nicholas Taleb, of "black swan" fame, wrote scathingly last month at <a href="http://Medium.com">Medium.com</a> of misleading "facts" being peddled by U.S. agencies about Syria. This fake news is then parroted by mainstream media and supported by much of the country's "intellectual" establishment.
</p>
  
<p>
  It also doesn't help that respected organs like <i>The New York Times</i> spend increasingly more time advocating for the status quo. Of course, the <i>Times</i> has fabulously talented journalists, and is still the paper of record for our country. But the paper often looks like the house organ of those who profit off corporate globalism, lecturing the rest of us on how great things are. Its hard news is compromised by this direction. For example, <i>Times</i> business writer David Leonhardt wrote this month that the election "was a victory for gut instinct over empiricism, for cynicism over reason." Think about his dismissal: He assumes his empiricism and reason are correct — his view of the facts and the way to think about them — with the subtext that those who disagree are simply stupid or irrational. Many voters left behind by globalization experience a different "empiricism" — life experience — than Leonhardt. They are not simply dim-witted.
</p>
  
<p>
  For those in the Democratic center, there is blame, too. Fake talk, which compromises our ability to counter fake news, encourages even more fake news. As comedian Sarah Silverman said in her recent hilarious HBO special, "It's about teams now, not ideas or ideals." If fake talk helps your team, it is good; if it helps the other team, it is bad.
</p>
  
<p>
  For instance, Democrats are outraged over Donald Trump's Goldman Sachs appointments, yet supporters of Hillary Clinton had no problem with her making millions off fawning speeches to Wall Street, and refusing to release her scripts while claiming in the campaign she was going to crack down on the financiers. That was fake talk. And when Black intellectual Cornell West spoke of the indifference of the Obama administration to workers, white and Black, he was demonized by "Team Obama" with fake talk. Don't we now wish Obama had heeded West's warnings?
</p>
  
<p>
  Fake talk also destroys our ability to make social change. Take the important word "sustainability." Our planet is reeling; we have to find a sustainable path. But both the left and right claim to be acting sustainably, no matter what they do, sucking the life out of the word, and ultimately out of the concept. Even Koch Industries companies trumpet their sustainability. But the reasonable and progressive are the worse. Many "responsible investors" who are aligned with Democratic causes and often speak of a commitment to sustainability proudly invest in companies like ExxonMobil, the fragile planet's biggest enemy. CalPERS and others help finance the Dakota Pipeline. And, as I've written here before, CalSTRS put out an Orwellian "sustainability report" even though it uses its assets and influence to destroy jobs and communities in the Midwest for a quick buck. This fake talk is emaciating "sustainability."
</p>
  
<p>
  Speaking of corrupting language: "Sharing economy" proponents, who claim to be concerned about workers, laud the "freedom" in the rise of the gig economy — even with its destruction of full-time jobs with benefits. The "freedom" to job-hop may be cool for the intellectual class, armed with good degrees and family money to fall back on. But if you are struggling to support your family or are caring for a loved one, as millions of Americans are, precarious job-hopping sucks. "Freedom" then becomes a nonsensical term, hurting our discourse and our ability to make change.
</p>
  
<p>
  So, what to do? Fighting fake news is going to be a struggle. Habermas would say we must take others seriously, presume them to be honest and moral, and give everyone an equal chance to express themselves. Facebook executives and others claim they have a plan. But we will not succeed unless those who claim to care about the planet and its people stop fake talking.
</p>
  
<p>
  Finally, all of us should pay more attention to the journalists who are calling out fake news and fake talk. In 2016, Naomi Klein, Glenn Greenwald, Lee Fang, and David Sirota did especially well.
</p>
  
<p>
  And do yourself a favor and read The Onion's fake news roundup of 2016. At least this fake news can put a smile on your face as this year comes to a close. Certainly we can all use that.
</p>
        

        
        

        
        
      </div>
    

  

</div> <!-- end StoryLayout -->






<div id="StoryContactLinks" class="SpanningFeature ContentDefault ">
  <p><hr width="20%" align="center" noshade></p>
  <p>
    <a href="http://www.eastbayexpress.com/ebx/ContactUs/Page">Contact</a> the author of this piece, <a href="mailto:letters@eastbayexpress.com">send</a> a letter to the editor, <a href="http://www.facebook.com/eastbayexpress">like</a> us on Facebook, or <a href="https://twitter.com/#!/EastBayExpress">follow</a> us on Twitter.
  </p>
</div>


  <div id="ArchiveLink" class="SpanningFeature ContentDefault ">
    <p class="moreArticles">
      
        <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?category=1064154">More Raising the Bar &raquo;</a>
      
      
    </p>
  </div> <!-- end ArchiveLink -->




  <div id="StoryTags" class="SpanningFeature ContentDefault ">
    <p class="tags">Tags: <a href="/oakland/ArticleArchives?category=1064154" rel="tag">Raising the Bar</a></p>          
  </div> <!-- end StoryTags -->








  
  

  
  

  
  

  
    
    

    <div id="PreviousNextinSection" class="SpanningFeature ContentDefault ">
      <div class="prevNext">
        <a href="http://www.eastbayexpress.com/oakland/calpers-calstrs-uc-invested-in-dakota-access-pipeline-despite-pledges-of-sustainability/Content?oid=5064036" class="prev" title="previous">
          
            CalPERS, CalSTRS, UC Invested&hellip;
          
        </a>
      </div>
    </div><!-- #PreviousNextinSection last updated 2016-12-20 19:09:00 -->
  







  

  

  
  

  

  



























  






    
    
    
    


















  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="Comments" class="SpanningFeature ContentDefault CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
          <div class="commentsTopBar">
            <p class="showing">
              Showing
              <strong>1-<span class="commentsShowingUpdate">1</span></strong>
              of <span class="commentsTotalUpdate">1</span>
            </p>
            <p class="jump">
              
                <a href="#CommentsPostCommentForm">Add a comment</a>
              
            </p>
          </div>
        
        
        <div id="Comments_commentContent" class="commentContent">
          <div class="commentSpinner" style="clear:both;">&nbsp;</div>
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="5064044" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/oakland/Rss.xml?id=comments&amp;oid=5064044" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
              <div class="showing">
       Showing <strong>1-<span class="commentsShowingUpdate">1</span></strong> of <span class="commentsTotalUpdate">1</span>
    </div>
            
          </div>          
          
        <hr />

        

        
          

          <form id="CommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="5064044" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            <p style="margin-bottom:1em;"><strong>Anonymous and pseudonymous comments will be removed.</strong></p>

            

            <input type="checkbox" name="subscribe" id="Comments_commentSubscribe" value="yes"> <label for="Comments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  


      </div><!-- gridSpanningFeature -->

      <div id="gridColumnContainer" class="clearfix">
        <div id="gridMainColumn1">
          







  

               





  











  
  
      <div id="LatestInCategory" class="MainColumn1 ContentDefault ">
        <h3 class="latestraising_the_bar"><span class="headingText">Latest in Raising the Bar</span></h3>
        <ul class="moduleList">
    
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/tk-web/Content?oid=5046382">On Class, Race, Culture and the Anti-Trump Movement</a>
    </h4>
    
      <h5 class="subhead">
        Battle lines are being drawn: between those who say Trump's win was about economics, and those who say it was about racial and cultural intolerance among white voters.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Jay Youngdahl</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Nov 29, 2016</span>
        </li>
      
    </ul>
  </li>
    
  
    
    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/how-calstrs-influenced-workers-to-vote-for-donald-trump/Content?oid=5034485">How CalSTRS Investments Influenced Workers to Vote for Donald Trump</a>
    </h4>
    
      <h5 class="subhead">
        This past Election Day, the chickens came home to roost.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Jay Youngdahl</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Nov 15, 2016</span>
        </li>
      
    </ul>
  </li>
    
  
         <li class="l0 storyItem more">
           <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?category=1064154" class="more">More &raquo;</a>
         </li>
         </ul>
      </div>
    



        </div><!-- gridMainSidebar1 -->  

        <div id="gridMainColumn2">
          





  

  
    
      
      
          <div id="MorebyThisAuthor" class="MainColumn2 ContentDefault ">
            <h3>Author Archives</h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/tk-web/Content?oid=5046382">On Class, Race, Culture and the Anti-Trump Movement</a>
    </h4>
    
      <h5 class="subhead">
        Battle lines are being drawn: between those who say Trump's win was about economics, and those who say it was about racial and cultural intolerance among white voters.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Jay Youngdahl</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Nov 29, 2016</span>
        </li>
      
    </ul>
  </li>
        
        
      
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/oakland/how-calstrs-influenced-workers-to-vote-for-donald-trump/Content?oid=5034485">How CalSTRS Investments Influenced Workers to Vote for Donald Trump</a>
    </h4>
    
      <h5 class="subhead">
        This past Election Day, the chickens came home to roost.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Jay Youngdahl</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Nov 15, 2016</span>
        </li>
      
    </ul>
  </li>
        
        
      
             <li class="l0 storyItem">
               <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?author=1065174" class="more">More&raquo;</a>
             </li>
             </ul>
          </div>
        
    
  



    
    
    
    




        </div><!-- gridMainColumn -->
      </div><!-- end gridColumnContainer -->
      
      <div id="gridBottomColumn">
        
      </div><!-- gridSpanningFeature -->
    </div><!-- end gridFrame -->
     
     <div id="gridMainSidebar">
      





<div id="MostPopular" class="MainSidebar ContentDefault ">

  <div class="headerBar">
    <h2 id="sectionHeader_mostpopular" class="sectionHeader">Most Popular Stories</h2>
  </div>

  <div class="tabs">
    <div class="tabCurrent tab t1"><a href="#">Viewed</a></div> 
    <div class="tabBack tab t2"><a href="#">Shared</a></div> 
    <div class="tabBack tab t3"><a href="#">Commented</a></div>
    <div class="tabBack tab t4"><a href="#">Videos</a></div>
  </div>  
  <div class="clear"></div>
  
  
  
  
  
  
  
  <div class="popularStoriesBody">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/grinches-of-the-year-oakland-and-east-bay-residents-with-hearts-a-few-sizes-too-small/Content?oid=5064007">Grinches of the Year: Oakland and East Bay Residents with Hearts a Few Sizes Too Small</a>
      </h4>
      
        <h5 class="subhead">
          2016 sucked &mdash; and here's a list of 13 folks who made it even worse.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/to-stop-fake-news-liberals-and-progressives-need-to-kick-the-fake-talk-habit/Content?oid=5064044">To Stop Fake News, Liberals and Progressives Need to Kick the Fake-Talk Habit</a>
      </h4>
      
        <h5 class="subhead">
          In 2017, all of us should pay more attention to the journalists who are calling out fake news and fake talk.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/calpers-calstrs-uc-invested-in-dakota-access-pipeline-despite-pledges-of-sustainability/Content?oid=5064036">CalPERS, CalSTRS, UC Invested in Dakota Access Pipeline Despite Pledges of Sustainability</a>
      </h4>
      
        <h5 class="subhead">
          'By buying these corporate bonds they're betting on the success of the pipeline.'
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/burnt-ramen-punk-house-residents-thought-city-of-richmond-would-help-instead-they-got-evicted/Content?oid=5064033">Burnt Ramen Punk House Residents Thought City of Richmond Would Help. Instead, They Got Evicted.</a>
      </h4>
      
        <h5 class="subhead">
          Tenants Still Fighting Red-Tagging of the Nearly 20-Year-Old Underground Music Institution.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/letters-for-the-week-of-december-21-2016/Content?oid=5064015">Letters for the Week of December 21, 2016</a>
      </h4>
      
        <h5 class="subhead">
          Readers sound off about Ghost Ship.
        </h5>
      
    </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/oakland-firefighters-say-their-department-is-so-badly-managed-ghost-ship-warehouse-wasnt-even-in-its-inspection-database/Content?oid=5055245">Oakland Firefighters Say Their Department Is So Badly Managed, Ghost Ship Warehouse Wasn't Even In Its Inspection Database</a>
      </h4>
      
        <h5 class="subhead">
          Whistleblowers say that the fire chief, mayor, and city council failed to advocate for sufficient resources.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/art-gallery-grifter-how-white-walls-owner-justin-giarla-scammed-artists-out-of-hundreds-of-thousands-of-dollars-then-disappeared/Content?oid=5041902">Art Gallery Grifter: How White Walls Owner Justin Giarla Scammed Artists Out Of Hundreds of Thousands of Dollars, Then Disappeared</a>
      </h4>
      
        <h5 class="subhead">
          'I thought I knew how widespread it was, but I really had no idea.'
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/an-open-letter-to-our-community-from-the-former-residents-of-the-recently-closed-lobot-gallery-in-west-oakland/Content?oid=5053320">An Open Letter to Our Community, From the Former Residents of the Recently Closed LoBot Gallery in West Oakland</a>
      </h4>
      
        <h5 class="subhead">
          We want safer buildings. But please listen to this community before you try to protect us.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/dont-blame-artists-and-musicians-for-the-ghost-ship-fire-blame-people-in-power-who-screwed-up/Content?oid=5053332">Stop Blaming Artists and Musicians for the Ghost Ship Fire. Blame People In Power Who Screwed Up.</a>
      </h4>
      
        <h5 class="subhead">
          I’ve already seen residents accusing warehouses of being 'the next Ghost Ship.'
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/oakland-landlord-evicts-tenant-then-hangs-pro-trump-billboard-on-building/Content?oid=5049985">Oakland Landlord Evicts Tenant, Then Hangs Pro-Trump Billboard on Building</a>
      </h4>
      
        <h5 class="subhead">
          'On Christmas Day I’m being evicted. Can you believe that?'
        </h5>
      
    </li>
      
    </ul>
  </div>
  
  
  
  
  <div class="popularStoriesBody" style="display:none">
    <ul>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/dont-blame-artists-and-musicians-for-the-ghost-ship-fire-blame-people-in-power-who-screwed-up/Content?oid=5053332">Stop Blaming Artists and Musicians for the Ghost Ship Fire. Blame People In Power Who Screwed Up.</a>
           </h4>
           
             <h5 class="subhead">
               I’ve already seen residents accusing warehouses of being 'the next Ghost Ship.'
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (51)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/if-oakland-cracks-down-on-illegal-and-underground-warehouses-it-will-snuff-out-the-citys-diy-soul/Content?oid=5053328">If Oakland Cracks Down On Underground Warehouses, It Will Snuff Out The City’s DIY Soul</a>
           </h4>
           
             <h5 class="subhead">
               Rent parties, ad-hoc concerts in auto-body garages, and all-night DJ bacchanals in nondescript warehouses have flourished in the city for decades.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (24)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/oakland-firefighters-say-their-department-is-so-badly-managed-ghost-ship-warehouse-wasnt-even-in-its-inspection-database/Content?oid=5055245">Oakland Firefighters Say Their Department Is So Badly Managed, Ghost Ship Warehouse Wasn't Even In Its Inspection Database</a>
           </h4>
           
             <h5 class="subhead">
               Whistleblowers say that the fire chief, mayor, and city council failed to advocate for sufficient resources.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (23)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/oakland-landlord-evicts-tenant-then-hangs-pro-trump-billboard-on-building/Content?oid=5049985">Oakland Landlord Evicts Tenant, Then Hangs Pro-Trump Billboard on Building</a>
           </h4>
           
             <h5 class="subhead">
               'On Christmas Day I’m being evicted. Can you believe that?'
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (20)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/oakland/richmond-mayor-calls-out-legendary-punk-house-burnt-ramen-as-citys-own-ghost-ship-residents-fear-eviction/Content?oid=5057212">Richmond Mayor Calls Out Legendary Punk House Burnt Ramen As City's 'Own Ghost Ship,' Residents Fear Eviction</a>
           </h4>
           
             <h5 class="subhead">
               'If it's over, if not one more band gets to know the pure joy of unleashing an avalanche of glorious cacophony in our house, I will feel it has been a worthwhile endeavor.'
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (19)
             </li>
           </ul>
         </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/denzel-washington-viola-davis-swing-for-the-fences/Content?oid=5064019">Denzel Washington, Viola Davis Swing for the <i>Fences</i></a>
      </h4>
      
        <h5 class="subhead">
          Playwright Tony Kushner helped director Washington and original playwright Wilson trim the much longer play down to multiplex-friendly size.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/slumdog-rides-again-in-lion/Content?oid=5064024">Slumdog Rides Again in <i>Lion</i></a>
      </h4>
      
        <h5 class="subhead">
          But it seems a little more honest, in this Australian tale of an Indian waif. A cinematic first: Catherin Deneuve and a gorilla, in <i>The Brand New Testament</i>.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/web-hed-tk/Content?oid=5059413">Jaco Van Dormael's <i>The Brand New Testament</i> is an Energetic Fantasy</a>
      </h4>
      
        <h5 class="subhead">
          What better choice for a holiday matinee at the movies?
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/tk-fire-witness/Content?oid=5050424">Oakland Warehouse Fire: 'It Was A Tinderbox. I Don't Recollect Anybody Coming Out.'</a>
      </h4>
      
        <h5 class="subhead">
          Oakland Fire Department says that nine were killed in the blaze, more than 30 missing.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/web-hed-tk/Content?oid=5059407">Ryan Gosling, Emma Stone, and <i>La La Land</I>: Same Old Song And Dance</a>
      </h4>
      
        <h5 class="subhead">
          Writer-director Damien Chazelle thrusts us into Jacques Demy/Gene Kelly territory.
        </h5>
      
    </li>
      
    </ul>
  </div>

</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#MostPopular div.tabs>div"),
          $$("#MostPopular div.popularStoriesBody"),
          "tabCurrent", "tabBack"
      );
      
      // Deactivate links.
      $$("#MostPopular div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<div id="RectangleEditorial" class="MainSidebar ContentDefault RectangleAd VideoAd Ad MediumRectangle">
  <!-- /2280570/MediumRect1_300x250 -->
          <div id="div-gpt-ad-mediumrect1_300x250" style="" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-mediumrect1_300x250');
                });
            </script>
          </div>
</div>



<div id="BlogsBySectionCustom" class="MainSidebar ContentDefault  blogroll">

  <div class="headerBar">
    <h2 id="sectionHeader_news_blogs" class="sectionHeader">News Blogs</h2>
  </div>

    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/19/town-business-abolish-the-electoral-college">
              <img src="http://media2.fdncms.com/eastbayexpress/imager/u/square/5062619/screen_shot_2016-12-19_at_12.11.26_pm.png" alt="Town Business: Abolish the Electoral College" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">Seven Days</span> - <span class="postDate">December 19, 12:05 <span style='text-transform:lowercase;'>PM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/19/town-business-abolish-the-electoral-college">Town Business: Abolish the Electoral College</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/18/raiders-clinch-first-playoff-berth-since-2002">
              <img src="http://media2.fdncms.com/eastbayexpress/imager/u/square/5062336/temp121816raidersvschargersthree2--nfl_mezz_1280_1024.jpg" alt="Raiders Clinch First Playoff Berth Since 2002" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">Seven Days</span> - <span class="postDate">December 18,  4:46 <span style='text-transform:lowercase;'>PM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/18/raiders-clinch-first-playoff-berth-since-2002">Raiders Clinch First Playoff Berth Since 2002</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/15/oakland-musicians-unite-for-ghost-ship-fire-benefit-at-fox-theater">
              <img src="http://media2.fdncms.com/eastbayexpress/imager/u/square/5061263/unknown-1.jpeg" alt="Oakland Musicians Unite For Ghost Ship Fire Benefit At Fox Theater" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">Seven Days</span> - <span class="postDate">December 15, 12:12 <span style='text-transform:lowercase;'>PM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/15/oakland-musicians-unite-for-ghost-ship-fire-benefit-at-fox-theater">Oakland Musicians Unite For Ghost Ship Fire Benefit At Fox Theater</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/13/class-action-lawsuit-alleges-caltrans-is-violating-homeless-peoples-constitutional-rights">
              <img src="http://media1.fdncms.com/eastbayexpress/imager/u/square/5059331/brigittecook.png" alt="Class Action Lawsuit Alleges Caltrans Is Violating Homeless People&#39;s Constitutional Rights" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">Seven Days</span> - <span class="postDate">December 13,  3:53 <span style='text-transform:lowercase;'>PM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/13/class-action-lawsuit-alleges-caltrans-is-violating-homeless-peoples-constitutional-rights">Class Action Lawsuit Alleges Caltrans Is Violating Homeless People's Constitutional Rights</a></h3>
        </div>
      </div>  
      
    

      <div class="tsrGrp">
      
        
          <div class="storyTeaser">
            <a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/12/town-business-oakland-vs-ice">
              <img src="http://media2.fdncms.com/eastbayexpress/imager/u/square/5057845/screen_shot_2016-12-12_at_7.33.01_am.png" alt="Town Business: Oakland vs. ICE" class="storyImg" width="50" height="50" />
            </a>
          </div>
        
        <div class="tsrText">
          <p><span class="section">Seven Days</span> - <span class="postDate">December 12,  7:38 <span style='text-transform:lowercase;'>AM</span></p>
          <h3 class="headline"><a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/12/town-business-oakland-vs-ice">Town Business: Oakland vs. ICE</a></h3>
        </div>
      </div>  
      
    
        
        <a class="more" href="http://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786">More from the Blogs</a>
      
</div><div id="RectangleRunofSite2" class="MainSidebar ContentDefault RectangleAd Ad MediumRectangle">
  <!-- /2280570/MediumRect2_300x250 -->
          <div id="div-gpt-ad-mediumrect2_300x250" style="" data-slot="/2280570/MediumRect2_300x250" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-mediumrect2_300x250');
                });
            </script>
          </div>
</div>

<div id="SpecialReportsTeaser" class="MainSidebar ContentDefault ">
  <div class="headerBar">
    <h2 id="sectionHeader_specialreports" class="sectionHeader">Special Reports</h2>
  </div>

  
    <div class="storyItem">
      
        <div class="reportImg">
          
          <a href="http://www.eastbayexpress.com/oakland/holiday-guide-2016/SpecialReports?oid=5040699">
            <img src="http://media1.fdncms.com/eastbayexpress/imager/u/recentissue/5040695/holiday_guide_cover.jpg" width="85" height="97" alt="" class="storyImg" />
          </a>
        </div>
      

      <div class="reportText">
        <h4><a href="http://www.eastbayexpress.com/oakland/holiday-guide-2016/SpecialReports?oid=5040699">Holiday Guide 2016</a></h4>
        
          <p>A guide to this holiday season's gifts, outings, eats, and more.</p>
        
        
          <p class="byline">By Luke Tsai, Jody Colley, Darwin BondGraham, Lou Fancher, Sarah Burke, Nick Miller, Eda Yu, Winston Cho, H. Graph Massara, Pilar Reyes, Shajia Abidi and Ngaio Bealum</p>
        
      </div>
    </div>
  
    <div class="storyItem">
      
        <div class="reportImg">
          
          <a href="http://www.eastbayexpress.com/oakland/taste-fall-2016/SpecialReports?oid=4986478">
            <img src="http://media2.fdncms.com/eastbayexpress/imager/u/recentissue/4986477/cv_3851_taste.jpg" width="85" height="97" alt="" class="storyImg" />
          </a>
        </div>
      

      <div class="reportText">
        <h4><a href="http://www.eastbayexpress.com/oakland/taste-fall-2016/SpecialReports?oid=4986478">Taste, Fall 2016</a></h4>
        
          <p>Everything you need to know about dining in and out in the East Bay.</p>
        
        
          <p class="byline">By Thien Pham, Luke Tsai, Cynthia Salaysay, Nick Miller, Jasmine Guillory, Eda Yu and Pilar Reyes</p>
        
      </div>
    </div>
  
</div>


<div id="RecentIssues" class="MainSidebar ContentDefault ">

  <div class="headerBar">
    <h2 id="sectionHeader_recentissues" class="sectionHeader">Recent Issues</h2>
  </div>

  
      


      
    
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5059342">
        <img src="/imager/b/recentissue/5059342/47cd/CV_3910.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5059342">Dec 14, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5053331">
        <img src="/imager/b/recentissue/5053331/c1e8/Screen_Shot_2016-12-06_at_6.31.56_PM.png" width="89" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5053331">Dec  7, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5046360">
        <img src="/imager/b/recentissue/5046360/7f54/CV_3908.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5046360">Nov 30, 2016</a>
      </span>
    </div>

    
      <br />
    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5040656">
        <img src="/imager/b/recentissue/5040656/dd84/CV_3907.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5040656">Nov 23, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5034460">
        <img src="/imager/b/recentissue/5034460/e69d/CV_3906.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5034460">Nov 16, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5028807">
        <img src="/imager/b/recentissue/5028807/9f18/CV_3905.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5028807">Nov  9, 2016</a>
      </span>
    </div>

    

    
  
      <a class="more" href="http://www.eastbayexpress.com/oakland/IssueArchives">More Issues</a>
    

</div>




  <!-- Cached: 2016-12-20 04:00:00, 2016 -->

  <div id="BestOf" class="MainSidebar ContentDefault ">
    <div class="headerBar">
    	<h2 id="sectionHeader_bestof" class="sectionHeader">Best of the East Bay</h2>
    </div>

    <div class="comColumn">
    	<h3>2016</h3>
    	<ul>
        
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1286433&amp;year=2016">Intro</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166275&amp;year=2016">Readers' Poll Winners</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166272&amp;year=2016">Arts & Culture</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166269&amp;year=2016">Goods & Services</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166271&amp;year=2016">Food & Drink</a></li>
      	
    	</ul>
    </div>

    <div class="comColumn">
    	<h3>OTHER YEARS</h3>
    	<ul>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2015">2015</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2014">2014</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2013">2013</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2012">2012</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2011">2011</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2010">2010</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2009">2009</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2008">2008</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2007">2007</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2006">2006</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2005">2005</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2004">2004</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2003">2003</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2002">2002</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2001">2001</a></li>
        
    	</ul>
    </div>

  </div>

      </div><!-- end gridMainSidebar2 -->

    <div id="gridAdSidebar">
      <div id="SkyscraperRunofSite1" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper1_160x600 -->
          <div id="div-gpt-ad-skyscraper1_160x600" style="" data-slot="/2280570/Skyscraper1_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper1_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite2" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper2_160x600 -->
          <div id="div-gpt-ad-skyscraper2_160x600" style="" data-slot="/2280570/Skyscraper2_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper2_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite3" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper3_160x600 -->
          <div id="div-gpt-ad-skyscraper3_160x600" style="" data-slot="/2280570/Skyscraper3_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper3_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite4" class="AdSidebar ContentDefault Ad WideSkyscraper">
  <!-- /2280570/Skyscraper4_160x600 -->
          <div id="div-gpt-ad-skyscraper4_160x600" style="" data-slot="/2280570/Skyscraper4_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper4_160x600');
                });
            </script>
          </div>
</div>
    </div><!-- end gridAdSidebar -->  
    
    <!-- Footer -->
    <div id="gridFooter">
      
  <div class="GlobalFooter ContentDefault FooterAds " id="LeaderboardFooterRunofSite">
    <div id="Footerboard" class="MicroComponent FooterboardRunofSite Ad Leaderboard">
  <!-- /2280570/Footerboard_728x90 -->
          <div id="div-gpt-ad-footerboard_728x90" style="" data-slot="/2280570/Footerboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-footerboard_728x90');
                });
            </script>
          </div>
</div>
<div id="FooterBox" class="MicroComponent FooterboardRunofSite Earlug Ad">
  <!-- /2280570/Footerbox_230x90 -->
          <div id="div-gpt-ad-footerbox_230x90" style="" data-slot="/2280570/Footerbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-footerbox_230x90');
                });
            </script>
          </div>
</div>
  </div>





    <div id="FooterNavigation" class="GlobalFooter ContentDefault ">
      <ul>
  
  
  <li class="AboutUs link1"><a href="/oakland/AboutUs/Page" target="_self">About Us</a></li>
  

  
  <li class="Advertise link2"><a href="/oakland/AdvertisingintheEastBayExpress/Page" target="_self">Advertise</a></li>
  

  
  <li class="NationalAdvertising link3"><a href="http://www.vmgadvertising.com/" target="_self">National Advertising</a></li>
  

  
  <li class="Staff link4"><a href="oakland/StaffPage/Page" target="_self">Staff</a></li>
  

  
  <li class="Jobs link5"><a href="/oakland/EmploymentOpportunities/Page" target="_self">Jobs</a></li>
  

  
  <li class="NewsletterseLerts link6"><a href="/oakland/EventSearch?eventCategory=1264709" target="_self">Newsletters & eLerts</a></li>
  

  
  <li class="PrivacyPolicy link7"><a href="/oakland/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li>
  

  
  <li class="TermsofUse link8"><a href="/oakland/TermsofUse/Page" target="_self">Terms of Use</a></li>
  

  
  <li class="ReportaProblem link9"><a href="/oakland/ReportProblem/Page" target="_self">Report a Problem</a></li>
  

  
  <li class="RSS link10"><a href="/oakland/Syndication/Page" target="_self">RSS</a></li>
  

  
  <li class="ContactUs link11"><a href="/oakland/ContactUs/Page" target="_self">Contact Us</a></li>
  

  
  <li class="SiteMap link12"><a href="/oakland/SiteDirectory/Page" target="_self">Site Map</a></li>
  

  
  <li class="YourProfile link13"><a href="/oakland/MyProfile" target="_self">Your Profile</a></li>
  

  
  <li class="CheckOutFoodMusicandArtsinOtherCities link14"><a href="/oakland/visitorsguide" target="_self">Check Out Food, Music and Arts in Other Cities</a></li>
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
    &copy; 2016
    East Bay Express &nbsp;&nbsp; All Rights Reserved<br />
    Powered by <a target="_blank" href="http://foundation.gyrobase.com/">Foundation</a>
  </p>
</div><!-- Start Google Analytics -->


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2967554-1']);
  _gaq.push(['_setDomainName', 'eastbayexpress.com']);
  
    _gaq.push(['_setCustomVar', 
      1, // First variable, first slot.
      'Section', // Variable name.
      'news', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  
    _gaq.push(['_setCustomVar', 
      2, // Second variable, second slot.
      'Category', // Variable name.
      'raising', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18916489-8', 'eastbayexpress.com');

  
    var dimensionValue = 'news';
    ga('set', 'dimension1', dimensionValue);
  
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Begin comScore Tag -->
<script>
 document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b")
+ ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
 COMSCORE.beacon({
  c1:2,
  c2:6035631,
  c3:"",
  c4:"",
  c5:"",
  c6:"",
  c15:""
 });
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035631&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Start Quantcast tag -->
<script type="text/javascript">
  _qoptions={
    qacct:"p-a4LDpi_DEopn-"
  };
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
  <img src="http://pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast" />
</noscript>
<!-- End Quantcast tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt); })();

_qevents.push({
qacct:"p-5dDMyRGTmVSEU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-5dDMyRGTmVSEU.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">
   var _sf_async_config = { uid: 50246, domain: 'eastbayexpress.com', useCanonical: true };
   (function() {
     function loadChartbeat() {
       window._sf_endpt = (new Date()).getTime();
       var e = document.createElement('script');
       e.setAttribute('language', 'javascript');
       e.setAttribute('type', 'text/javascript');
       e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
       document.body.appendChild(e);
     };
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
   })();
</script>
    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->
</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->
    </body>
</html>
  

