





























































  
           
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Blog Post" />
  
    <meta name="oid" content="5094702" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=2997662db91302e547298ac323bf682a" />

  
  
    <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=2997662db91302e547298ac323bf682a" />
    <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=2997662db91302e547298ac323bf682a" />
    <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=2997662db91302e547298ac323bf682a" />
  

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/eudora-7-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Whole Site" href="http://www.eastbayexpress.com/oakland/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Blogs Section" href="http://www.eastbayexpress.com/oakland/Rss.xml?oid=1540786" />
    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Seven Days" href="http://www.eastbayexpress.com/oakland/Rss.xml?oid=1064132" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="East Bay Express RSS: Comments on Seven Days" href="http://www.eastbayexpress.com/oakland/Rss.xml?id=comments&amp;oid=1064132" />
      
    
  

  
  
    <script src="/foundation/scripts/core-public.js?cb=12599f8c72"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("http:\/\/www.eastbayexpress.com\/oakland\/Profile", "http:\/\/posting.eastbayexpress.com\/oakland\/MyProfile");
  </script>
  
  
  
  
  
  

    
  

  
  <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>

<script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
          </script>
          <script type='text/javascript'>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</script>




<meta name="google-site-verification" content="q13vSnSWtEQaRaJzr_eiX41x96sldME7J3K6TNdj94A" />
<meta name="google-site-verification" content="6aYQUrvSqrbcjh58D9IUixIU9BElrFjrD4bZSn0v1zc" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link href='http://fonts.googleapis.com/css?family=Open+Sans:700,300,400' rel='stylesheet' type='text/css'>
  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Poll: White, Affluent Oaklanders Happiest. Black Residents Least Happy. And Everyone&#39;s Freaked Out By Housing Crisis. |
   
East Bay Express" />
  <meta name="description" content="Oakland&#39;s annual budget poll is out, and will be discussed at next week&#39;s special city council meeting. The big take-away is that happiness very much..." />
  <meta name="keywords" content="Seven Days, 92510, blog, news, East Bay Express, Events, Oakland, Berkeley, Albany, Alameda, East Bay, Alameda County, Contra Costa County, San Francisco Bay Area, UC Berkeley, Blogs, Oakland, Berkeley, news, East Bay" />
  <title>Poll: White, Affluent Oaklanders Happiest. Black Residents Least Happy. And Everyone's Freaked Out By Housing Crisis. |
   
East Bay Express</title>

  
  
  
    <meta name="author" content="Darwin BondGraham">
  

  
  
  <meta name="news_keywords" content="seven days, 92510, blog, news, east bay express, events, oakland, berkeley, albany, alameda" />

  
  
    
  
  
    <link rel="image_src" href="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5094711/screen_shot_2017-01-27_at_9.33.01_am.png" />
    <meta name="thumbnail" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5094711/screen_shot_2017-01-27_at_9.33.01_am.png" />
  

  
    
      <link rel="canonical" href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/27/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/27/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis?media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="http://www.eastbayexpress.com/SevenDays/archives/2017/01/27/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis" />
    
  

  
    <meta property="fb:app_id" content="226539774053535" />
  

  
  <meta property="og:site_name" content="East Bay Express" />
  <meta property="og:title" content="Poll: White, Affluent Oaklanders Happiest. Black Residents Least Happy. And Everyone&#39;s Freaked Out By Housing Crisis. |
   
East Bay Express" />
 
  
    <meta property="og:image" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5094711/screen_shot_2017-01-27_at_9.33.01_am.png" />

    
    

    
    

    
      <meta property="og:image:width" content="625" />
      <meta property="og:image:height" content="471" />
    
  

  
  
    <meta property="og:description" content="Oakland&#39;s annual budget poll is out, and will be discussed at next week&#39;s special city council meeting. The big take-away is that happiness very much..." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">5094702</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20170127132812</Attribute>
        <Attribute name="creationdate">20170127093108</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20170127120000</Attribute>
            <Attribute name="releasedate">20170127</Attribute>
            <Attribute name="releaseepoch">1485547200</Attribute>
            <Attribute name="title">Poll: White, Affluent Oaklanders Happiest. Black Residents Least Happy. And Everyone&#39;s Freaked Out By Housing Crisis. |
   
East Bay Express</Attribute>
            <Attribute name="author">2602710</Attribute>
            <Attribute name="authorname">Darwin BondGraham</Attribute>
            <Attribute name="authorsortname">BondGraham, Darwin</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"http:\/\/www.eastbayexpress.com\/SevenDays\/archives\/2017\/01\/27\/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis"
          },
          "headline": "Poll: White, Affluent Oaklanders Happiest. Black Residents Least Happy. And Everyone's Freaked Out By Housing Crisis.",
          
            "description": "Oakland's annual budget poll is out, and will be discussed at next week's special city council meeting. The big take-away is that happiness very much depends on a person's race, class, and where they live.",
          
          
            "image": {
              "url": "https:\/\/media1.fdncms.com\/eastbayexpress\/imager\/u\/original\/5094711\/screen_shot_2017-01-27_at_9.33.01_am.png",
              "width": 948,
              "height": 715,
              "@type": "ImageObject"
            },
          
          "datePublished": "2017-01-27T12:00:00",
          "dateModified": "2017-01-27T13:28:12",
          
            "author": {
              "name": "Darwin BondGraham",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "East Bay Express",
            
              
              
              
              "logo": {
                "url": "http:\/\/www.eastbayexpress.com\/imager\/b\/google-amp-logo\/808579\/129a\/adminIcon_EBX.jpg",
                "width": 240,
                "height": 240,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  

    
    

    
    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media1.fdncms.com/eastbayexpress/imager/u/slideshow/5094711/screen_shot_2017-01-27_at_9.33.01_am.png">

    
    

    
      <meta name="twitter:creator" content="@#!/Darwinbondgraha">
    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Poll: White, Affluent Oaklanders Happiest. Black Residents Least Happy. And Everyone&#39;s Freaked Out By Housing Crisis. |
   
East Bay Express">
    <meta name="twitter:description" content="Oakland&#39;s annual budget poll is out, and will be discussed at next week&#39;s special city council meeting. The big take-away is that happiness very much...">
  
</head>





  <body id="Post" class="BlogPost Eudora7Zone">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">
  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader BlogPost " style="display:none">
        
        
          Switch to the <a href="http://m.eastbayexpress.com/SevenDays/archives/2017/01/27/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  












<div id="Logo" class="GlobalHeader BlogPost ">
  <div class="leftCol">
    <div class="leftColAd">
      <!-- /2280570/Leaderboard_728x90 -->
          <div id="div-gpt-ad-leaderboard_728x90" style="" data-slot="/2280570/Leaderboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-leaderboard_728x90');
                });
            </script>
          </div>
    </div>

    <div id="header-logo">
      
        <div id="logo"><a href="http://www.eastbayexpress.com/">East Bay Express</a></div>  
        <p class="headerSlogan">Oakland, Berkeley, And East Bay News, Events, Restaurants, Music, &amp; Arts</p>  
      
    </div>
  </div>

  <div class="rightCol">
    <div class="rightColAd">
      <!-- /2280570/Leaderbox_230x90 -->
          <div id="div-gpt-ad-leaderbox_230x90" style="" data-slot="/2280570/Leaderbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-leaderbox_230x90');
                });
            </script>
          </div>
    </div>

    <ul class="linkGroup social">
      <li class="Facebook link1"><a href="https://www.facebook.com/eastbayexpress" target="_blank">Facebook</a></li>
      <li class="Twitter link2"><a href="https://twitter.com/EastBayExpress" target="_blank">Twitter</a></li>
      <li class="Instagram link3"><a href="http://instagram.com/eastbayexpress" target="_blank">Instagram</a></li>
    </ul>

    <div class="signup">
      <a href="http://www.eastbayexpress.com/oakland/Newsletter">Subscribe</a>
    </div>

    <form class="prepTextForm" id="searchbox_017793458706336421686:w3vgbok1t5s" action="http://www.eastbayexpress.com/oakland/Search">
      <input type="hidden" name="cx" value="017793458706336421686:w3vgbok1t5s" />
      <input type="hidden" name="cof" value="FORID:9" />
      <input type="text" name="q" size="25" class="headerSearch" placeholder="Search:" />
      <input type="submit" name="sa" value="Search" class="searchSubmit" />
    </form>
  </div>
</div>

















  <div id="NavigationHorizontal" class="GlobalHeader BlogPost ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_Home">
          <a href="http://www.eastbayexpress.com/"  >Home</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_search">
          <a href="http://www.eastbayexpress.com/oakland/ArticleArchives"  class="subnav_link" id="SNAVL_search">Search</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_yourprofile">
          <a href="http://www.eastbayexpress.com/oakland/MyProfile"  class="subnav_link" id="SNAVL_yourprofile">Your Profile</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_news">
          <a href="http://www.eastbayexpress.com/oakland/news/Section?oid=1063824"  class="subnav_link" id="SNAVL_news">News &amp; Opinion</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_artsculture">
          <a href="http://www.eastbayexpress.com/oakland/arts-and-culture/Section?oid=1063827"  class="subnav_link" id="SNAVL_artsculture">Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_restaurants">
          <a href="http://www.eastbayexpress.com/oakland/restaurants/Section?oid=1063828"  class="subnav_link" id="SNAVL_restaurants">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_movies">
          <a href="http://www.eastbayexpress.com/oakland/movies/Section?oid=1063826"  class="subnav_link" id="SNAVL_movies">Movies</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="http://www.eastbayexpress.com/oakland/music/Section?oid=1063825"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_calendar">
          <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  class="subnav_link" id="SNAVL_calendar">Calendar</a>
        </li>
        
      
        

        

        

        

        <li class="navCurrent" id="NavItem_blogs">
          <a href="http://www.eastbayexpress.com/oakland/blogs/Section?oid=1540786"  class="subnav_link" id="SNAVL_blogs">Blogs</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_places">
          <a href="http://www.eastbayexpress.com/oakland/LocationSearch"  class="subnav_link" id="SNAVL_places">Locations</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_specialreports">
          <a href="http://www.eastbayexpress.com/oakland/SpecialReports"  class="subnav_link" id="SNAVL_specialreports">Special Reports</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_EBXWebServices">
          <a href="http://www.eastbayexpress.com/WebServices"  >EBX Web Services</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse Search</h3>
            <ul class="subnav_content" id="SNAV_search" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives"  title="Full article archives of The East Bay Express.">Article Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">Event Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch"  title="">Location Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/MovieTimes"  title="">Movie Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/best-of-the-east-bay/Section?oid=1166266"  title="">Best Of Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/MemberSearch"  title="">Member Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?contentFeature=1514272"  title="">Video Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/IssueArchives"  title="">Search By Cover</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113460&sortType=title"  title="">eBlast Search</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/eDeals"  title="">eDeals Search</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Your Profile</h3>
            <ul class="subnav_content" id="SNAV_yourprofile" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Login"  title="">Login</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Login?type=createAccount&amp;return=http%3A%2F%2Fposting.eastbayexpress.com%2Febx%2FMyProfile%3Ftype%3DcreateAccount"  title="">Create Account</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse News &amp; Opinion</h3>
            <ul class="subnav_content" id="SNAV_news" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/SubmitLetter/Page"  title="">Submit a Letter</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063824"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_artsculture" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today&sortType=title"  title="">Arts Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063827"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Movies</h3>
            <ul class="subnav_content" id="SNAV_movies" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/MovieTimes"  title="">Times &amp; Tickets</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063826"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_restaurants" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today&sortType=title"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063828"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?section=1063825"  title="">Story Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Blogs</h3>
            <ul class="subnav_content" id="SNAV_blogs" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/WhatTheFork/"  title="">What the Fork</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/92510/"  title="">Seven Days</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/CultureSpyBlog/"  title="">Culture Spy</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/blogs/LegalizationNation"  title="">Legalization Nation</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/92510/blogs/Archives"  title="">Blog Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Locations</h3>
            <ul class="subnav_content" id="SNAV_places" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108508"  title="">Art Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108509"  title="">Movie Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108511"  title="">Museums</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093321"  title="">Nightclubs &amp; Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationSection=1093320"  title="">Restaurant Guide</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/LocationSearch?locationCategory=1108473"  title="">Wineries</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Calendar</h3>
            <ul class="subnav_content" id="SNAV_calendar" style="display:none;">
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?narrowByDate=Today"  title="">All Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?feature=Staff%20Pick"  title="">Staff Picks</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113461&narrowByDate=Today"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315987&narrowByDate=Today"  title="">Events &amp; Attractions</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315986&narrowByDate=Today"  title="">Museums &amp; Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today&eventCategory=1113468"  title="">Theater &amp; Dance Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315990&narrowByDate=Today"  title="">Lectures &amp; Lit Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1315988&narrowByDate=Today"  title="">Food &amp; Wine Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.eastbayexpress.com/oakland/EventSearch?eventSection=1113459&narrowByDate=Today"  title="">Other Listings</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Events/AddEvent"  title="">Submit an Event</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Special Reports</h3>
            <ul class="subnav_content" id="SNAV_specialreports" style="display:none;">
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/insiders-guide-2016/SpecialReports?oid=4688377"  title="">Insider&#39;s Guide 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/holiday-guide-2015/SpecialReports?oid=4588918"  title="">Holiday Guide 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/2015-year-in-review/SpecialReports?oid=4618913"  title="">Year in Review 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-fall-2016/SpecialReports?oid=4516873"  title="">Taste, Fall 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-fall-2015/SpecialReports?oid=4516873"  title="">Taste, Fall 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-spring-2016/SpecialReports?oid=4516873"  title="">Taste, Spring 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/fall-arts-2015/SpecialReports?oid=4472132"  title="">Fall Arts 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/back-to-school-2015/SpecialReports?oid=4463698"  title="">Back to School 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/Bestof"  title="">Best Of</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/local-economy-2015/SpecialReports?oid=4330071"  title="">Local Economy 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href=""  title="">Summer Guide 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/summer-guide-2015/SpecialReports?oid=3928081"  title="">Summer Guide 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/sustainable-living-2015/SpecialReports?oid=4247529"  title="">Sustainable Living 2015</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/sustainable-living-2016/SpecialReports?oid=4247529"  title="">Sustainable Living 2016</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.eastbayexpress.com/oakland/taste-spring-2015/SpecialReports?oid=4229657"  title="">Taste, Spring 2015</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Classifieds</h3>
            <ul class="subnav_content" id="SNAV_classifieds" style="display:none;">
          

          

          <li class="">
            <a href="https://class.avenews.com/adsubmit/index.cfm?referrer=http%3A%2F%2Fwww.EastBayExpress.com"  title="">Post an Ad</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=870&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Adult</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=879&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Bulletin Board</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=874&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Buy/Sell/Trade</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=871&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Community</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=876&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Employment</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=875&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Mind/Body/Spirit</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=873&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Music Xchange</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=878&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Rentals</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=877&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Real Estate</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://classifieds.eastbayexpress.com/index.cfm?searchOnlineCategoryID=872&referrer=http%3A%2F%2Fwww.eastbayexpress.com"  title="">Services</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>

    
  


<!-- End #NavigationHorizontal --><div id="PencilWideRunofSite" class="GlobalHeader BlogPost PencilWide Ad">
  <!-- /2280570/Pencil1_980x32 -->
          <div id="div-gpt-ad-pencil1_980x32" style="" data-slot="/2280570/Pencil1_980x32" data-output="asynchronous" data-width="980" data-height="32">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-pencil1_980x32');
                });
            </script>
          </div>
</div>

<div id="LoginStatus" class="GlobalHeader BlogPost ">
  
  <ul data-view="loggedin" style="display:none">
    <li><strong data-label="username">Username</strong> / </li>
    <li><a href="http://posting.eastbayexpress.com/oakland/MyProfile">View Profile</a> / </li>
    <li><a href="http://posting.eastbayexpress.com/oakland/Profile/MySettings">Edit Profile</a> / </li>
    <li><a href="http://www.eastbayexpress.com/oakland/Logout">Log Out</a></li>
  </ul>

  <ul data-view="loggedout" style="display:none">
    <li><a href="#LogIn">Log in</a> / </li>
    <li><a href="#CreateAccount">Create Account</a></li>
  </ul>

  <script>
    new Foundation.LoginRequiredComponent("LoginStatus");
  </script>
</div>

  </div><!-- end gridHeader -->

  <div id="gridMain">
    <div id="gridFrame">
      <div id="gridSpanningFeature">
        


  <div id="BlogHeader" class="SpanningFeature BlogPost  ">
    
    <h1 class="blog-SevenDays">
      
        <a href="http://www.eastbayexpress.com/blogs/SevenDays/"><img src="/binary/4742/sevendays.jpg" alt="Seven Days" title="Seven Days" width="478" height="68" /></a>
      
    </h1>

    <p>
      <a href="http://www.eastbayexpress.com/oakland/SevenDays/blogs/Archives">Archives</a> |
      <a href="/oakland/Rss.xml?category=1064132">RSS</a>
    </p>
  </div>








  
  
  
  
    

    
      <div id="MagnumImage" class="SpanningFeature BlogPost ">
        <div class="magnumContainer">
          

          
          

          
          
            
          

          
          
          

          
          

          
          
            <span class="clicktozoom">click to enlarge</span>
            <a href="https://media1.fdncms.com/eastbayexpress/imager/u/original/5094711/screen_shot_2017-01-27_at_9.33.01_am.png" class="zoomable"><img src="https://media1.fdncms.com/eastbayexpress/imager/u/magnum/5094711/screen_shot_2017-01-27_at_9.33.01_am.png" width="475" height="358" class="magnum" alt="screen_shot_2017-01-27_at_9.33.01_am.png" /></a>
          

          
            
              
                
                  <p class="credit"><a href="http://www.eastbayexpress.com/oakland/ImageArchives?oid=5094711">Fairbank, Maslin, Maullin, Metz & Associates</a></p>
                
              
            
          
            
              
            
          
        </div>
      </div>
    
  











  
  <link type="text/css" href="/foundation/scripts/jplayer/skin/jplayer.blue.monday.css" rel="stylesheet" />
  <script type="text/javascript" src="/foundation/scripts/jplayer/jquery.jplayer.min.js"></script>               
  
    <style>
    div.jp-audio,
    div.jp-video {
      /* Edit the font-size to counteract inherited font sizing.
       * Eg. 1.25em = 1 / 0.8em
       */
      font-size:1.25em;
    }      
    div.postBody div.inlineAudio,
    div#AudioPlayer div.inlineAudio {
      width: 400px;
      margin: auto;
      clear:both;
      }      
    </style>
  

  <div id="BlogsBlogPost" class="SpanningFeature BlogPost   ">
    
    
    
    
    
    
      
      
        <h2 class="blogDate">Friday, January 27, 2017</h2>
      
    
      
      <div class="blogPost sevendays ">
    
    
    <h3 class="postTitle" id="a5094702">
      

      
        Poll: White, Affluent Oaklanders Happiest. Black Residents Least Happy. And Everyone's Freaked Out By Housing Crisis.
      

      
    </h3>

    

    
      <h4 class="postedBy">
        
          
          <span class="author">By <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?author=2602710">Darwin BondGraham</a></span>
        
        <div class="postTimeDate"><span class="postTime">Fri, Jan 27, 2017</span> at <span class="postTime">12:00 PM</span></div>
      </h4>

      

    

    
      



  
  















  
  
  

  

  

  
  



  

  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="MicroComponent BlogPost ">
    <div style="">
      <div class="l0 first" style=" float:left;">
        

<a class="emailAction" title="Email" href="http://posting.eastbayexpress.com/oakland/Tools/EmailFriend?oid=5094702" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0" style=" float:left;"><a href="http://twitter.com/share?url=http%3A//www.eastbayexpress.com/SevenDays/archives/2017/01/27/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis&text=Poll%3A%20White%2C%20Affluent%20Oaklanders%20Happiest.%20Black%20Residents%20Least%20Happy.%20And%20Everyone%27s%20Freaked%20Out%20By%20Housing%20Crisis.%20%7C%0A%20%20%20%0AEast%20Bay%20Express" class="twitter-share-button" data-count="none">Tweet</a>
<script>
  dnLoadScript("http://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style=" float:left;"><div class="fb-share-button" data-type="button_count" data-href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/27/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis"></div></div> <div class="l0" style=" float:left;">

<a class="printAction" title="Print" href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/27/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis?mode=print" rel="nofollow" target="_blank">Print</a>
</div> <div class="l0 last" style=" float:right;">


  
  

  <div id="" class="MicroComponent ToolBarHorizontal  RedditJavascript">
    

    <script type="text/javascript">
      reddit_url="http:\/\/www.eastbayexpress.com\/SevenDays\/archives\/2017\/01\/27\/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis";
      reddit_title="Poll: White, Affluent Oaklanders Happiest. Black Residents Least Happy. And Everyone's Freaked Out By Housing Crisis. |\n   \nEast Bay Express";
    </script>
    <script type="text/javascript" src="http://www.reddit.com/static/button/button1.js"></script>
  </div>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  


    


    <div class="sidebar">
      
    </div>

    
    

    <div class="postBody">
      
          
      
      
      
       
      
      

      
        
        Oakland's <a href="https://oakland.legistar.com/LegislationDetail.aspx?ID=2907736&amp;GUID=0DF5376B-C59F-4ED8-9E11-9CB864585182&amp;Options=&amp;Search=" target="_blank">annual budget poll</a> is out, and will be discussed at next week's special city council meeting. The big take-away is that happiness very much depends on a person's race, class, and where they live.<br>
  <br>
  According to the poll, white people with college educations and six-figure incomes who live in North Oakland and around Lake Merritt are "most happy" with the city's quality of life. They like to bike to work, and frequently take Uber.<br>
  <br>
  But Black and East Oakland residents are more likely to be unhappy. They're feeling the pain of high housing costs, crime, poor schools, crumbling streets and sidewalks, and other longstanding problems.<br>
  <br>
   <div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media2.fdncms.com/eastbayexpress/imager/u/original/5094709/screen_shot_2017-01-27_at_9.28.50_am.png" class="zoomable" rel="contentImg_gal-5094702" title="FAIRBANK, MASLIN, MAULLIN, METZ &amp; ASSOCIATES">                  <img src="https://media2.fdncms.com/eastbayexpress/imager/u/blog/5094709/screen_shot_2017-01-27_at_9.28.50_am.png?cb=1485547100" width="480" height="322" alt="FAIRBANK, MASLIN, MAULLIN, METZ &amp; ASSOCIATES" />                </a>                                                                                                           <ul style="width:480px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Fairbank, Maslin, Maullin, Metz & Associates                                          </li>                                                                                                                                                                                      </ul>                                                       </div><br>
  This happiness gap, apparently stemming from race and class inequalities, is nothing new. In fact, it appears to be <a href="http://press.princeton.edu/titles/7634.html" target="_blank">rooted in the city's history</a> of racial segregation, redlining, deindustrialization, job discrimination, the drug war, and most recently the foreclosure crisis.<br>
  <br>
  But regardless of who you are, housing is now the biggest worry for Oaklanders, with residents of West Oakland fearing rising rents and home prices the most. According to the poll's authors, "concerns about housing affordability and homelessness have spiked."<br>
  <br>
  In 2015, the last time surveyors asked about housing, 10 percent of Oaklanders said it was their No. 1 concern, behind crime and education. In 2016, 29 percent of Oaklanders said housing is the biggest problem, with crime and education trailing at 13 percent each.<br>
  <br>
   <div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media1.fdncms.com/eastbayexpress/imager/u/original/5094710/screen_shot_2017-01-27_at_9.32.24_am.png" class="zoomable" rel="contentImg_gal-5094702" title="FAIRBANK, MASLIN, MAULLIN, METZ &amp; ASSOCIATES">                  <img src="https://media1.fdncms.com/eastbayexpress/imager/u/blog/5094710/screen_shot_2017-01-27_at_9.32.24_am.png?cb=1485547100" width="480" height="361" alt="FAIRBANK, MASLIN, MAULLIN, METZ &amp; ASSOCIATES" />                </a>                                                                                                           <ul style="width:480px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Fairbank, Maslin, Maullin, Metz & Associates                                          </li>                                                                                                                                                                                      </ul>                                                       </div><br>
  Nearly 73 percent of Oaklanders said they want the city to spend more on helping homeless people, and 67 percent say the city should invest more in affordable housing. Black Oaklanders were the most likely group to say the city should do more to help the homeless.<br>
  <br>
  The poll also reveals that all Oaklanders are willing to pay higher taxes to support better services, almost across the board.<br>
  <br>
  The only thing Oakland residents would cut is city spending to keep its sports teams. Only 13 percent of respondents said keeping sports teams should be a significant spending priority.<br>
<br>
The survey was conducted by&nbsp;Fairbank, Maslin, Maullin, Metz &amp; Associates of Los Angeles. It involved 1,202 interviews with Oakland residents reached via land line and cell phones, conducted in English, Spanish, and Chinese.<br>
      
      
      <div class="clearfix"></div>
      
      
      
    </div>

    
    
    

    

    

  </div> <!-- end blogPost -->
    
    <div class="clear"></div>
  </div>












  

  

  
  

  
  

  
     

     

  
  

  
  


  

  
  
  


  

  



  

  

  
  









  
  

  <div id="BlogsPreviousNext" class="SpanningFeature BlogPost ">
    <div class="prevNext">
      <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/25/to-undermine-sanctuary-cities-trump-orders-cuts-for-lead-safety-homeless-shelters-childcare-many-other-programs" class="prev" rel="prev">&laquo;&nbsp;To Undermine Sanctuary Cities,&hellip;</a>
    </div>
  </div>



    
    
    
    


















  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BlogComments" class="SpanningFeature BlogPost CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
          <div class="commentsTopBar">
            <p class="showing">
              Showing
              <strong>1-<span class="commentsShowingUpdate">1</span></strong>
              of <span class="commentsTotalUpdate">1</span>
            </p>
            <p class="jump">
              
                <a href="#BlogCommentsPostCommentForm">Add a comment</a>
              
            </p>
          </div>
        
        
        <div id="BlogComments_commentContent" class="commentContent">
          <div class="commentSpinner" style="clear:both;">&nbsp;</div>
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="5094702" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/oakland/Rss.xml?id=comments&amp;oid=5094702" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
              <div class="showing">
       Showing <strong>1-<span class="commentsShowingUpdate">1</span></strong> of <span class="commentsTotalUpdate">1</span>
    </div>
            
          </div>          
          
        <hr />

        

        
          

          <form id="BlogCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="5094702" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            <p style="margin-bottom:1em;"><strong>Anonymous and pseudonymous comments will be removed.</strong></p>

            

            <input type="checkbox" name="subscribe" id="BlogComments_commentSubscribe" value="yes"> <label for="BlogComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  


      </div><!-- gridSpanningFeature -->

      <div id="gridColumnContainer" class="clearfix">
        <div id="gridMainColumn1">
          





  

  
    
      
      
          <div id="MorebyThisAuthor" class="MainColumn1 BlogPost ">
            <h3>Author Archives</h3>
            <ul class="moduleList">
        
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/25/to-undermine-sanctuary-cities-trump-orders-cuts-for-lead-safety-homeless-shelters-childcare-many-other-programs">To Undermine Sanctuary Cities, Trump Orders Cuts for Lead Safety, Homeless Shelters, Childcare, Many Other Programs</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Darwin BondGraham</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan 25, 2017</span>
        </li>
      
    </ul>
  </li>
        
        
      
        
        
        <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/24/as-trump-advances-pipelines-oakland-councilmember-rebecca-kaplan-calls-on-calpers-to-divest">As Trump Advances Pipelines, Oakland Councilmember Rebecca Kaplan Calls on CalPERS to Divest</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Darwin BondGraham</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jan 24, 2017</span>
        </li>
      
    </ul>
  </li>
        
        
      
             <li class="l0 storyItem">
               <a href="http://www.eastbayexpress.com/oakland/ArticleArchives?author=2602710" class="more">More&raquo;</a>
             </li>
             </ul>
          </div>
        
    
  



        </div><!-- gridMainSidebar1 -->  

        <div id="gridMainColumn2">
          







  

  
    
        <div id="PeopleWhoLiked" class="MainColumn2 BlogPost ">
          <h3><span class="headingText">Readers also liked&hellip;</span></h3>
          <ul>
      
      
      
      <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/SevenDays/archives/2016/04/13/oakland-bus-stop-battle-continues-outcome-unclear">Oakland Bus Stop Battle Continues, Outcome Unclear</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Sydney Johnson</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Apr 13, 2016</span>
        </li>
      
    </ul>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/SevenDays/archives/2016/08/19/uc-berkeley-police-lieutenant-allegedly-sent-racist-email-to-chief">UC Berkeley Police Lieutenant Allegedly Sent Racist Email to Chief</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Darwin BondGraham</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug 19, 2016</span>
        </li>
      
    </ul>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="http://www.eastbayexpress.com/SevenDays/archives/2016/12/03/building-engulfed-by-deadly-oakland-fire-had-pending-habitability-complaints">Building Engulfed by Deadly Oakland Fire Had Pending Habitability Complaints</a>
    </h4>
    
      <h5 class="subhead">
        City inspectors visited the building on November 14.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Darwin BondGraham</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Dec  3, 2016</span>
        </li>
      
    </ul>
  </li>
      
      
    
          </ul>
        </div>
      
               





  




        </div><!-- gridMainColumn -->
      </div><!-- end gridColumnContainer -->
      
      <div id="gridBottomColumn">
        
      </div><!-- gridSpanningFeature -->
    </div><!-- end gridFrame -->
     
     <div id="gridMainSidebar">
      <div id="RectangleEditorial" class="MainSidebar BlogPost RectangleAd VideoAd Ad MediumRectangle">
  <!-- /2280570/MediumRect1_300x250 -->
          <div id="div-gpt-ad-mediumrect1_300x250" style="" data-slot="/2280570/MediumRect1_300x250" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-mediumrect1_300x250');
                });
            </script>
          </div>
</div>










<div id="MostPopular" class="MainSidebar BlogPost ">

  <div class="headerBar">
    <h2 id="sectionHeader_mostpopular" class="sectionHeader">Most Popular Stories</h2>
  </div>

  <div class="tabs">
    <div class="tabCurrent tab t1"><a href="#">Viewed</a></div> 
    <div class="tabBack tab t2"><a href="#">Shared</a></div> 
    <div class="tabBack tab t3"><a href="#">Commented</a></div>
    <div class="tabBack tab t4"><a href="#">Videos</a></div>
  </div>  
  <div class="clear"></div>
  
  
  
  
  
  
  
  <div class="popularStoriesBody">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/25/to-undermine-sanctuary-cities-trump-orders-cuts-for-lead-safety-homeless-shelters-childcare-many-other-programs">To Undermine Sanctuary Cities, Trump Orders Cuts for Lead Safety, Homeless Shelters, Childcare, Many Other Programs</a>
      </h4>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/27/poll-white-affluent-oaklanders-happiest-black-residents-least-happy-and-everyones-freaked-out-by-housing-crisis">Poll: White, Affluent Oaklanders Happiest. Black Residents Least Happy. And Everyone's Freaked Out By Housing Crisis.</a>
      </h4>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/21/in-oakland-massive-crowd-of-60000-but-likely-even-more-turns-out-for-anti-trump-womens-march">In Oakland, Massive Crowd Of 100,000 Turns Out For Anti-Trump Women's March</a>
      </h4>
      
        <h5 class="subhead">
          At one point, procession extended more than 40 city blocks.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/24/as-trump-advances-pipelines-oakland-councilmember-rebecca-kaplan-calls-on-calpers-to-divest">As Trump Advances Pipelines, Oakland Councilmember Rebecca Kaplan Calls on CalPERS to Divest</a>
      </h4>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/23/court-orders-landlord-to-fix-inhumane-conditions-in-lead-contaminated-fire-damaged-fruitvale-building">Court Orders Landlord to Fix 'Inhumane Conditions' in Lead-Contaminated, Fire-Damaged Fruitvale Building</a>
      </h4>
      
    </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/19/sf-chronicle-editor-bans-newsroom-staff-from-attending-saturdays-womens-march">SF Chronicle Editor Bans Newsroom Staff From Attending Saturday's Women's March</a>
      </h4>
      
        <h5 class="subhead">
          Violating the paper's ethics policy is 'a potential firing offense.'
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/10/gunfight-on-broadway-interrupts-oakland-council-committee-meeting">Gunfight on Broadway Interrupts Oakland Council Committee Meeting</a>
      </h4>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/21/in-oakland-massive-crowd-of-60000-but-likely-even-more-turns-out-for-anti-trump-womens-march">In Oakland, Massive Crowd Of 100,000 Turns Out For Anti-Trump Women's March</a>
      </h4>
      
        <h5 class="subhead">
          At one point, procession extended more than 40 city blocks.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/23/court-orders-landlord-to-fix-inhumane-conditions-in-lead-contaminated-fire-damaged-fruitvale-building">Court Orders Landlord to Fix 'Inhumane Conditions' in Lead-Contaminated, Fire-Damaged Fruitvale Building</a>
      </h4>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/06/oakland-congresswoman-barbara-lee-refuses-to-vote-to-certify-trumps-electoral-college-win">Oakland Congresswoman Barbara Lee Refuses to Certify Trump's Electoral College Win</a>
      </h4>
      
        <h5 class="subhead">
          Bad news: Trump will still be president.
        </h5>
      
    </li>
      
    </ul>
  </div>
  
  
  
  
  <div class="popularStoriesBody" style="display:none">
    <ul>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/06/oakland-congresswoman-barbara-lee-refuses-to-vote-to-certify-trumps-electoral-college-win">Oakland Congresswoman Barbara Lee Refuses to Certify Trump's Electoral College Win</a>
           </h4>
           
             <h5 class="subhead">
               Bad news: Trump will still be president.
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (21)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/19/sf-chronicle-editor-bans-newsroom-staff-from-attending-saturdays-womens-march">SF Chronicle Editor Bans Newsroom Staff From Attending Saturday's Women's March</a>
           </h4>
           
             <h5 class="subhead">
               Violating the paper's ethics policy is 'a potential firing offense.'
             </h5>
           
           <ul>
             <li class="l1 longOnly">
               Comments (20)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/16/for-mlk-holiday-activists-tear-down-fence-and-take-over-oaklands-st-andrews-plaza-in-the-name-of-black-joy">For MLK Holiday, Activists Tear Down Fence and Take Over Oakland's St. Andrew's Plaza in the Name of 'Black Joy'</a>
           </h4>
           
           <ul>
             <li class="l1 longOnly">
               Comments (14)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/25/to-undermine-sanctuary-cities-trump-orders-cuts-for-lead-safety-homeless-shelters-childcare-many-other-programs">To Undermine Sanctuary Cities, Trump Orders Cuts for Lead Safety, Homeless Shelters, Childcare, Many Other Programs</a>
           </h4>
           
           <ul>
             <li class="l1 longOnly">
               Comments (11)
             </li>
           </ul>
         </li>
      
         <li class="l0 storyItem">
           <h4 class="headline">
             <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/12/oakland-congresswoman-barbara-lee-to-boycott-trump-inauguration">Oakland Congresswoman Barbara Lee To Boycott Trump Inauguration</a>
           </h4>
           
           <ul>
             <li class="l1 longOnly">
               Comments (8)
             </li>
           </ul>
         </li>
      
    </ul>
  </div>


  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/bobby-seales-history-of-resistance/Content?oid=5091255">Bobby Seale Discusses A History Of Resistance At Oakland Museum of California</a>
      </h4>
      
        <h5 class="subhead">
          The event was less of a dialog, and more of an oral history of Seale's involvement in one of the most significant grassroots political organizations the United States has ever seen.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/gold-movie-review/Content?oid=5091272">Matthew McConaughey Not Always Worth Watching (See: <i>Gold</i>)</a>
      </h4>
      
        <h5 class="subhead">
          Given what he has to work with, McConaughey is in top form as a dreamer who doesn't mind getting dirty.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/SevenDays/archives/2017/01/21/in-oakland-massive-crowd-of-60000-but-likely-even-more-turns-out-for-anti-trump-womens-march">In Oakland, Massive Crowd Of 100,000 Turns Out For Anti-Trump Women's March</a>
      </h4>
      
        <h5 class="subhead">
          At one point, procession extended more than 40 city blocks.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/toni-erdmann-review/Content?oid=5091266">In <i>Toni Erdmann</i>, The Sandpaper Is Coated With Honey</a>
      </h4>
      
        <h5 class="subhead">
          Peter Simonischek is termitic in the title role.
        </h5>
      
    </li>
      
        <li class="l0 storyItem">
      <h4 class="headline">
        <a href="http://www.eastbayexpress.com/oakland/20th-century-women-review/Content?oid=5084043">Mike Mills’ <i>20th Century Women</i> Has More On Its Mind Than Laughs</a>
      </h4>
      
        <h5 class="subhead">
          Not exactly <i> That '70s Show</i>.
        </h5>
      
    </li>
      
    </ul>
  </div>

</div>




<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#MostPopular div.tabs>div"),
          $$("#MostPopular div.popularStoriesBody"),
          "tabCurrent", "tabBack"
      );
      
      // Deactivate links.
      $$("#MostPopular div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<div id="RectangleRunofSite2" class="MainSidebar BlogPost RectangleAd Ad MediumRectangle">
  <!-- /2280570/MediumRect2_300x250 -->
          <div id="div-gpt-ad-mediumrect2_300x250" style="" data-slot="/2280570/MediumRect2_300x250" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-mediumrect2_300x250');
                });
            </script>
          </div>
</div>

<div id="RecentIssues" class="MainSidebar BlogPost ">

  <div class="headerBar">
    <h2 id="sectionHeader_recentissues" class="sectionHeader">Recent Issues</h2>
  </div>

  
      


      
    
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5084026">
        <img src="/imager/b/recentissue/5084026/dd1f/CV_3915.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5084026">Jan 18, 2017</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5078906">
        <img src="/imager/b/recentissue/5078906/8a87/CV_3914.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5078906">Jan 11, 2017</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5072479">
        <img src="/imager/b/recentissue/5072479/98e6/CV_3913.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5072479">Jan  4, 2017</a>
      </span>
    </div>

    
      <br />
    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5067788">
        <img src="/imager/b/recentissue/5067788/34b0/CV_3912.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5067788">Dec 28, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5063986">
        <img src="/imager/b/recentissue/5063986/24ca/CV_3911.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5063986">Dec 21, 2016</a>
      </span>
    </div>

    

    
  
    

    <div class="recentIssue">
      
      <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5059342">
        <img src="/imager/b/recentissue/5059342/47cd/CV_3910.jpg" width="90" height="97" alt="" border="0" />
      </a>
      <span class="headline">
        <a href="http://www.eastbayexpress.com/oakland/IssueArchives?issue=5059342">Dec 14, 2016</a>
      </span>
    </div>

    

    
  
      <a class="more" href="http://www.eastbayexpress.com/oakland/IssueArchives">More Issues</a>
    

</div>




  <!-- Cached: 2017-01-27 04:00:00, 2016 -->

  <div id="BestOf" class="MainSidebar BlogPost ">
    <div class="headerBar">
    	<h2 id="sectionHeader_bestof" class="sectionHeader">Best of the East Bay</h2>
    </div>

    <div class="comColumn">
    	<h3>2016</h3>
    	<ul>
        
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1286433&amp;year=2016">Intro</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166275&amp;year=2016">Readers' Poll Winners</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166272&amp;year=2016">Arts & Culture</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166269&amp;year=2016">Goods & Services</a></li>
      	
       		<li><a href="http://www.eastbayexpress.com/oakland/BestOf?category=1166271&amp;year=2016">Food & Drink</a></li>
      	
    	</ul>
    </div>

    <div class="comColumn">
    	<h3>OTHER YEARS</h3>
    	<ul>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2015">2015</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2014">2014</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2013">2013</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2012">2012</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2011">2011</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2010">2010</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2009">2009</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2008">2008</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2007">2007</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2006">2006</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2005">2005</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2004">2004</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2003">2003</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2002">2002</a></li>
        
          <li><a href="http://www.eastbayexpress.com/oakland/BestOf?year=2001">2001</a></li>
        
    	</ul>
    </div>

  </div>
<div id="RectangleRunofSite3" class="MainSidebar BlogPost RectangleAd Ad MediumRectangle">
  <!-- /2280570/MediumRect3_300x250 -->
          <div id="div-gpt-ad-mediumrect3_300x250" style="" data-slot="/2280570/MediumRect3_300x250" data-output="asynchronous" data-width="300" data-height="250">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-mediumrect3_300x250');
                });
            </script>
          </div>
</div>
      </div><!-- end gridMainSidebar2 -->

    <div id="gridAdSidebar">
      <div id="SkyscraperRunofSite1" class="AdSidebar BlogPost Ad WideSkyscraper">
  <!-- /2280570/Skyscraper1_160x600 -->
          <div id="div-gpt-ad-skyscraper1_160x600" style="" data-slot="/2280570/Skyscraper1_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper1_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite2" class="AdSidebar BlogPost Ad WideSkyscraper">
  <!-- /2280570/Skyscraper2_160x600 -->
          <div id="div-gpt-ad-skyscraper2_160x600" style="" data-slot="/2280570/Skyscraper2_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper2_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite3" class="AdSidebar BlogPost Ad WideSkyscraper">
  <!-- /2280570/Skyscraper3_160x600 -->
          <div id="div-gpt-ad-skyscraper3_160x600" style="" data-slot="/2280570/Skyscraper3_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper3_160x600');
                });
            </script>
          </div>
</div><div id="SkyscraperRunofSite4" class="AdSidebar BlogPost Ad WideSkyscraper">
  <!-- /2280570/Skyscraper4_160x600 -->
          <div id="div-gpt-ad-skyscraper4_160x600" style="" data-slot="/2280570/Skyscraper4_160x600" data-output="asynchronous" data-width="160" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-skyscraper4_160x600');
                });
            </script>
          </div>
</div><div id="MiniSkyscraper1" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-1_160x200 -->
          <div id="div-gpt-ad-sky_mini_1_160x200" style="" data-slot="/2280570/Sky-mini-1_160x200" data-output="asynchronous" data-width="160" data-height="200">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-sky_mini_1_160x200');
                });
            </script>
          </div>
</div><div id="MiniSkyscraper2" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-2_160x200 -->
          <div id="div-gpt-ad-sky_mini_2_160x200" style="" data-slot="/2280570/Sky-mini-2_160x200" data-output="asynchronous" data-width="160" data-height="200">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-sky_mini_2_160x200');
                });
            </script>
          </div>
</div><div id="MiniSkyscraper3" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-3_160x200 -->
          <div id="div-gpt-ad-sky_mini_3_160x200" style="" data-slot="/2280570/Sky-mini-3_160x200" data-output="asynchronous" data-width="160" data-height="200">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-sky_mini_3_160x200');
                });
            </script>
          </div>
</div><div id="MiniSkyscraper4" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-4_160x200 -->
          <div id="div-gpt-ad-sky_mini_4_160x200" style="" data-slot="/2280570/Sky-mini-4_160x200" data-output="asynchronous" data-width="160" data-height="200">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-sky_mini_4_160x200');
                });
            </script>
          </div>
</div><div id="MiniSkyscraper5" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-5_160x200 -->
          <div id="div-gpt-ad-sky_mini_5_160x200" style="" data-slot="/2280570/Sky-mini-5_160x200" data-output="asynchronous" data-width="160" data-height="200">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-sky_mini_5_160x200');
                });
            </script>
          </div>
</div><div id="MiniSkyscraper6" class="AdSidebar BlogPost MiniSkyscraper Ad">
  <!-- /2280570/Sky-mini-6_160x200 -->
          <div id="div-gpt-ad-sky_mini_6_160x200" style="" data-slot="/2280570/Sky-mini-6_160x200" data-output="asynchronous" data-width="160" data-height="200">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-sky_mini_6_160x200');
                });
            </script>
          </div>
</div>
    </div><!-- end gridAdSidebar -->  
    
    <!-- Footer -->
    <div id="gridFooter">
      
  <div class="GlobalFooter BlogPost FooterAds " id="LeaderboardFooterRunofSite">
    <div id="Footerboard" class="MicroComponent FooterboardRunofSite Ad Leaderboard">
  <!-- /2280570/Footerboard_728x90 -->
          <div id="div-gpt-ad-footerboard_728x90" style="" data-slot="/2280570/Footerboard_728x90" data-output="asynchronous" data-width="728" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-footerboard_728x90');
                });
            </script>
          </div>
</div>
<div id="FooterBox" class="MicroComponent FooterboardRunofSite Earlug Ad">
  <!-- /2280570/Footerbox_230x90 -->
          <div id="div-gpt-ad-footerbox_230x90" style="" data-slot="/2280570/Footerbox_230x90" data-output="asynchronous" data-width="230" data-height="90">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-footerbox_230x90');
                });
            </script>
          </div>
</div>
  </div>





    <div id="FooterNavigation" class="GlobalFooter BlogPost ">
      <ul>
  
  
  <li class="AboutUs link1"><a href="/oakland/AboutUs/Page" target="_self">About Us</a></li>
  

  
  <li class="Advertise link2"><a href="/oakland/AdvertisingintheEastBayExpress/Page" target="_self">Advertise</a></li>
  

  
  <li class="NationalAdvertising link3"><a href="http://www.vmgadvertising.com/" target="_self">National Advertising</a></li>
  

  
  <li class="Staff link4"><a href="oakland/StaffPage/Page" target="_self">Staff</a></li>
  

  
  <li class="Jobs link5"><a href="/oakland/EmploymentOpportunities/Page" target="_self">Jobs</a></li>
  

  
  <li class="NewsletterseLerts link6"><a href="/oakland/EventSearch?eventCategory=1264709" target="_self">Newsletters & eLerts</a></li>
  

  
  <li class="PrivacyPolicy link7"><a href="/oakland/PrivacyPolicy/Page" target="_self">Privacy Policy</a></li>
  

  
  <li class="TermsofUse link8"><a href="/oakland/TermsofUse/Page" target="_self">Terms of Use</a></li>
  

  
  <li class="ReportaProblem link9"><a href="/oakland/ReportProblem/Page" target="_self">Report a Problem</a></li>
  

  
  <li class="RSS link10"><a href="/oakland/Syndication/Page" target="_self">RSS</a></li>
  

  
  <li class="ContactUs link11"><a href="/oakland/ContactUs/Page" target="_self">Contact Us</a></li>
  

  
  <li class="SiteMap link12"><a href="/oakland/SiteDirectory/Page" target="_self">Site Map</a></li>
  

  
  <li class="YourProfile link13"><a href="/oakland/MyProfile" target="_self">Your Profile</a></li>
  

  
  <li class="CheckOutFoodMusicandArtsinOtherCities link14"><a href="/oakland/visitorsguide" target="_self">Check Out Food, Music and Arts in Other Cities</a></li>
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
    &copy; 2017
    East Bay Express &nbsp;&nbsp; All Rights Reserved<br />
    Powered by <a target="_blank" href="http://foundation.gyrobase.com/">Foundation</a>
  </p>
</div><!-- Start Google Analytics -->


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2967554-1']);
  _gaq.push(['_setDomainName', 'eastbayexpress.com']);
  
    _gaq.push(['_setCustomVar', 
      1, // First variable, first slot.
      'Section', // Variable name.
      'blogs', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  
    _gaq.push(['_setCustomVar', 
      2, // Second variable, second slot.
      'Category', // Variable name.
      'SevenDays', // Variable value.
      3 // 1 - Visitor-level; 2 - Session-level; 3 - Page-level.
    ]);
  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18916489-8', 'eastbayexpress.com');

  
    var dimensionValue = 'blogs';
    ga('set', 'dimension1', dimensionValue);
  
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->


<!-- Begin comScore Tag -->
<script>
 document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b")
+ ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
 COMSCORE.beacon({
  c1:2,
  c2:6035631,
  c3:"",
  c4:"",
  c5:"",
  c6:"",
  c15:""
 });
</script>
<noscript>
 <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035631&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Start Quantcast tag -->
<script type="text/javascript">
  _qoptions={
    qacct:"p-a4LDpi_DEopn-"
  };
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
  <img src="http://pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast" />
</noscript>
<!-- End Quantcast tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt); })();

_qevents.push({
qacct:"p-5dDMyRGTmVSEU"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-5dDMyRGTmVSEU.gif" border="0" height="1" width="1" alt="Quantcast"/> </div> </noscript>
<!-- End Quantcast tag -->
<script type="text/javascript">
   var _sf_async_config = { uid: 50246, domain: 'eastbayexpress.com', useCanonical: true };
   (function() {
     function loadChartbeat() {
       window._sf_endpt = (new Date()).getTime();
       var e = document.createElement('script');
       e.setAttribute('language', 'javascript');
       e.setAttribute('type', 'text/javascript');
       e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
       document.body.appendChild(e);
     };
     var oldonload = window.onload;
     window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
   })();
</script>


  <img src="/foundation/images/icons/pixel.gif?oid=5094702" alt="" />


    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->
</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->
    </body>
</html>
  


